<!DOCTYPE HTML>
<html>
<head>
<title>Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование | #Буквы - все важные и свежие новости.</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Об этом сообщает The Washington Post. Накануне адвокат Ассанжа Эдвард Фицджеральд утверждал, что бывший конгрессмен-республиканец США Дейна Рорабахер должен был" />
<meta name="keywords" content="Дональд Трамп,wikileaks,Ассанж,Новости" />
<link rel="canonical" href="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.2' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","copied_link":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430","locale":"ru_RU"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://bykvu.com/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Эвакуация из Уханя: самолет, место стоянки и трап пройдут специальную обработку' href='https://bykvu.com/ru/bukvy/jevakuacija-iz-uhanja-samolet-mesto-stojanki-i-trap-projdut-specialnuju-obrabotku/' />
<link rel='next' title='ГБР предлагает изменить законы, чтобы наказать виновных по делам Майдана' href='https://bykvu.com/ru/bukvy/dbr-proponuie-zminiti-zakoni-shhob-pokarati-vinnih-u-spravah-majdanu/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://bykvu.com/ru/?p=251314' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fassanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fassanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie%2F&#038;format=xml" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" />
<link rel="alternate" hreflang="ru-ru" href="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" />
<link rel="amphtml" href="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/amp/"> <script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ru",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/"
		  },
		  "headline": "Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-02-20T13:59:17+02:00",
		  "dateModified": "2020-02-20T13:59:17+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Создатель WikiLeaks Джуллиан Ассанж готов предоставить доказательства того, что в 2017 году президент США Дональд Трамп действительно предлагал ему сделку в обмен на помилование через конгрессмена-республиканца Дейна Рорабахера."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ru",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ru/category/bukvy/",
					"name": "Новости"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/",
					 "name": "Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-02-20'});
			dataLayer.push({'time': '13:59'});
			dataLayer.push({'url': 'https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" />
<meta property="og:image" content="https://bykvu.com/ru/kd_image_generate/251314.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Создатель WikiLeaks Джуллиан Ассанж готов предоставить доказательства того, что в 2017 году президент США Дональд Трамп действительно предлагал ему сделку в обмен на помилование через конгрессмена-республиканца Дейна Рорабахера." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
 <a class="nav-link navbar-brand" href="https://bykvu.com/ru" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/bukvy" title="Новости">Новости</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/mysli" title="Мысли">Мысли</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Поиск">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы">Про Буквы</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ru/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Поиск" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<div class="sidebar_item bold" id="siedebar_251394">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">14:30</span>
<a href="https://bykvu.com/ru/bukvy/v-novye-sanzhary-priehal-avakov-obstanovka-spokojnaja/">
В Новые Санжары приехал Аваков, обстановка спокойная </a>
</div>
<div class="sidebar_item " id="siedebar_251398">
<span class="time">14:22</span>
<a href="https://bykvu.com/ru/bukvy/dbr-proponuie-zminiti-zakoni-shhob-pokarati-vinnih-u-spravah-majdanu/">
ГБР предлагает изменить законы, чтобы наказать виновных по делам Майдана </a>
</div>
<div class="sidebar_item " id="siedebar_251314">
<span class="time">13:59</span>
<a href="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/">
Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование </a>
</div>
<div class="sidebar_item " id="siedebar_251392">
<span class="time">13:58</span>
<a href="https://bykvu.com/ru/bukvy/jevakuacija-iz-uhanja-samolet-mesto-stojanki-i-trap-projdut-specialnuju-obrabotku/">
Эвакуация из Уханя: самолет, место стоянки и трап пройдут специальную обработку </a>
</div>
<div class="sidebar_item bold" id="siedebar_251332">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">13:51</span>
<a href="https://bykvu.com/ru/pictures/v-kieve-shestviem-dostoinstva-pochtili-pamjat-geroev-nebesnoj-sotni/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> В Киеве шествием достоинства почтили память Героев Небесной сотни </a>
</div>
<div class="sidebar_item bold" id="siedebar_251328">
<span class="time">13:38</span>
<a href="https://bykvu.com/ru/bukvy/jevakuirovannye-iz-kitaja-ukraincy-soshli-s-samoleta/">
Эвакуированные из Китая украинцы сошли с самолета </a>
</div>
<div class="sidebar_item " id="siedebar_251311">
<span class="time">13:36</span>
<a href="https://bykvu.com/ru/bukvy/centr-v-novyh-sanzharah-kuda-privezut-jevakuirovannyh-poobeshhali-izolirovat/">
Центр в Новых Санжарах, куда привезут эвакуированных, пообещали изолировать </a>
</div>
<div class="sidebar_item " id="siedebar_251304">
<span class="time">13:35</span>
<a href="https://bykvu.com/ru/bukvy/konsultantami-kanala-dlja-okkupirovannyh-territorij-stali-vedushhie-112-ukraina/">
Консультантами канала для оккупированных территорий стали ведущие «112 Украина» </a>
</div>
<div class="sidebar_item " id="siedebar_251306">
<span class="time">13:19</span>
<a href="https://bykvu.com/ru/bukvy/sanders-ne-sobiraetsja-obnarodovat-informaciju-o-zdorove-posle-operacii-na-serdce/">
Сандерс не собирается обнародовать информацию о здоровье после операции на сердце </a>
</div>
<div class="sidebar_item bold" id="siedebar_251307">
<span class="time">13:13</span>
<a href="https://bykvu.com/ru/bukvy/u-pasazhiriv-ta-chleniv-ekipazhu-z-uhanju-ne-vijavili-simptomiv-grvi-moz/">
У пассажиров и членов экипажа из Уханя не выявили симптомов ОРВИ, &#8211; Минздрав </a>
</div>
<div class="sidebar_item " id="siedebar_251305">
<span class="time">12:56</span>
<a href="https://bykvu.com/ru/bukvy/raduckij-ob-jevakuacii-iz-kitaja-opasenija-chto-infekcija-vyjdet-cherez-personal-bezosnovatelna/">
Радуцкий об эвакуации из Китая: Опасения, что инфекция выйдет через персонал – безосновательны </a>
</div>
<div class="sidebar_item " id="siedebar_251264">
<span class="time">12:46</span>
<a href="https://bykvu.com/ru/pictures/bez-paniki-i-blokirovanija-dorog-v-londone-organizovali-karantin-dlja-pribyvshih-iz-uhanja/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Без паники и блокирования дорог: в Британии организовали карантин для прибывших из Уханя </a>
</div>
<div class="sidebar_item " id="siedebar_251293">
<span class="time">12:40</span>
<a href="https://bykvu.com/ru/bukvy/gendirektor-ukrposhti-rozpoviv-pro-rozmir-svoiei-zarplati/">
Гендиректор «Укрпочты» рассказал о размере своей зарплаты </a>
</div>
<div class="sidebar_item " id="siedebar_251222">
<span class="time">12:27</span>
<a href="https://bykvu.com/ru/bukvy/demokraty-proveli-debaty-nakanune-prajmeriz-v-nevade/">
Демократы провели дебаты накануне праймериз в Неваде </a>
</div>
<div class="sidebar_item " id="siedebar_251262">
<span class="time">12:12</span>
<a href="https://bykvu.com/ru/bukvy/u-pivdennij-korei-zareiestruvali-pershij-vipadok-smerti-vid-koronavirusu/">
В Южной Корее зарегистрировали первый случай смерти от коронавируса </a>
</div>
<div class="sidebar_item bold" id="siedebar_251265">
<span class="time">12:00</span>
<a href="https://bykvu.com/ru/bukvy/samolet-s-jevakuirovannymi-iz-kitaja-ukraincami-prizemlilsja-v-harkove/">
Самолет с эвакуированными из Китая украинцами прибыл в Харьков </a>
</div>
<div class="sidebar_item bold" id="siedebar_251241">
<span class="time">11:48</span>
<a href="https://bykvu.com/ru/bukvy/v-novyh-sanzharah-proizoshli-stychki-mezhdu-policiej-i-protivnikami-jevakuacii-ukraincev/">
В Новых Санжарах произошли стычки между полицией и противниками эвакуации украинцев </a>
</div>
<div class="sidebar_item " id="siedebar_251245">
<span class="time">11:29</span>
<a href="https://bykvu.com/ru/bukvy/genasambleja-oon-sogodni-obgovorit-situaciju-na-okupovanih-teritorijah-ukraini/">
Генассамблея ООН сегодня обсудит ситуацию на оккупированных территориях Украины </a>
</div>
<div class="sidebar_item bold" id="siedebar_251237">
<span class="time">11:10</span>
<a href="https://bykvu.com/ru/bukvy/zelenskij-osudil-protesty-protiv-priema-jevakuirovannyh-iz-knr-bakteriologicheskoj-opasnosti-net/">
Зеленский осудил протесты против приема эвакуированных из КНР: «Бактериологической опасности нет» </a>
</div>
<div class="sidebar_item " id="siedebar_251211">
<span class="time">10:55</span>
<a href="https://bykvu.com/ru/bukvy/zhertvami-strelby-v-nemeckom-hanau-stali-11-chelovek/">
Жертвами стрельбы в немецком Ханау стали 11 человек </a>
</div>
<div class="sidebar_item bold" id="siedebar_251223">
<span class="time">10:39</span>
<a href="https://bykvu.com/ru/bukvy/jevakuirovannyh-iz-kitaja-razmestjat-v-medcentre-nacgvardii-v-poltavskoj-oblasti/">
Эвакуированных из Китая разместят в медцентре Нацгвардии в Полтавской области </a>
</div>
<div class="sidebar_item " id="siedebar_251215">
<span class="time">10:36</span>
<a href="https://bykvu.com/ru/bukvy/es-profinansiruet-jevakuaciju-passazhirov-s-lajnera-diamond-princess/">
ЕС профинансирует эвакуацию пассажиров с лайнера Diamond Princess </a>
</div>
<div class="sidebar_item bold" id="siedebar_251199">
<span class="time">10:00</span>
<a href="https://bykvu.com/ru/bukvy/mvd-samolet-iz-uhanja-prizemlilsja-v-borispole-na-dozapravku-i-napravitsja-v-harkov/">
МВД: Самолет из Уханя приземлился в «Борисполе» на дозаправку и направится в Харьков </a>
</div>
<div class="sidebar_item bold" id="siedebar_251180">
<span class="time">09:53</span>
<a href="https://bykvu.com/ru/bukvy/segodnja-den-pamjati-geroev-nebesnoj-sotni/">
Сегодня День памяти Героев Небесной сотни </a>
</div>
<div class="sidebar_item " id="siedebar_251181">
<span class="time">09:34</span>
<a href="https://bykvu.com/ru/bukvy/v-belom-dome-oprovergli-chto-obeshhali-pomilovanie-assanzhu/">
В Белом доме опровергли, что обещали помилование Ассанжу </a>
</div>
<div class="sidebar_item bold" id="siedebar_251183">
<span class="time">09:20</span>
<a href="https://bykvu.com/ru/bukvy/jevakuacija-iz-uhanja-samolet-kruzhil-nad-harkovskoj-oblastju-i-napravilsja-v-storonu-kieva/">
Эвакуация из Уханя: самолет кружил над Харьковской областью и направился в сторону Киева </a>
</div>
<div class="sidebar_item " id="siedebar_251174">
<span class="time">08:40</span>
<a href="https://bykvu.com/ru/bukvy/na-lajnere-diamond-princess-ot-koronavirusa-umerli-dva-passazhira/">
На лайнере Diamond Princess от коронавируса умерли два пассажира </a>
</div>
<div class="sidebar_item bold" id="siedebar_251165">
<span class="time">08:04</span>
<a href="https://bykvu.com/ru/bukvy/koronavirus-covid-19-chto-izvestno-na-20-fevralja/">
Коронавирус COVID-19: что известно на 20 февраля </a>
</div>
<div class="sidebar_item bold" id="siedebar_250879">
<span class="time">06:10</span>
<a href="https://bykvu.com/ru/mysli/ostanni-dni-maidanu-khto-i-v-koho-striliav/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg">  Последние дни Майдана: кто и в кого стрелял </a>
</div>
<div class="sidebar_item " id="siedebar_251131">
<span class="time">02:54</span>
<a href="https://bykvu.com/ru/bukvy/blumbergu-pripomnili-ego-skandalnye-zajavlenija-o-transgenderah-i-transseksualah/">
Блумбергу припомнили его скандальные заявления о трансгендерах и «stop-and-frisk» </a>
</div>
<div class="sidebar_item " id="siedebar_251140">
<span class="time">01:55</span>
<a href="https://bykvu.com/ru/bukvy/ksu-priznal-nezakonnoj-likvidaciju-verhovnogo-suda-po-reforme-2016-goda/">
КСУ признал неконституционными несколько пунктов закона «О судоустройстве и статусе судей» </a>
</div>
<div class="sidebar_item " id="siedebar_251124">
<span class="time">01:29</span>
<a href="https://bykvu.com/ru/bukvy/antikorrupcionnyj-sud-objazal-nabu-otkryt-proizvodstvo-protiv-nefodova/">
Антикоррупционный суд обязал НАБУ открыть производство против Нефьодова </a>
</div>
<div class="sidebar_item " id="siedebar_251115">
<span class="time">01:08</span>
<a href="https://bykvu.com/ru/bukvy/spustja-4-goda-aresta-politzakljuchennyj-stognij-vernulsja-v-kiev-denisova/">
Спустя 4 года ареста политзаключенный Стогний вернулся в Киев — Денисова </a>
</div>
<div class="sidebar_item " id="siedebar_251113">
<span class="time">00:38</span>
<a href="https://bykvu.com/ru/bukvy/obostrenie-na-donbasse-komitet-vr-nedovolen-dokladom-genshtaba/">
Обострение на Донбассе: комитет ВР недоволен докладом Генштаба </a>
</div>
<div class="sidebar_item " id="siedebar_251082">
<span class="time">00:31</span>
<a href="https://bykvu.com/ru/bukvy/30-tysjach-objavlenij-v-minutu-set-navodnila-predvybornaja-reklama-majka-blumberga/">
30 тысяч объявлений в минуту: Сеть наводнила предвыборная реклама Майка Блумберга </a>
</div>
<div class="sidebar_item">
<h3>19 февраля</h3>
</div>
<div class="sidebar_item bold" id="siedebar_251099">
<span class="time">23:58</span>
<a href="https://bykvu.com/ru/bukvy/genocid-naroda-ternopolskij-oblsovet-otkazalsja-prinimat-jevakuirovannyh-iz-kitaja/">
«Геноцид народа»: Тернопольский облсовет отказался принимать эвакуированных из Китая </a>
</div>
<div class="sidebar_item " id="siedebar_251092">
<span class="time">23:42</span>
<a href="https://bykvu.com/ru/bukvy/v-odesse-policejskij-iznasiloval-shkolnicu/">
В Одессе полицейский изнасиловал школьницу </a>
</div>
<div class="sidebar_item " id="siedebar_251064">
<span class="time">23:20</span>
<a href="https://bykvu.com/ru/bukvy/ukrainke-otkazali-v-jevakuacii-iz-kitaja-ona-hotela-uehat-s-sobakoj/">
Украинке отказали в эвакуации из Китая — она хотела уехать с собакой </a>
</div>
<div class="sidebar_item bold" id="siedebar_251056">
<span class="time">22:55</span>
<a href="https://bykvu.com/ru/bukvy/shiny-i-blokposty-ot-koronavirusa-kak-ukraincy-protestujut-protiv-priema-jevakuirovannyh-iz-kitaja/">
Шины и молебен от коронавируса: как украинцы протестуют против принятия эвакуированных из Китая </a>
</div>
<div class="sidebar_item " id="siedebar_251058">
<span class="time">22:39</span>
<a href="https://bykvu.com/ru/bukvy/vsu-ne-poterjalis-svoi-pozicii-posle-ataki-boevikov-v-rajone-zolotogo-zagorodnjuk/">
ВСУ не утратили своих позиций после атаки боевиков в районе Золотого — Загороднюк </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCJ9" data-lastdate="2020-02-19"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ru/category/bukvy/">Новости</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/">
<h1 class="text-center">Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Создатель WikiLeaks Джуллиан Ассанж готов предоставить доказательства того, что в 2017 году президент США Дональд Трамп действительно предлагал ему сделку в обмен на помилование через конгрессмена-республиканца Дейна Рорабахера.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Четверг, 20 февраля 2020, 13:59</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/&text=Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/&text=Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<p>Об этом сообщает <a href="https://www.washingtonpost.com/world/assange-lawyer-claims-congressman-offered-pardon-on-behalf-of-trump-in-exchange-for-absolving-russia-in-wikileaks-dnc-case/2020/02/19/1befc894-534e-11ea-80ce-37a8d4266c09_story.html?utm_campaign=wp_main&#038;utm_medium=social&#038;utm_source=facebook&#038;fbclid=IwAR2DM415pmgMH2Ti3ZP1BWuy4q9oZhZq4PusTmRu-_o88dqJLBiXJh12ENo" rel="nofollow" target="_blank" class="outer_link">The Washington Post.</a></p>
<p>Накануне адвокат Ассанжа Эдвард Фицджеральд <a href="https://bykvu.com/ru/bukvy/tramp-predlagal-assanzhu-pomilovanie-v-obmen-na-zajavlenie-o-nevmeshatelstve-rf-v-vybory-2016-goda/" class="inner_link">утверждал</a>, что бывший конгрессмен-республиканец США Дейна Рорабахер должен был встретиться с Ассанжем в августе 2017 года, когда он находился в эквадорском посольстве.</p>
<p>В ответ пресс-секретарь Белого дома Стефани Гришам <a href="https://bykvu.com/ru/bukvy/v-belom-dome-oprovergli-chto-obeshhali-pomilovanie-assanzhu/" class="inner_link">заявила</a>, что эта информация не является правдивой, а президент “никогда не говорил с Рорабехером на эту тему”. Она назвала распространенную информацию “полной выдумкой и ложью”.</p>
<p>Эдвард Фицджеральд, один из адвокатов Ассанжа, сказал судье в Вестминстерском магистратском суде, что Ассанж хочет представить доказательства того, что Трамп действительно предложил ему сделку в 2017 году через Рорабахера.</p>
<p>Он пытался доказать судье, что Дженнифер Робинсон, юрист WikiLeaks, присутствовала, когда Рорабахер сделал предложение Ассанжу.</p>
<p>Окружной судья Ванесса Барайцер постановила, что заявление Робинсон приемлемо в суде, что может привести к вовлечению Трампа в процесс.</p>
<p>При этом сообщается, что встреча Рорабахера с Ассанжем в посольстве не была секретом.</p>
<p>Ныне сам Рорабахер заявляет, что &#8220;никогда не говорил с президентом Трампом о Джулиане Ассанже&#8221;, а также, что Трамп никогда не просил его встретиться с Ассанжем.</p>
<p>Не ясно, когда команда защиты Ассанжа представит суду свои доказательства того, что Рорабахер стремился заключить сделку с Ассанжем для Трампа.</p>
<p>The Guardian отмечает, что еще в сентябре 2017 года Белый дом подтвердил, что Рорабахер позвонил тогдашнему руководителю аппарата Джону Келли, чтобы поговорить о возможной сделке с Ассанжем. Сам Рорабахер рассказывал <a href="https://www.wsj.com/articles/gop-congressman-sought-trump-deal-on-wikileaks-russia-1505509918?tesla=y" rel="nofollow" target="_blank" class="outer_link">Wall Street Journal</a>, что в рамках сделки, которую он предлагал, Ассанжу пришлось бы передать компьютерный диск или другое устройство хранения данных, которое доказало бы, что Россия не причастна к взлому электронных писем.</p>
<p>Как известно, в Америке Ассанжу могут предъявить 18 обвинений, в том числе в заговоре с целью компьютерного взлома и в  незаконном получении и публикации секретных данных военного и дипломатического характера на сайте WikiLeaks. Если его признают виновным, ему грозит до 175 лет тюрьмы.</p>
<p>С 2012 года  он находился в посольстве Эквадора в Лондоне, чтобы избежать экстрадиции в Швецию из-за обвинений в сексуальных преступлениях, которые он всегда отрицал и которые впоследствии были исключены. 11 апреля 2019 года Ассанж <a href="https://bykvu.com/ru/bukvy/114647-v-londone-arestovali-osnovatelya-wikileaks-dzhuliana-assanzha/" class="inner_link">был арестован в посольстве.</a> Это произошло после того, Эквадор отказал Ассанжу в предоставлении убежища, а президент Ленин Морено лишил его эквадорского <a href="https://bykvu.com/ru/bukvy/114688-vlasti-ekvadora-priostanovili-grazhdanstvo-assanzha/" class="inner_link">гражданства</a>, обвинив в попытках дестабилизировать правительство.</p>
<p>В мае 2019 года Лондонский суд приговорил основателя WikiLeaks <a href="https://bykvu.com/ru/bukvy/116375-sud-v-londone-arestoval-assanzha-na-50-nedel/" class="inner_link">к 50 неделям заключения</a> за нарушение условий освобождения под залог. Сейчас он находится в тюрьме Бельмарш в Лондоне. США добиваются его экстрадиции.</p>
<ul>
<li>В июне 2019 года министр внутренних дел Великобритании Саджид Джавид сообщил, что <a href="https://bykvu.com/ru/bukvy/119989-glava-mvd-velikobritanii-podpisal-zapros-ssha-ob-ekstraditsii-assanzha/" class="inner_link">подписал запрос</a> на экстрадицию Джулиана Ассанжа в США.</li>
<li>Британский суд назначил слушания по делу об экстрадиции основателя WikiLeaks Джулиана Ассанжа в США <a href="https://bykvu.com/ru/bukvy/120111-slushaniya-po-delu-ob-ekstraditsii-assanzha-v-ssha-naznachili-na-2020-god/" class="inner_link">на 25 февраля 2020 года</a>.</li>
<li>В Министерстве иностранных дел Великобритании <a href="https://bykvu.com/ru/bukvy/122445-mid-britanii-ne-ekstradiruet-assanzha-v-stranu-so-smertnoj-kaznyu/" class="inner_link">заявили</a>, что не выдадут Джулиана Ассанжа в страну, где есть смертная казнь.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ru/tag/donald-tramp/">Дональд Трамп</a>, <a href="https://bykvu.com/ru/tag/wikileaks/">Wikileaks</a>, <a href="https://bykvu.com/ru/tag/assanzh/">Ассанж</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Подписывайтесь на #Буквы в <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> и <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> и читайте самые важные и свежие новости первыми!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/&text=Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/&text=Ассанж хочет предоставить доказательства того, что Трамп предлагал ему помилование" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/assanzh-hochet-predostavit-dokazatelstva-togo-chto-tramp-predlagal-emu-pomilovanie/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="251314"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="251392"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank" style="display: none;"><img src="//counter.yadro.ru/hit?t26.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число посетителей за'+
' сегодня" '+
'border="0" width="88" height="15"><\/a>')
</script>
</div>
</body>
</html>