<!DOCTYPE HTML>
<html>
<head>
<title>Фильм фестиваля документального кино Docudays UA показали на стене дома в Киеве | #Буквы - новости Украина</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Об этом сообщает издание &quot;Хмарочос&quot;. Показ ленты происходил на улице Гончара, 92. Было продемонстрировано открытие 17-го фестиваля Docudays UA. Автор инициативы" />
<meta name="keywords" content="Киев,кинофестиваль,docudays ua,Новости" />
<link rel="canonical" href="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.12' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","copied_link":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430","locale":"ru_RU"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://bykvu.com/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Кабмин до конца карантина ограничил выплаты топ-менеджерам госкомпаний' href='https://bykvu.com/ru/bukvy/kabmin-do-kincja-karantinu-obmezhiv-viplati-top-menedzheram-derzhkompanij/' />
<link rel='next' title='США отреагировали на нападение полицейских на журналиста в Киеве ' href='https://bykvu.com/ru/bukvy/ssha-otreagirovali-na-napadenie-policejskih-na-zhurnalista-v-kieve/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://bykvu.com/ru/?p=293479' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Ffilm-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Ffilm-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve%2F&#038;format=xml" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" />
<link rel="alternate" hreflang="ru-ru" href="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="amphtml" href="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/amp/"> <script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ru",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/"
		  },
		  "headline": "Фильм кинофестиваля Docudays UA показали на стене дома в Киеве",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-04-29T18:32:23+02:00",
		  "dateModified": "2020-04-29T18:32:23+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "В Киеве под открытым небом – на фасаде одного из домов показали фильм в рамках фестиваля документального кино Docudays UA, который в этом году проходит в онлайн-формате из-за карантина."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ru",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ru/bukvy/",
					"name": "Новости"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/",
					 "name": "Фильм кинофестиваля Docudays UA показали на стене дома в Киеве"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-04-29'});
			dataLayer.push({'time': '18:32'});
			dataLayer.push({'url': 'https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Фильм кинофестиваля Docudays UA показали на стене дома в Киеве" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" />
<meta property="og:image" content="https://bykvu.com/ru/kd_image_generate/293479.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="В Киеве под открытым небом – на фасаде одного из домов показали фильм в рамках фестиваля документального кино Docudays UA, который в этом году проходит в онлайн-формате из-за карантина." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe 
	height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ru" title="Буквы"><img alt="Буквы" data-src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" class="head-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></noscript></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/bukvy" title="Новости">Новости</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/mysli" title="Мысли">Мысли</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы"><img style="height: 16px; width: auto;" data-src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></noscript></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Поиск">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg"></noscript>
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" data-lang="ua">
<img alt="Ua" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua"></noscript>
<span>Ua</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img alt="Ru" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru"></noscript>
<span>Ru</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы">Про Буквы</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg"></noscript>
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" data-lang="ua">
<img alt="Українська" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська"></noscript>
<span>Українська</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img alt="Русский" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский"></noscript>
<span>Русский</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ru/" method="GET" class="search-box-form">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg"></noscript>
<input type="text" name="s" placeholder="Поиск" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg" class="search-box-close lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg"></noscript>
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Украина</p>
<p>обновлено 30.04.2020 в 07:01</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всего:</p>
<p class="red">
<span class="large">9866</span><span class="small">(+0)</span>
</p>
</td>
<td>
<p class="caption">Болеют:</p>
<p class="yellow">
<span class="large">8513</span><span class="small">(+0)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Выздоровели:</p>
<p class="green">
<span class="large">1103</span>
</p>
</td>
<td>
<p class="caption">Умерло:</p>
<p class="black">
<span class="large">250</span><span class="small">(+0)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item bold" id="siedebar_293724">
<span class="time">08:24</span>
<a href="https://bykvu.com/ru/mysli/sprava-handziuk-chomu-aktyvisty-piketuiut-venediktovu-a-tsk-khoche-ii-dopytaty/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"></noscript> Справа Гандзюк. Чому активісти пікетують Венедіктову, а ТСК хоче її допитати </a>
</div>
<div class="sidebar_item " id="siedebar_293719">
<span class="time">07:49</span>
<a href="https://bykvu.com/ru/bukvy/v-rossii-prodlili-zapret-na-vezd-inostrancam/">
В России продлили запрет на въезд иностранцам </a>
</div>
<div class="sidebar_item bold" id="siedebar_293713">
<span class="time">07:35</span>
<a href="https://bykvu.com/ru/bukvy/bolee-1-milliona-chelovek-v-mire-vylechilis-ot-koronavirusa/">
Более 1 миллиона человек в мире вылечились от коронавируса </a>
</div>
<div class="sidebar_item " id="siedebar_293696">
<span class="time">00:58</span>
<a href="https://bykvu.com/ru/show/scorpios-vpervye-za-neskolko-let-vypustili-novuju-pesnju-ona-o-borbe-s-covid-19/">
Scorpions впервые за несколько лет выпустили новую песню. Она о борьбе с COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_293690">
<span class="time">00:43</span>
<a href="https://bykvu.com/ru/bukvy/apelljacionnaja-palata-vaks-vzyskala-s-jeks-nardepa-mikitasja-30-mln-zaloga/">
Апелляционная палата ВАКС взыскала с экс-нардепа Микитася 30 млн залога </a>
</div>
<div class="sidebar_item " id="siedebar_293676">
<span class="time">00:25</span>
<a href="https://bykvu.com/ru/show/dzhennifer-lopes-i-kendall-dzhenner-cnjalis-dlja-versace/">
Дженнифер Лопес и Кендалл Дженнер cнялись для Versace </a>
</div>
<div class="sidebar_item">
<h3>29 апреля</h3>
</div>
<div class="sidebar_item " id="siedebar_293672">
<span class="time">23:59</span>
<a href="https://bykvu.com/ru/bukvy/i-o-ministra-jenergetiki-buslavec-hochet-ostanovit-atomnye-stancii-radi-ahmetova-jeks-nardep/">
И.о. министра энергетики Буславец хочет остановить атомные станции ради Ахметова, &#8211; экс-нардеп </a>
</div>
<div class="sidebar_item " id="siedebar_293669">
 <span class="time">23:45</span>
<a href="https://bykvu.com/ru/show/ispanskij-brend-loewe-vypustit-svechi-s-aromatom-marihuany/">
Испанский бренд Loewe выпустит свечи с ароматом марихуаны </a>
</div>
<div class="sidebar_item " id="siedebar_293653">
<span class="time">23:18</span>
<a href="https://bykvu.com/ru/bukvy/boeviki-obstreljali-doma-mirnyh-grazhdan-v-zolotom-na-donbasse/">
Боевики обстреляли дома мирных граждан в Золотом на Донбассе </a>
</div>
<div class="sidebar_item " id="siedebar_293655">
<span class="time">22:59</span>
<a href="https://bykvu.com/ru/bukvy/v-zaporozhskoj-oblasti-na-majskie-prazdniki-usiljat-karantin-zakrojut-proezd-k-morju/">
В Запорожской области на майские праздники усилят карантин: закроют проезд к морю </a>
</div>
<div class="sidebar_item " id="siedebar_293611">
<span class="time">22:40</span>
<a href="https://bykvu.com/ru/bukvy/vlast-podygryvaet-tezisam-rf-o-tom-chto-evropa-ispolzuet-ukraincev-kak-rabov-klimpush-cincadze/">
Власть подыгрывает тезисам РФ о том, что Европа использует украинцев, как «рабов» — Климпуш-Цинцадзе  </a>
</div>
<div class="sidebar_item " id="siedebar_293631">
<span class="time">22:23</span>
<a href="https://bykvu.com/ru/bukvy/poroshenko-prizval-vlast-dovesti-do-konca-delo-protiv-rf-za-agressiju-v-kerchenskom-prolive/">
Порошенко призвал власть довести до конца дело против РФ за агрессию в Керченском проливе </a>
</div>
<div class="sidebar_item bold" id="siedebar_293548">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">21:44</span>
<a href="https://bykvu.com/ru/bukvy/posle-10-chasov-skandala-kabmin-razreshil-ukraincam-uehat-na-zarabotki-samolet-vyletel-v-britaniju/">
После 10 часов скандала Кабмин разрешил украинцам уехать на заработки: самолет вылетел в Британию </a>
</div>
<div class="sidebar_item " id="siedebar_293463">
<span class="time">21:19</span>
<a href="https://bykvu.com/ru/bukvy/iz-za-pandemii-bolshe-milliarda-ljudej-mogut-ostatsja-bez-sredstv-dlja-zhizni/">
Из-за пандемии больше миллиарда людей могут остаться без средств для существования </a>
</div>
<div class="sidebar_item " id="siedebar_293595">
<span class="time">20:57</span>
<a href="https://bykvu.com/ru/bukvy/v-ukraine-na-covid-19-zabolelo-uzhe-1976-medikov/">
В Украине COVID-19 заболело уже 1976 медиков </a>
</div>
<div class="sidebar_item " id="siedebar_293536">
<span class="time">20:39</span>
<a href="https://bykvu.com/ru/bukvy/vlast-lvova-prosit-otkryt-letnie-ploshhadki-restoranov/">
Власти Львова просят открыть летние площадки ресторанов </a>
</div>
<div class="sidebar_item " id="siedebar_293563">
<span class="time">20:30</span>
<a href="https://bykvu.com/ru/bukvy/incident-s-izbieniem-zhurnalista-v-kieve-rassleduet-gbr/">
Инцидент с избиением журналиста в Киеве расследует ГБР </a>
</div>
<div class="sidebar_item bold" id="siedebar_293507">
<span class="time">20:04</span>
<a href="https://bykvu.com/ru/bukvy/kastrjulja-simvol-evromajdana-novyj-skandal-v-onlajn-shkole-zelenskogo/">
 Кастрюля символ Евромайдана — новый скандал в онлайн-школе Зеленского </a>
</div>
<div class="sidebar_item " id="siedebar_293530">
<span class="time">19:54</span>
<a href="https://bykvu.com/ru/bukvy/kabmin-nameren-kurirovat-otezd-zarobitchan-shmygal-ozvuchil-uslovija/">
Кабмин намерен «курировать» отъезд заробитчан: Шмыгаль выдвинул условия ЕС </a>
</div>
<div class="sidebar_item " id="siedebar_293497">
<span class="time">19:52</span>
<a href="https://bykvu.com/ru/bukvy/v-ispanii-predstavili-chetyrehjetapnyj-plan-vyhoda-iz-karantina-chto-on-predusmatrivaet/">
В Испании представили четырехэтапный план выхода из карантина: что он предусматривает </a>
</div>
<div class="sidebar_item bold" id="siedebar_293513">
<span class="time">19:47</span>
<a href="https://bykvu.com/ru/bukvy/zashhitnye-sredstva-dostavlennye-iz-kitaja-prodajutsja-v-jepicentre/">
Зеленский встречал в аэропорту маски из Китая, которые продаются в «Эпицентре» </a>
</div>
<div class="sidebar_item " id="siedebar_293511">
<span class="time">19:34</span>
<a href="https://bykvu.com/ru/bukvy/skandal-s-restoranom-tishhenko-v-sluge-naroda-schitajut-chto-nardep-dolzhen-slozhit-mandat/">
Скандал с рестораном Тищенко: в «Слуге народа» считают, что нардеп должен сложить мандат </a>
</div>
<div class="sidebar_item " id="siedebar_293471">
<span class="time">19:02</span>
<a href="https://bykvu.com/ru/bukvy/iz-za-jepidemii-covid-19-v-ukraine-deficit-donorskoj-krovi-moz/">
Из-за эпидемии COVID-19 в Украине дефицит донорской крови — МОЗ </a>
</div>
<div class="sidebar_item " id="siedebar_293496">
<span class="time">19:00</span>
<a href="https://bykvu.com/ru/bukvy/v-ispanii-pljazhi-pomili-hlorkoju-cherez-ce-zaginula-misceva-ekosistema/">
В Испании пляжи помыли хлоркой: из-за этого погибла местная экосистема </a>
</div>
<div class="sidebar_item " id="siedebar_293466">
<span class="time">18:46</span>
<a href="https://bykvu.com/ru/bukvy/v-kievskoj-oblasti-pjanyj-voditel-skoroj-vletel-v-bus-foto/">
В Киевской области пьяный водитель «скорой» влетел в бус: фото </a>
</div>
<div class="sidebar_item " id="siedebar_293455">
<span class="time">18:36</span>
<a href="https://bykvu.com/ru/bukvy/ssha-otreagirovali-na-napadenie-policejskih-na-zhurnalista-v-kieve/">
США отреагировали на нападение полицейских на журналиста в Киеве  </a>
</div>
<div class="sidebar_item " id="siedebar_293479">
<span class="time">18:32</span>
<a href="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/">
Фильм кинофестиваля Docudays UA показали на стене дома в Киеве </a>
</div>
<div class="sidebar_item " id="siedebar_293459">
<span class="time">18:26</span>
<a href="https://bykvu.com/ru/bukvy/kabmin-do-kincja-karantinu-obmezhiv-viplati-top-menedzheram-derzhkompanij/">
Кабмин до конца карантина ограничил выплаты топ-менеджерам госкомпаний </a>
</div>
<div class="sidebar_item " id="siedebar_293426">
<span class="time">18:23</span>
<a href="https://bykvu.com/ru/bukvy/v-shvejcarii-skoro-otkrojut-shkoly-i-restorany/">
В Швейцарии скоро откроют школы и рестораны </a>
</div>
<div class="sidebar_item bold" id="siedebar_293424">
<span class="time">18:16</span>
<a href="https://bykvu.com/ru/bukvy/novyj-glava-nalogovoj-sluzhby-ljubchenko-popadaet-pod-ljustraciju/">
Новый глава Налоговой службы Любченко попадает под люстрацию </a>
</div>
<div class="sidebar_item " id="siedebar_293434">
<span class="time">17:58</span>
<a href="https://bykvu.com/ru/bukvy/kabmin-vidiliv-moz-100-mln-grn-na-zakupivlju-ukrainskih-aparativ-shvl/">
Кабмин выделил МОЗ 100 млн грн на закупку украинских аппаратов ИВЛ </a>
</div>
<div class="sidebar_item bold" id="siedebar_293402">
<span class="time">17:48</span>
<a href="https://bykvu.com/ru/bukvy/stala-izvestna-povestka-vneocherednoj-rady/">
Стала известна повестка внеочередной Рады  </a>
</div>
<div class="sidebar_item " id="siedebar_293408">
<span class="time">17:40</span>
<a href="https://bykvu.com/ru/bukvy/jekonomika-ssha-perenosit-silnejshij-udar-s-2008-goda/">
Экономика США переносит сильнейший удар с 2008 года </a>
</div>
<div class="sidebar_item " id="siedebar_293431">
<span class="time">17:37</span>
<a href="https://bykvu.com/ru/bukvy/v-moz-soobshhili-o-zaderzhke-postavok-zakuplennyh-v-kitae-kostjumov-dlja-medikov/">
В МОЗ сообщили о задержке поставок закупленных в Китае костюмов для медиков </a>
</div>
<div class="sidebar_item bold" id="siedebar_293410">
<span class="time">17:32</span>
<a href="https://bykvu.com/ru/bukvy/rada-ievropi-rozkritikuvala-zakon-zelenskogo-pro-sudovu-reformu-shho-rekomenduie/">
Совет Европы раскритиковал закон Зеленского о судебной реформе: что рекомендует? </a>
</div>
<div class="sidebar_item " id="siedebar_293392">
<span class="time">16:58</span>
<a href="https://bykvu.com/ru/bukvy/v-stolice-serra-leone-v-tjurme-iz-za-covid-19-vspyhnul-bunt/">
В столице Сьерра-Леоне в тюрьме из-за COVID-19 вспыхнул бунт </a>
</div>
<div class="sidebar_item " id="siedebar_293382">
<span class="time">16:57</span>
<a href="https://bykvu.com/ru/bukvy/v-belarusi-za-sutki-zarazilis-koronavirusom-pochti-1000-ljudej/">
В Беларуси за сутки заразились коронавирусом почти 1000 людей </a>
</div>
<div class="sidebar_item " id="siedebar_293378">
<span class="time">16:34</span>
<a href="https://bykvu.com/ru/bukvy/v-britanii-zajavili-o-nehvatke-tysjach-sezonnyh-rabotnikov-dlja-sbora-urozhaja/">
В Британии заявили о нехватке тысяч сезонных работников для сбора урожая </a>
</div>
<div class="sidebar_item " id="siedebar_293327">
<span class="time">16:13</span>
<a href="https://bykvu.com/ru/bukvy/peticiju-s-prosboj-zabrat-kievo-pecherskuju-lavru-u-moskovskogo-patriarhata-nabrala-neobhodimoe-kolichestvo-golosov/">
Петиция с просьбой забрать Киево-Печерскую лавру у Московского патриархата набрала необходимое количество голосов </a>
</div>
<div class="sidebar_item " id="siedebar_293340">
<span class="time">16:11</span>
<a href="https://bykvu.com/ru/bukvy/reporter-kanala-abc-news-vyshel-v-jefir-bez-shtanov/">
Репортер канала ABC News вышел в эфир без штанов </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-04-29"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ru/bukvy/">Новости</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/">
<h1 class="text-center">Фильм кинофестиваля Docudays UA показали на стене дома в Киеве</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>В Киеве под открытым небом – на фасаде одного из домов показали фильм в рамках фестиваля документального кино Docudays UA, который в этом году проходит в онлайн-формате из-за карантина.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Среда, 29 апреля 2020, 18:32</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" target="_blank" title="Facebook" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript></noscript>
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/&text=Фильм кинофестиваля Docudays UA показали на стене дома в Киеве" target="_blank" title="Telegram" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript></noscript>
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/&text=Фильм кинофестиваля Docudays UA показали на стене дома в Киеве" target="_blank" title="Twitter" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript></noscript>
</a>
<a href="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript></noscript>
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<p>Об этом сообщает издание <a href="https://hmarochos.kiev.ua/2020/04/29/film-vidkryttya-festyvalyu-docudays-pokazaly-na-stini-kyyivskogo-budynku/" rel="nofollow" target="_blank" class="outer_link">&#8220;Хмарочос&#8221;</a>.</p>
<p>Показ ленты происходил на улице Гончара, 92. Было продемонстрировано открытие 17-го фестиваля Docudays UA.</p>
<p>Автор инициативы Инга Заславская (бывшая координатор гостевой службы фестиваля кино и урбанистики &#8220;86&#8221;) сообщила в комментарии изданию, что идея показать открытие фестиваля Docudays UA на стене дома возникла &#8220;как реакция на затяжное молчание экранов кинотеатров на карантине и желание поддержать фестиваль&#8221;.</p>
<p>&#8220;Это был способ показать, что мы ждем выхода фестиваля из заточения в маленьких экранах домашних ноутбуков&#8221;, &#8211; отметила она.</p>
<p>Поскольку в этом году показы и стримы фестиваля происходят бесплатно, запрос на официальное разрешение для демонстрации не отправляли.</p>
<p>По словам Заславской, она вместе со звукорежиссером соорудила &#8220;чрезвычайно неустойчивую систему – проектор веревками привязали к ребру старой кровати, которая стояла на балконе в качестве забытого хлама&#8221;, а кабели удлинителя колонок разместили на подоконнике.</p>
<p>Зрителей искали просто по локации, среди соседских групп в Telegram.</p>
<div id="attachment_293480" style="width: 750px" class="wp-caption alignnone"><img alt="" width="740" height="555" data-srcset="https://bykvu.com/wp-content/uploads/2020/04/29/фильм1.jpg 740w, https://bykvu.com/wp-content/uploads/2020/04/29/фильм1-600x450.jpg 600w, https://bykvu.com/wp-content/uploads/2020/04/29/фильм1-580x435.jpg 580w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://bykvu.com/wp-content/uploads/2020/04/29/фильм1.jpg" class="wp-image-293480 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-293480 size-full" src="https://bykvu.com/wp-content/uploads/2020/04/29/фильм1.jpg" alt="" width="740" height="555" srcset="https://bykvu.com/wp-content/uploads/2020/04/29/фильм1.jpg 740w, https://bykvu.com/wp-content/uploads/2020/04/29/фильм1-600x450.jpg 600w, https://bykvu.com/wp-content/uploads/2020/04/29/фильм1-580x435.jpg 580w" sizes="(max-width: 740px) 100vw, 740px" /></noscript><p class="wp-caption-text"><em><strong>Фото: hmarochos.kiev.ua</strong></em></p></div>
<p>Заславская отмечает, что во время демонстрации фильма люди останавливались на улице, увидев экран. Были и те, кто наблюдал за трансляцией из окон. Перед следующим кинопоказом организаторы намерены больше коммуницировать с соседями.</p>
<p>Пока что на стену проектировали только один фильм, но автор идеи заявила, что, если позволит погода, то будут показывать больше. В частности, планируется обязательный показ в таком формате фильма-закрытия фестиваля (2 мая в 21:00).</p>
<p>Docudays UA в этом году <a href="https://bykvu.com/ru/bukvy/sogodni-startuie-onlajn-festival-dokumentalnogo-kino-docudays-ua/" class="inner_link">проходит</a> с 24 апреля по 3 мая включительно.</p>
<p>Программа Docudays UA-2020 включает более 45 онлайн-стримов дискуссий, разговоров и лекций на сайте docudays.ua и 70 лент с фестивальной кинопрограммы на платформе DOCU/SPACE.</p>
<ul>
<li>Организаторы крупнейших международных кинофестивалей <a href="https://bykvu.com/ru/bukvy/krupnejshie-kinofestivali-mira-organizujut-10-dnevnyj-onlajn-pokaz-filmov-na-youtube/" class="inner_link">проведут совместное онлайн-мероприятие</a> в условиях пандемии коронавируса и карантина. Онлайн-фестиваль под названием “We Are One: A Global Film Festival” (“Мы едины: глобальный кинофестиваль”) стартует 29 мая и будет длиться 10 дней. Киноленты будут транслироваться на YouTube бесплатно.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ru/tag/kiev/">Киев</a>, <a href="https://bykvu.com/ru/tag/kinofestival/">кинофестиваль</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Подписывайтесь на #Буквы в <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> и <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> и читайте самые важные и свежие новости первыми!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" target="_blank" title="Facebook" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript></noscript>
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/&text=Фильм кинофестиваля Docudays UA показали на стене дома в Киеве" target="_blank" title="Telegram" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript></noscript>
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/&text=Фильм кинофестиваля Docudays UA показали на стене дома в Киеве" target="_blank" title="Twitter" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript></noscript>
</a>
<a href="https://bykvu.com/ru/bukvy/film-kinofestivalja-docudays-ua-pokazali-na-stene-doma-v-kieve/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript></noscript>
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="293479"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="293459"></div>
</div>
</div>
</div>
</section>
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top"></noscript>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</body>
</html>