<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>В Норвегии нашли тело мужчины, который умер 9 лет назад | Новости Украины - #Буквы</title>
<meta name="description" content="Полиция Норвегии в прошлом году нашла тело мужчины, который умер в 2011 году. На протяжение девяти лет никто не знал о том, что его уже нет в живых." />
<meta name="keywords" content="полиция,умер,норвегия,новости" />
<link rel="canonical" href="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Норвегии нашли тело мужчины, который умер 9 лет назад | Новости Украины - #Буквы" />
<meta property="og:description" content="Полиция Норвегии в прошлом году нашла тело мужчины, который умер в 2011 году. На протяжение девяти лет никто не знал о том, что его уже нет в живых." />
<meta property="og:url" content="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" />
<meta property="article:published_time" content="2021-04-08T22:31:20Z" />
<meta property="article:modified_time" content="2021-04-08T22:31:20Z" />

<link rel="amphtml" href="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_30fed746387f63c88b405e9c4f4ffea0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_e523d474c19e6f21e15931cbd6e8f0f3.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_8f730bfd2a6251318f4835a0810e7bd3.css' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_f95a9de03e7ff89d8373282d750e1825.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","copied_link":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430","locale":"ru_RU"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ru/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ru/wp-json/wp/v2/posts/486796" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://bykvu.com/ru/?p=486796' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fu-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fu-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ru",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/"
		  },
		  "headline": "В Норвегии нашли тело мужчины, который умер 9 лет назад",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-04-09T01:31:20+02:00",
		  "dateModified": "2021-04-09T01:31:20+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Полиция Норвегии в прошлом году нашла тело мужчины, который умер в 2011 году. На протяжение девяти лет никто не знал о том, что его уже нет в живых."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ru",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ru/category/bukvy/",
					"name": "Новости"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/",
					 "name": "В Норвегии нашли тело мужчины, который умер 9 лет назад"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-04-09'});
			dataLayer.push({'time': '01:31'});
			dataLayer.push({'url': 'https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="В Норвегии нашли тело мужчины, который умер 9 лет назад" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" />
<meta property="og:image" content="https://bykvu.com/ru/kd_image_generate/486796.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Полиция Норвегии в прошлом году нашла тело мужчины, который умер в 2011 году. На протяжение девяти лет никто не знал о том, что его уже нет в живых." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ru" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/bukvy" title="Новости">Новости</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/mysli" title="Мысли">Мысли</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Поиск">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы">Про Буквы</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ru/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Поиск" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Украина</p>
<p>обновлено 09.04.2021 в 00:02</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всего:</p>
<p class="red">
<span class="large">1803998</span><span class="small"> (+19419)</span>
</p>
</td>
<td>
<p class="caption">Болеют:</p>
<p class="yellow">
<span class="large">384153</span><span class="small"> (+19419)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Выздоровели:</p>
<p class="green">
<span class="large">1383883</span><span class="small"> (+10032)</span>
</p>
</td>
<td>
<p class="caption">Умерло:</p>
<p class="black">
<span class="large">35962</span><span class="small"> (+464)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item">
<h3>09 апреля</h3>
</div>
<div class="sidebar_item " id="siedebar_486796">
<span class="time">01:31</span>
<a href="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/">
В Норвегии нашли тело мужчины, который умер 9 лет назад </a>
</div>
<div class="sidebar_item " id="siedebar_486783">
<span class="time">01:14</span>
<a href="https://bykvu.com/ru/bukvy/perseverance-peredav-pershi-dani-pro-pogodu-na-marsi/">
Perseverance передал первые данные о погоде на Марсе </a>
</div>
<div class="sidebar_item " id="siedebar_486785">
<span class="time">01:07</span>
<a href="https://bykvu.com/ru/bukvy/v-roboti-instagram-znovu-stavsja-zbij/">
В работе Instagram снова произошел сбой </a>
</div>
<div class="sidebar_item bold" id="siedebar_486760">
<span class="time">00:38</span>
<a href="https://bykvu.com/ru/bukvy/ukrainka-deha-stala-absoljutnoju-chempionkoju-ievropi-z-vazhkoi-atletiki-v-moskvi/">
Украинка Деха стала абсолютной чемпионкой Европы по тяжелой атлетике в Москве </a>
</div>
<div class="sidebar_item " id="siedebar_486765">
<span class="time">00:24</span>
<a href="https://bykvu.com/ru/show/sony-pokazala-tizer-novih-mislivciv-na-prividiv/">
Sony показала тизер новых «Охотников за привидениями» </a>
</div>
<div class="sidebar_item bold" id="siedebar_486754">
<span class="time">00:14</span>
<a href="https://bykvu.com/ru/bukvy/bajden-anonsuvav-obmezhennja-na-zastosuvannja-vognepalnoi-zbroi/">
Байден анонсировал ограничения на применение огнестрельного оружия </a>
</div>
<div class="sidebar_item">
<h3>08 апреля</h3>
</div>
<div class="sidebar_item " id="siedebar_486750">
<span class="time">23:46</span>
<a href="https://bykvu.com/ru/show/jak-stvorjuvali-vulicju-sezam-z-javivsja-trejler-dokumentalnogo-filmu/">
Как создавали «Улицу Сезам»: появился трейлер документального фильма </a>
</div>
<div class="sidebar_item " id="siedebar_486749">
<span class="time">23:28</span>
<a href="https://bykvu.com/ru/bukvy/homchak-rozpoviv-naskilki-serjozna-situacija-na-donbasi-ta-kordoni-z-rf/">
Хомчак рассказал, насколько серьезна ситуация на Донбассе и границе с РФ </a>
</div>
<div class="sidebar_item " id="siedebar_486733">
<span class="time">23:03</span>
<a href="https://bykvu.com/ru/bukvy/u-bilomu-domi-sturbovani-kilkistju-rosijskih-vijsk-na-kordoni-z-ukrainoju/">
В Белом доме обеспокоены количеством российских войск на границе с Украиной </a>
</div>
<div class="sidebar_item " id="siedebar_486721">
<span class="time">22:59</span>
<a href="https://bykvu.com/ru/bukvy/stepanov-dva-regioni-ukraini-vivedut-z-chervonoi-zoni/">
Степанов: Три региона Украины выведут из «красной» зоны </a>
</div>
<div class="sidebar_item " id="siedebar_459039">
<span class="time">22:58</span>
<a href="https://bykvu.com/ru/probki-v-ukraine/probki-v-kiievi-aktualna-situacija-na-dorogah-stolici-v-rezhimi-online/">
Затори в Києві: актуальна ситуація на дорогах столиці в режимі online </a>
</div>
<div class="sidebar_item bold" id="siedebar_486713">
<span class="time">22:48</span>
<a href="https://bykvu.com/ru/bukvy/kiivrada-pidtrimala-novi-pilgi-dlja-pidpriiemciv-perelik/">
Киевсовет поддержал новые льготы для предпринимателей: список </a>
</div>
<div class="sidebar_item " id="siedebar_486711">
<span class="time">22:26</span>
<a href="https://bykvu.com/ru/bukvy/ssha-vnesli-do-chornogo-spisku-sim-kitajskih-kompanij/">
США внесли в «черный список» семь китайских компаний </a>
</div>
<div class="sidebar_item " id="siedebar_486705">
<span class="time">22:11</span>
<a href="https://bykvu.com/ru/bukvy/u-dnipri-uspishno-prooperuvali-litnju-onkohvoru-zhabu/">
В Днепре успешно прооперировали пожилую онкобольную лягушку </a>
</div>
<div class="sidebar_item " id="siedebar_486699">
<span class="time">21:59</span>
<a href="https://bykvu.com/ru/bukvy/ievrokomisija-shvalila-proiekt-pro-spilnij-aviacijnij-prostir-z-ukrainoju/">
Еврокомиссия одобрила проект решения о Совместном авиационном пространстве с Украиной </a>
</div>
<div class="sidebar_item bold" id="siedebar_486666">
<span class="time">21:36</span>
<a href="https://bykvu.com/ru/bukvy/zelenskij-na-donbasi-vid-pochatku-roku-26-zagiblih/">
Зеленский: На Донбассе с начала года 26 погибших </a>
</div>
<div class="sidebar_item " id="siedebar_486660">
<span class="time">21:34</span>
<a href="https://bykvu.com/ru/bukvy/poroshenko-vimagaie-v-pershu-chergu-zrobiti-shheplennja-bijcjam-v-oos-ta-rezervistam/">
Порошенко требует в первую очередь сделать прививки бойцам в ООС и резервистам </a>
</div>
<div class="sidebar_item " id="siedebar_486685">
<span class="time">21:19</span>
<a href="https://bykvu.com/ru/bukvy/majk-pens-otrimaie-2-3-mln-gonoraru-za-dvi-knigi-memuariv/">
Майк Пенс получит $2-3 млн гонорара за две книги мемуаров </a>
</div>
<div class="sidebar_item " id="siedebar_486668">
<span class="time">21:16</span>
<a href="https://bykvu.com/ru/bukvy/suddiu-chausa-mohly-vykrasty-z-metoiu-dyskredytatsii-ekshlavy-hur-mo-burby-detali-operatsii/">
Судью Чауса могли похитить с целью дискредитации экс-главы ГУР МО Бурбы: детали операции </a>
</div>
<div class="sidebar_item bold" id="siedebar_486458">
<span class="time">20:47</span>
<a href="https://bykvu.com/ru/mysli/do-reform-cherez-shvabru-jak-danec-prisoromiv-kerivnictvo-ukrzaliznici-vidmivshi-vagon/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> К реформам через швабру: Как датчанин пристыдил руководство «Укрзализныци», отмыв вагон </a>
</div>
<div class="sidebar_item " id="siedebar_486630">
<span class="time">20:45</span>
<a href="https://bykvu.com/ru/bukvy/koronavirus-v-ukraini-situacija-po-oblastjah-na-8-kvitnja/">
Коронавирус в Украине: ситуация по областям на 8 апреля </a>
</div>
<div class="sidebar_item bold" id="siedebar_486604">
<span class="time">20:43</span>
<a href="https://bykvu.com/ru/bukvy/kabmin-zminiv-pravila-peretinu-kordonu-dlja-ukrainciv/">
Кабмин изменил правила пересечения границы для украинцев </a>
</div>
<div class="sidebar_item " id="siedebar_486646">
<span class="time">20:39</span>
<a href="https://bykvu.com/ru/show/norvezka-princesa-zbiraietsja-pereihati-v-ssha-do-svogo-kohanogo-shamana/">
Норвежская принцесса собирается переехать в США к своему возлюбленному &#8211; шаману </a>
</div>
<div class="sidebar_item " id="siedebar_486624">
<span class="time">20:26</span>
<a href="https://bykvu.com/ru/bukvy/ponad-100-krain-otrymaly-covid-vaktsynu-cherez-prohramu-covax/">
Более 100 стран получили COVID-вакцину через программу COVAX </a>
</div>
<div class="sidebar_item bold" id="siedebar_486599">
<span class="time">20:18</span>
<a href="https://bykvu.com/ru/bukvy/zagostrennja-na-donbasi-vnaslidok-obstrilu-bojovikiv-zaginuv-ukrainskij-zahisnik/">
Обострение на Донбассе: в результате обстрела боевиков погиб украинский защитник </a>
</div>
<div class="sidebar_item " id="siedebar_486610">
<span class="time">20:07</span>
<a href="https://bykvu.com/ru/bukvy/v-avstralii-rekomenduvali-vakcinu-pfizer-dlja-gromadjan-do-50-rokiv/">
В Австралии рекомендовали вакцину Pfizer для граждан до 50 лет </a>
</div>
<div class="sidebar_item bold" id="siedebar_486573">
<span class="time">19:50</span>
<a href="https://bykvu.com/ru/bukvy/merkel-zaklikala-putina-pribrati-vijska-vin-ukrainskogo-kordonu/">
Меркель призвала Путина убрать войска от украинской границы </a>
</div>
<div class="sidebar_item bold" id="siedebar_486578">
<span class="time">19:49</span>
<a href="https://bykvu.com/ru/bukvy/iespl-vyznav-zakonnym-pokarannia-batkiv-za-vidmovu-vid-vaktsynatsii-ditei/">
ЕСПЧ признал законным наказание родителей за отказ от вакцинации детей </a>
</div>
<div class="sidebar_item " id="siedebar_486600">
<span class="time">19:36</span>
<a href="https://bykvu.com/ru/bukvy/bred-pitt-vipustiv-spilnu-kolekciju-z-brioni-video/">
Брэд Питт выпустил совместную коллекцию с Brioni: видео </a>
</div>
<div class="sidebar_item " id="siedebar_486566">
<span class="time">19:32</span>
<a href="https://bykvu.com/ru/bukvy/sbu-zatrimala-bojovika-lnr-jakij-vlashtuvavsja-na-robotu-v-mvs/">
СБУ задержала боевика «ЛНР», который устроился на работу в МВД </a>
</div>
<div class="sidebar_item " id="siedebar_486547">
<span class="time">19:17</span>
<a href="https://bykvu.com/ru/show/ciljushhi-zdatnosti-rosomahi-ne-vrjatujut-mene-vid-covid-g-ju-dzhekman-otrimav-pershu-dozu-vakcini/">
«Исцеляющие способности Росомахи не спасут меня от COVID»: Хью Джекман получил первую дозу вакцины </a>
</div>
<div class="sidebar_item bold" id="siedebar_486540">
<span class="time">19:07</span>
<a href="https://bykvu.com/ru/bukvy/sprava-vasilja-stusa-sud-postanoviv-stjagnuti-z-medvedchuka-140-tisjach-griven-na-korist-vidavnictva/">
«Дело Василия Стуса»: суд постановил взыскать с Медведчука 140 тысяч гривен в пользу издательства </a>
</div>
<div class="sidebar_item " id="siedebar_486544">
<span class="time">18:58</span>
<a href="https://bykvu.com/ru/bukvy/u-zsu-prokomentuvaly-imovirnu-uchast-oksany-antoniuk-u-slov-ianskomu-bazari/">
В ВСУ прокомментировали вероятное участие Оксаны Антонюк в «Славянском базаре» </a>
</div>
<div class="sidebar_item " id="siedebar_486489">
<span class="time">18:42</span>
<a href="https://bykvu.com/ru/show/stala-vidoma-data-pochatku-zjomok-p-jatogo-sezonu-serialu-korona/">
Стала известна дата начала съемок пятого сезона сериала «Корона» </a>
</div>
<div class="sidebar_item " id="siedebar_486532">
<span class="time">18:35</span>
<a href="https://bykvu.com/ru/bukvy/ridkisnij-ekzempljar-pershogo-komiksu-pro-supermena-prodali-za-rekordni-3-25-mln/">
Редкий экземпляр первого комикса о Супермене продан за рекордные $3,25 млн </a>
</div>
<div class="sidebar_item bold" id="siedebar_486523">
<a href="https://bykvu.com/ru/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерский материал</a><div class="clear"></div> <span class="time">18:24</span>
<a href="https://bykvu.com/ru/bukvy/samit-stalogo-biznesu-jak-pobuduvati-uspishnu-kompaniju/">
Саммит устойчивого бизнеса: как построить успешную компанию </a>
</div>
<div class="sidebar_item " id="siedebar_486509">
<span class="time">18:08</span>
<a href="https://bykvu.com/ru/bukvy/poroshenko-peredav-kysnevi-kontsentratory-v-likarniu-na-kyivshchyni/">
Порошенко передал кислородные концентраторы в больницу в Киевской области </a>
</div>
<div class="sidebar_item " id="siedebar_486460">
<span class="time">17:41</span>
<a href="https://bykvu.com/ru/bukvy/u-nimechchini-dlja-malenkoi-alpaki-invalida-zrobili-specialnu-koljasku-foto/">
В Германии для маленькой альпаки-инвалида сделали специальную коляску: фото </a>
</div>
<div class="sidebar_item " id="siedebar_486471">
<span class="time">17:41</span>
<a href="https://bykvu.com/ru/show/louis-vuitton-prezentuvav-cholovichu-sumku-v-formi-litaka-vartistiu-u-39-tysiach/">
Louis Vuitton представил мужскую сумку в форме самолета стоимостью в $39 тысяч </a>
</div>
<div class="sidebar_item " id="siedebar_486491">
<span class="time">17:29</span>
<a href="https://bykvu.com/ru/bukvy/na-bankovij-vidhrestilisja-vid-sliv-mendel-pro-ukrainsku-rosijsku-movu-ce-ii-okrema-dumka/">
На Банковой открестились от слов Мендель об «украинском русском языке»: «Это ее частное мнение» </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWUsIm1ldGFfcXVlcnkiOnsicmVsYXRpb24iOiJPUiIsIjAiOnsia2V5IjoiaGlkZV9pbl9zaWRlYmFyIiwiY29tcGFyZSI6Ik5PVCBFWElTVFMifSwiMSI6eyJrZXkiOiJoaWRlX2luX3NpZGViYXIiLCJ2YWx1ZSI6MH19fQ==" data-lastdate="2021-04-08"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ru/category/bukvy/">Новости</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/">
<h1 class="text-center">В Норвегии нашли тело мужчины, который умер 9 лет назад</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Полиция Норвегии в прошлом году нашла тело мужчины, который умер в 2011 году. На протяжение девяти лет никто не знал о том, что его уже нет в живых.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Пятница, 9 апреля 2021, 01:31</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/&text=В Норвегии нашли тело мужчины, который умер 9 лет назад" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/&text=В Норвегии нашли тело мужчины, который умер 9 лет назад" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Об этом сообщает <a href="https://www.bbc.com/news/world-europe-56677926" rel="nofollow" target="_blank" class="outer_link">ВВС</a>.</p>
<p>Мужчине, тело которого нашли, было около 60 лет в момент смерти. В его квартире нужно было провести некоторые ремонтные работы, потому туда вошли работники коммунальных служб. Судя по упаковкам молока и письмам, которые нашли в квартире, полиция узнала, что мужчина умер в апреле 2011 года.</p>
<p>За все эти годы никто не сообщил о пропаже мужчины. Он был несколько раз женат и у него были дети.</p>
<p>Инспектор полиции Осло Грете Лиен Метлид сказала: &#8220;Мы много думали об этом&#8230; Это особый случай, и он заставляет нас задавать вопросы о том, как это могло произойти&#8221;.</p>
<p>Вскрытие показало, что мужчина умер естественной смертью.</p>
<p>Также стало известно, что Норвежское управление труда и социального обеспечения (NAV) прекратило отправлять мужчине пенсию в 2018 году, когда им не удалось связаться с ним.</p>
<ul>
<li>К слову, 13 июня 2019 году в селе Ивановка (Одесская область) <a href="https://bykvu.com/bukvy/120163-v-odesskoj-oblasti-tretij-den-ishchut-11-letnyuyu-devochku" class="inner_link">пропала</a> 11-летняя девочка Дарья Лукьяненко. 19 июня <a href="https://bykvu.com/bukvy/120515-politsejskie-obnaruzhili-telo-11-letnej-devochki-propavshej-v-odesskoj-oblasti" class="inner_link">появилась информация</a>, что тело ребенка обнаружили в ходе обыска в одном из домовладений в выгребной яме. Подозреваемого задержали.</li>
<li>В качестве основной причины убийства Лукьяненко полиция <a href="https://bykvu.com/bukvy/120552-v-politsii-nazvali-osnovnuyu-prichinu-ubijstva-11-letnej-dari-lukyanenko" class="inner_link">рассматривает убийство на сексуальной почве</a>. По словам полиции, подозреваемый <a href="https://bykvu.com/bukvy/120579-podozrevaemyj-v-ubijstve-dari-lukyanenko-zaranee-planiroval-prestuplenie" class="inner_link">заранее планировал</a> свое преступление.</li>
<li>Прокурор Одесской области Олег Жученко <a href="https://bykvu.com/bukvy/120589-podozrevaemomu-v-ubijstve-dari-lukyanenko-grozit-pozhiznennoe-zaklyuchenie" class="inner_link">заявлял</a>, что действия 22-летнего подозреваемого в убийстве и попытке изнасилования 11-летней Дарьи Лукьяненко в Ивановке Одесской области квалифицировали по четырем статьям.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ru/tag/policija/">полиция</a>, <a href="https://bykvu.com/ru/tag/umer/">умер</a>, <a href="https://bykvu.com/ru/tag/norvegija/">Норвегия</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Буквы в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Подписаться</a>
</div>
</div>

<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читать #Буквы в <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> и в <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поделиться:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/&text=В Норвегии нашли тело мужчины, который умер 9 лет назад" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/&text=В Норвегии нашли тело мужчины, который умер 9 лет назад" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/u-norvegii-znajshli-tilo-cholovika-jakij-pomer-9-rokiv-tomu/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="486796"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="486783"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.6.2' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_e628582a36d25a857f53046d5f00265c.js"></script></body>
</html>