<!DOCTYPE HTML>
<html>
<head>
<title>В Польше задержали украинца - его разыскивали в 190 странах за убийства и хищения имущества | Новости Украины - #Буквы</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="В Подкарпатском воеводстве на пешеходном пункте пропуска в Медыке польские пограничники задержали гражданина Украины, которого Интерпол разыскивал в 190 странах" />
<meta name="keywords" content="Польша,украинцы,Интерпол,Новости" />
<link rel="canonical" href="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" />

<link rel="amphtml" href="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/amp/" /><meta name="generator" content="AMP for WP 1.0.52" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://bykvu.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.12' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","copied_link":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430","locale":"ru_RU"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://bykvu.com/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Reddit заблокировал сообщество сторонников Трампа' href='https://bykvu.com/ru/bukvy/reddit-zablokuvav-spivtovaristvo-prihilnikiv-trampa/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://bykvu.com/ru/?p=332927' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fv-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fv-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah%2F&#038;format=xml" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b - #\u0411\u0443\u043a\u0432\u044b","url":"https:\/\/bykvu.com\/ru","logo":{"@type":"ImageObject","url":"https:\/\/bykvu.com\/wp-content\/uploads\/2020\/06\/02\/apple-icon-precomposed.png","width":180,"height":180},"sameAs":["https:\/\/www.facebook.com\/bykvu","https:\/\/twitter.com\/Bykvu","https:\/\/www.instagram.com\/bykvu\/?igshid=vp83fesxjbb3","https:\/\/www.youtube.com\/channel\/UCgJ5kcJVK6mo4reAe_0HVRA?app=desktop"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b - #\u0411\u0443\u043a\u0432\u044b","url":"https:\/\/bykvu.com\/ru","potentialAction":[{"@type":"SearchAction","target":"https:\/\/bykvu.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bykvu.com\/ru\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bykvu.com\/ru\/bukvy\/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah\/","name":"\u0412 \u041f\u043e\u043b\u044c\u0448\u0435 \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043b\u0438 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0430, \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0440\u0430\u0437\u044b\u0441\u043a\u0438\u0432\u0430\u043b \u0418\u043d\u0442\u0435\u0440\u043f\u043e\u043b \u0432 190 \u0441\u0442\u0440\u0430\u043d\u0430\u0445"}}]}</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ru",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/"
		  },
		  "headline": "В Польше задержали украинца, которого разыскивал Интерпол в 190 странах",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-06-30T12:55:09+02:00",
		  "dateModified": "2020-06-30T12:55:09+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "В Подкарпатском воеводстве на пешеходном пункте пропуска в Медыке польские пограничники задержали гражданина Украины, которого Интерпол разыскивал в 190 странах мира так называемой красной карточкой."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ru",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ru/bukvy/",
					"name": "Новости"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/",
					 "name": "В Польше задержали украинца, которого разыскивал Интерпол в 190 странах"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-06-30'});
			dataLayer.push({'time': '12:55'});
			dataLayer.push({'url': 'https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="В Польше задержали украинца, которого разыскивал Интерпол в 190 странах" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" />
<meta property="og:image" content="https://bykvu.com/ru/kd_image_generate/332927.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="В Подкарпатском воеводстве на пешеходном пункте пропуска в Медыке польские пограничники задержали гражданина Украины, которого Интерпол разыскивал в 190 странах мира так называемой красной карточкой." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe 
	height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ru" title="Буквы"><img alt="Буквы" data-src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" class="head-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></noscript></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/bukvy" title="Новости">Новости</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/mysli" title="Мысли">Мысли</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы"><img style="height: 16px; width: auto;" data-src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></noscript></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Поиск">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg"></noscript>
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" data-lang="ua">
<img alt="Ua" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua"></noscript>
<span>Ua</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img alt="Ru" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru"></noscript>
<span>Ru</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы">Про Буквы</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg"></noscript>
</a>
</li>

<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg"></noscript>
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" data-lang="ua">
<img alt="Українська" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська"></noscript>
<span>Українська</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img alt="Русский" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский"></noscript>
<span>Русский</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ru/" method="GET" class="search-box-form">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg"></noscript>
<input type="text" name="s" placeholder="Поиск" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg" class="search-box-close lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg"></noscript>
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Украина</p>
<p>обновлено 30.06.2020 в 12:01</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всего:</p>
<p class="red">
<span class="large">44334</span><span class="small">(+706)</span>
</p>
</td>
<td>
<p class="caption">Болеют:</p>
<p class="yellow">
<span class="large">24060</span><span class="small">(+706)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Выздоровели:</p>
<p class="green">
 <span class="large">19115</span><span class="small">(+88)</span>
</p>
</td>
<td>
<p class="caption">Умерло:</p>
<p class="black">
<span class="large">1159</span><span class="small">(+12)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_332927">
<span class="time">12:55</span>
<a href="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/">
В Польше задержали украинца, которого разыскивал Интерпол в 190 странах </a>
</div>
<div class="sidebar_item " id="siedebar_332935">
<span class="time">12:41</span>
<a href="https://bykvu.com/ru/bukvy/reddit-zablokuvav-spivtovaristvo-prihilnikiv-trampa/">
Reddit заблокировал сообщество сторонников Трампа </a>
</div>
<div class="sidebar_item " id="siedebar_332890">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">12:26</span>
<a href="https://bykvu.com/ru/pictures/shkarlet-chert-v-kieve-protestujut-protiv-novogo-glavy-minobrazovanija/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"></noscript></noscript> «Шкарлет &#8211; черт»: в Киеве протестуют против нового главы Минобразования </a>
</div>
<div class="sidebar_item " id="siedebar_332885">
<span class="time">12:19</span>
<a href="https://bykvu.com/ru/bukvy/stepanov-o-tolpah-otdyhajushhih-v-odesse-jeto-privodit-k-rostu-zabolevaemosti-covid-19/">
Степанов о толпах отдыхающих в Одессе: Это приводит к росту заболеваемости COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_332856">
<span class="time">12:12</span>
<a href="https://bykvu.com/ru/bukvy/kanada-prodlit-objazatelstvo-o-prohozhdenii-14-dnevnogo-karantina/">
Канада продлит обязательство о прохождении 14-дневного карантина </a>
</div>
<div class="sidebar_item " id="siedebar_332892">
<span class="time">12:09</span>
<a href="https://bykvu.com/ru/show/olja-poljakova-zvorushlivo-privitala-cholovika-z-dnem-narodzhennja/">
Оля Полякова трогательно поздравила мужа с днем рождения </a>
</div>
<div class="sidebar_item " id="siedebar_332821">
<span class="time">11:58</span>
<a href="https://bykvu.com/ru/bukvy/na-mariupol-obrushilsja-silnyj-liven-foto-i-video/">
Мариуполь затопило после мощного ливня &#8211; фото и видео </a>
</div>
<div class="sidebar_item " id="siedebar_332848">
<span class="time">11:36</span>
<a href="https://bykvu.com/ru/bukvy/napivogolena-figurantka-skandalu-klitina-ogolosila-pro-stvorennja-partii/">
Клитина объявила о создании партии по борьбе «с политическими проститутами» </a>
</div>
<div class="sidebar_item " id="siedebar_332831">
<span class="time">11:34</span>
<a href="https://bykvu.com/ru/bukvy/voz-otpravit-v-kitaj-gruppu-jekspertov-na-poisk-istochnika-proishozhdenija-koronavirusa/">
ВОЗ отправит в Китай группу экспертов на поиск источника происхождения коронавируса </a>
</div>
<div class="sidebar_item " id="siedebar_332858">
<span class="time">11:30</span>
<a href="https://bykvu.com/ru/bukvy/navodnenija-v-ukraine-nardepy-reshili-zaslushat-v-rade-premera-shmygalja/">
Наводнения в Украине: нардепы зовут в Раду премьера Шмыгаля </a>
</div>
<div class="sidebar_item " id="siedebar_332803">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">11:25</span>
<a href="https://bykvu.com/ru/bukvy/deputaty-kievsoveta-obratilis-k-zelenskomu-o-nedopustimosti-politicheskih-presledovanij-zajavlenie/">
Депутаты Киевсовета обратились к Зеленскому о недопустимости политических преследований: заявление </a>
</div>
<div class="sidebar_item bold" id="siedebar_332798">
<span class="time">10:52</span>
<a href="https://bykvu.com/ru/bukvy/prezidentskie-vybory-v-polshe-v-pervom-ture-vyigral-duda/">
Президентские выборы в Польше: в первом туре выиграл Дуда </a>
</div>
<div class="sidebar_item bold" id="siedebar_332817">
<span class="time">10:35</span>
<a href="https://bykvu.com/ru/bukvy/rada-segodnja-planiruet-rassmotret-zakonoproekt-ob-igornom-biznese-transljacija/">
Рада сегодня планирует рассмотреть законопроект об игорном бизнесе: трансляция </a>
</div>
<div class="sidebar_item bold" id="siedebar_332766">
<span class="time">10:23</span>
<a href="https://bykvu.com/ru/bukvy/turchinov-ocholit-shtab-ievropejskoi-solidarnosti/">
Турчинов возглавит штаб «Европейской Солидарности» </a>
</div>
<div class="sidebar_item " id="siedebar_332779">
<span class="time">10:19</span>
<a href="https://bykvu.com/ru/bukvy/kolichestvo-gospitalizacij-bolnyh-covid-19-za-mesjac-vyroslo-pochti-v-dva-raza-moz/">
Количество госпитализаций больных COVID-19 за месяц выросло почти в два раза, &#8211; МОЗ </a>
</div>
<div class="sidebar_item " id="siedebar_332744">
<span class="time">10:01</span>
<a href="https://bykvu.com/ru/bukvy/cirk-du-soleil-objavil-o-bankrotstve-iz-za-pandemii-koronavirusa/">
Цирк du Soleil объявил о банкротстве из-за пандемии коронавируса </a>
</div>
<div class="sidebar_item " id="siedebar_332728">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">09:58</span>
<a href="https://bykvu.com/ru/pictures/pod-radoj-trebujut-otstavki-tretjakovoj-govorivshej-o-detjah-nizkogo-kachestva/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"></noscript></noscript> Под Радой требуют отставки Третьяковой, говорившей о «детях низкого качества» </a>
</div>
<div class="sidebar_item " id="siedebar_332716">
<span class="time">09:36</span>
<a href="https://bykvu.com/ru/bukvy/dopros-poroshenko-v-gbr-segodnja-ne-sostoitsja-advokat/">
Допрос Порошенко в ГБР сегодня не состоится, &#8211; адвокат </a>
</div>
<div class="sidebar_item " id="siedebar_332714">
<span class="time">09:32</span>
<a href="https://bykvu.com/ru/bukvy/kolichestvo-sluchaev-covid-19-v-kieve-prevysilo-5-tysjach/">
Количество случаев COVID-19 в Киеве превысило 5 тысяч </a>
</div>
<div class="sidebar_item " id="siedebar_332717">
<span class="time">09:29</span>
<a href="https://bykvu.com/ru/bukvy/avtosalon-2021-v-zheneve-otmenili-iz-za-pandemii-koronavirusa/">
Автосалон-2021 в Женеве отменили из-за пандемии коронавируса </a>
</div>
<div class="sidebar_item bold" id="siedebar_332702">
<span class="time">08:57</span>
<a href="https://bykvu.com/ru/bukvy/v-ukraine-za-sutki-706-novyh-sluchaev-covid-19/">
В Украине за сутки &#8211; 706 новых случаев COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_332672">
<span class="time">08:36</span>
<a href="https://bykvu.com/ru/bukvy/30-ijunja-na-zapade-ukrainy-solnechno-bez-osadkov/">
30 июня на западе Украины солнечно, без осадков </a>
</div>
<div class="sidebar_item " id="siedebar_332677">
<span class="time">08:35</span>
<a href="https://bykvu.com/ru/bukvy/na-bukovine-zafiksirovali-zemletrjasenie/">
На Буковине зафиксировали землетрясение </a>
</div>
<div class="sidebar_item bold" id="siedebar_332662">
<span class="time">08:19</span>
<a href="https://bykvu.com/ru/bukvy/30-ijunja-kakie-prazdniki-otmechajut-v-ukraine-i-v-mire/">
30 июня: какие праздники отмечают в Украине и в мире </a>
</div>
<div class="sidebar_item bold" id="siedebar_332581">
<span class="time">08:17</span>
<a href="https://bykvu.com/ru/mysli/kolys-tut-bula-doroha-iak-pislia-poveni-zhyvut-sela-u-karpatakh/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"></noscript> Когда-то здесь была дорога: Как после наводнения живут деревни в Карпатах </a>
</div>
<div class="sidebar_item " id="siedebar_332646">
<span class="time">08:05</span>
<a href="https://bykvu.com/ru/bukvy/boeviki-na-donbasse-bili-iz-zapreshhennogo-oruzhija-raneny-dvoe-ukrainskih-zashhitnikov/">
Боевики на Донбассе били из запрещенного оружия, ранены двое украинских защитников </a>
</div>
<div class="sidebar_item bold" id="siedebar_332638">
<span class="time">07:31</span>
<a href="https://bykvu.com/ru/bukvy/segodnja-ukrainskie-abiturienty-sdajut-vno-po-ukrainskomu-jazyku-i-literature/">
Сегодня украинские абитуриенты сдают ВНО по украинскому языку и литературе </a>
</div>
<div class="sidebar_item " id="siedebar_332633">
<span class="time">02:08</span>
<a href="https://bykvu.com/ru/bukvy/brodvej-ostanetsja-zakrytym-do-konca-goda/">
Бродвей останется закрытым до конца года </a>
</div>
<div class="sidebar_item " id="siedebar_332628">
<span class="time">01:39</span>
<a href="https://bykvu.com/ru/show/8-letnjaja-doch-bejonse-stala-laureatom-muzykalnoj-premii/">
8-летняя дочь Бейонсе стала лауреатом музыкальной премии </a>
</div>
<div class="sidebar_item " id="siedebar_332621">
<span class="time">01:03</span>
<a href="https://bykvu.com/ru/bukvy/v-voz-zajavili-chto-pandemija-koronavirusa-uskorjaetsja/">
В ВОЗ заявили, что пандемия коронавируса «ускоряется» </a>
</div>
<div class="sidebar_item " id="siedebar_332589">
<span class="time">00:20</span>
<a href="https://bykvu.com/ru/show/v-ssha-hotjat-vypustit-parfjum-s-zapahom-kosmosa/">
В США выпустят парфюм, который пахнет космосом </a>
</div>
<div class="sidebar_item">
<h3>29 июня</h3>
</div>
<div class="sidebar_item " id="siedebar_332592">
<span class="time">23:27</span>
<a href="https://bykvu.com/ru/bukvy/deputaty-es-v-kievsovete-gotovjat-plan-protivodejstvija-politpresledovanijam-v-ukraine/">
Депутаты «ЕС» в Киевсовете готовят план противодействия политическим преследованиям </a>
</div>
<div class="sidebar_item " id="siedebar_332580">
<span class="time">22:25</span>
<a href="https://bykvu.com/ru/bukvy/trampa-vremenno-zablokirovali-na-twitch/">
Трампа временно заблокировали на Twitch  </a>
</div>
<div class="sidebar_item " id="siedebar_332569">
<span class="time">21:45</span>
<a href="https://bykvu.com/ru/show/v-novyh-piratah-karibskogo-morja-ne-budet-dzheka-vorobja-v-glavnoj-roli-margo-robbi/">
В новых «Пиратах Карибского моря» не будет Джека Воробья, в главной роли — Марго Робби </a>
</div>
<div class="sidebar_item " id="siedebar_332572">
<span class="time">21:15</span>
<a href="https://bykvu.com/ru/pogoda/v-kieve-iz-za-grozy-objavili-zheltyj-uroven-opasnosti/">
В Киеве из-за грозы объявили желтый уровень опасности </a>
</div>
<div class="sidebar_item " id="siedebar_332561">
<span class="time">21:00</span>
<a href="https://bykvu.com/ru/bukvy/deputat-slugi-naroda-zapisal-rjep-o-molodezhnom-zakonoproekte/">
Депутат «Слуги народа» записал рэп о «молодежном» законопроекте </a>
</div>
<div class="sidebar_item " id="siedebar_332549">
<span class="time">20:45</span>
<a href="https://bykvu.com/ru/show/dzhamala-pokazala-pervye-foto-s-novorozhdennym-synom/">
Джамала показала первые фото с новорожденным сыном </a>
</div>
<div class="sidebar_item bold" id="siedebar_332535">
<span class="time">20:05</span>
<a href="https://bykvu.com/ru/bukvy/evrosojuz-prodlil-sankcii-protiv-rf/">
Евросоюз продлил санкции против РФ  </a>
</div>
<div class="sidebar_item " id="siedebar_332537">
<span class="time">19:46</span>
<a href="https://bykvu.com/ru/bukvy/insta-grjaznaja-posuda-i-konsta-detjam-objasnili-kak-rabotaet-konstitucija/">
Инста, грязная посуда и Конста: детям объяснили, как работает Конституция </a>
</div>
<div class="sidebar_item " id="siedebar_332519">
<span class="time">19:20</span>
<a href="https://bykvu.com/ru/show/sasha-baron-kojen-spel-rasistskuju-pesnju-na-mitinge-konservatorov-video/">
Саша Барон Коэн спел расистскую песню на митинге консерваторов — видео </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-06-29"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ru/bukvy/">Новости</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/">
<h1 class="text-center">В Польше задержали украинца, которого разыскивал Интерпол в 190 странах</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>В Подкарпатском воеводстве на пешеходном пункте пропуска в Медыке польские пограничники задержали гражданина Украины, которого Интерпол разыскивал в 190 странах мира так называемой красной карточкой.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Вторник, 30 июня 2020, 12:55</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" target="_blank" title="Facebook">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript></noscript>
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/&text=В Польше задержали украинца, которого разыскивал Интерпол в 190 странах" target="_blank" title="Telegram">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript></noscript>
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/&text=В Польше задержали украинца, которого разыскивал Интерпол в 190 странах" target="_blank" title="Twitter">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript></noscript>
</a>
<a href="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript></noscript>
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Об этом сообщает <a href="https://www.polskieradio.pl/398/7856/Artykul/2541635,%D0%A3-%D0%9C%D0%B5%D0%B4%D0%B8%D1%86%D1%96-%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8-%D0%B3%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%8F%D0%BD%D0%B8%D0%BD%D0%B0-%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D1%80%D0%BE%D0%B7%D1%88%D1%83%D0%BA%D1%83%D0%B2%D0%B0%D0%BD%D0%BE%D0%B3%D0%BE-%D0%86%D0%BD%D1%82%D0%B5%D1%80%D0%BF%D0%BE%D0%BB%D0%BE%D0%BC-%D1%83-190-%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B0%D1%85" rel="nofollow" target="_blank" class="outer_link">Польское радио.</a></p>
<p>Пограничники обнаружили, что данные украинца  есть у базах розыска Интерпола, когда тот проходил паспортный контроль. Выяснилось, что 50-летнего мужчину подозревают в убийствах и хищении имущества в Украине.</p>
<p>Сейчас мужчину задержали и передали полиции. Далее по решению суда его должны экстрадировать.</p>
<p>&#8220;Красная карточка&#8221; означает высокий уровень международного розыска и является информацией для органов всех стран, что разыскиваемый &#8211; опасный преступник, которого надо арестовать и экстрадировать.</p>
<ul>
<li>В Польше <a href="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-33-ukrainca-za-popytku-nelegalno-popast-v-chehiju/" class="inner_link">задержали</a> 33 украинца за попытку нелегально попасть в Чехию.</li>
</ul>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead"></div>
</div>
</div>
</div>
<p>&nbsp;</p>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ru/tag/polsha/">Польша</a>, <a href="https://bykvu.com/ru/tag/ukraincy/">украинцы</a>, <a href="https://bykvu.com/ru/tag/interpol/">Интерпол</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Подписывайтесь на #Буквы в <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> и <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> и читайте самые важные и свежие новости первыми!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" target="_blank" title="Facebook">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript></noscript>
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/&text=В Польше задержали украинца, которого разыскивал Интерпол в 190 странах" target="_blank" title="Telegram">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript></noscript>
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/&text=В Польше задержали украинца, которого разыскивал Интерпол в 190 странах" target="_blank" title="Twitter">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript></noscript>
</a>
<a href="https://bykvu.com/ru/bukvy/v-polshe-zaderzhali-ukrainca-kotorogo-razyskival-interpol-v-190-stranah/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript></noscript>
</a>
</div>
</div>
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Буквы в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Подписаться</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="332927"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="332935"></div>
</div>
</div>
</div>
</section>
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top"></noscript>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</body>
</html>