<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>З приходом &quot;Талібану&quot; в Афганістані менш ніж за місяць закрилися 153 засоби масової інформації</title>
<meta name="description" content="Організації, що підтримують вільні ЗМІ в Афганістані, заявили, що після відставки колишнього уряду в середині серпня і з приходом &quot;Талібану&quot; закрилися понад 150 засобів масової інформації." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="афганістан,змі,свобода преси,свобода слова,талібан,терористична організація,тиск на змі,цензура,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="З приходом &quot;Талібану&quot; в Афганістані менш ніж за місяць закрилися 153 засоби масової інформації" />
<meta property="og:description" content="Організації, що підтримують вільні ЗМІ в Афганістані, заявили, що після відставки колишнього уряду в середині серпня і з приходом &quot;Талібану&quot; закрилися понад 150 засобів масової інформації." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2021-09-14T11:07:57+00:00" />
<meta property="article:modified_time" content="2021-09-14T11:07:57+00:00" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='stylesheet' id='wgs2-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_7cec5f354be96cefe4cad098fc40e7c8.css' type='text/css' media='all' />
<link rel='stylesheet' id='wgs3-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_0f25042317c703f8c863515ba07c17a1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_30fed746387f63c88b405e9c4f4ffea0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_d9b91bd5d6ed50ef09233684d0d70a02.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_2fae29da568ea7cf999b34b30662c1dd.css' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_f95a9de03e7ff89d8373282d750e1825.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/545844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=545844' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2F153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2F153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/"
		  },
		  "headline": "153 ЗМІ в Афганістані припинили мовлення з приходом «Талібану»",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-09-14T14:07:57+02:00",
		  "dateModified": "2021-09-14T14:07:57+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Організації, що підтримують вільні ЗМІ в Афганістані, заявили, що після відставки колишнього уряду в середині серпня і з приходом \"Талібану\" закрилися понад 150 засобів масової інформації."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/",
					 "name": "153 ЗМІ в Афганістані припинили мовлення з приходом «Талібану»"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-09-14'});
			dataLayer.push({'time': '14:07'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="153 ЗМІ в Афганістані припинили мовлення з приходом «Талібану»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/545844.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Організації, що підтримують вільні ЗМІ в Афганістані, заявили, що після відставки колишнього уряду в середині серпня і з приходом " Талібану" закрилися понад 150 засобів масової інформації." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/search_gcse/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="q" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/zeporushennja" class="covid sticky-top">
<header class="text-center">
<p class="title">ЗеПорушення</p>
</header>
<div class="graph mini">
<div class="info">
<div class="info-inner">
<div class="info-column">
<h3>53</h3>
<p>Всього порушень</p>
</div>
<div class="info-column">
<h3>43</h3>
<p>Днів без порушень</p>
</div>
</div>
<div class="president-fails">
<div class="duration">
<div class="progress">
<div class="fill" style="width:46.5%;"></div>
<img class="face" src="/wp-content/themes/bykvu/img/ze.png" style="left:46.5%;">
</div>
</div>
</div>
</div>
</div>
</a>
<div class="sidebar sticky-top">
<div class="sidebar_item">
<h3>16 вересня</h3>
</div>
<div class="sidebar_item " id="siedebar_546475">
<span class="time">01:01</span>
<a href="https://bykvu.com/ua/show/time-nazvav-100-najvplivovishih-ljudej-2021-roku/">
TIME назвав 100 найвпливовіших людей 2021 року </a>
</div>
<div class="sidebar_item " id="siedebar_546480">
<span class="time">00:21</span>
<a href="https://bykvu.com/ua/show/gurt-the-wanted-dast-pershij-za-7-rokiv-koncert/">
Гурт The Wanted дасть перший за 7 років концерт  </a>
</div>
<div class="sidebar_item">
<h3>15 вересня</h3>
</div>
<div class="sidebar_item bold" id="siedebar_546465">
<span class="time">23:42</span>
<a href="https://bykvu.com/ua/bukvy/shahtar-prograv-sherifu-u-grupovomu-etapi-ligi-chempioniv/">
«Шахтар» програв «Шерифу» у груповому етапі Ліги чемпіонів </a>
</div>
<div class="sidebar_item " id="siedebar_546461">
<span class="time">23:21</span>
<a href="https://bykvu.com/ua/show/temnoshkira-zhinka-vpershe-stala-peremozhniceju-konkursu-mis-irlandija/">
Темношкіра жінка вперше стала переможницею конкурсу «Міс Ірландія» </a>
</div>
<div class="sidebar_item " id="siedebar_546456">
<span class="time">22:57</span>
<a href="https://bykvu.com/ua/bukvy/nazvali-im-ja-laureata-premii-vasilja-stusa-shho-pro-nogo-vidomo/">
Назвали ім&#8217;я лауреата премії Василя Стуса. Що про нього відомо? </a>
</div>
<div class="sidebar_item " id="siedebar_546452">
<span class="time">22:12</span>
<a href="https://bykvu.com/ua/bukvy/bilij-dim-poki-ne-pidtverdzhuie-peredachu-zaliznogo-kupola-ukraini/">
Білий дім поки не підтверджує передачу «Залізного купола» Україні </a>
</div>
<div class="sidebar_item " id="siedebar_546449">
<span class="time">21:49</span>
<a href="https://bykvu.com/ua/bukvy/morgenshtern-vdruge-potrapiv-do-chornogo-spisku-minkultu/">
Моргенштерн вдруге потрапив до «чорного списку» Мінкульту </a>
</div>
<div class="sidebar_item " id="siedebar_546441">
<span class="time">20:59</span>
<a href="https://bykvu.com/ua/show/dzhennifer-eniston-zaiavyla-shcho-khoche-vidnosyn-z-cholovikom-iakyi-ne-pov-iazanyi-z-hollivudom/">
Дженніфер Еністон заявила, що хоче стосунків з чоловіком, який не пов’язаний з Голлівудом </a>
</div>
<div class="sidebar_item bold" id="siedebar_546434">
<span class="time">20:44</span>
<a href="https://bykvu.com/ua/bukvy/tkg-ukraina-zaklikala-rosiju-prishvidshiti-proces-obminu-polonenimi/">
ТКГ: Україна закликала Росію прискорити процес обміну полоненими </a>
</div>
<div class="sidebar_item " id="siedebar_546435">
<span class="time">20:30</span>
<a href="https://bykvu.com/ua/bukvy/apple-prybrala-z-prodazhu-iphone-xr-i-12-pro/">
Apple вилучила з продажу iPhone XR і 12 Pro </a>
</div>
<div class="sidebar_item " id="siedebar_546432">
<span class="time">20:18</span>
<a href="https://bykvu.com/ua/bukvy/cholovika-v-krimu-oshtrafuvali-za-uchast-u-mirnomu-zibranni-krimskih-tatar/">
Чоловіка в Криму оштрафували за участь у мирному зібранні кримських татар  </a>
</div>
<div class="sidebar_item bold" id="siedebar_546430">
<span class="time">20:10</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-ostatochno-likviduvav-dabi/">
Кабмін остаточно ліквідував ДАБІ </a>
</div>
<div class="sidebar_item bold" id="siedebar_546348">
<span class="time">19:53</span>
<a href="https://bykvu.com/ua/mysli/z-armii-zelenskogo-po-lajku-jak-sotni-fan-pablikiv-u-facebook-prezidenta-vihvaljajut/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> «З армії Зеленського по лайку»: як сотні фан-пабліків у Facebook президента вихваляють </a>
</div>
<div class="sidebar_item " id="siedebar_546416">
<span class="time">19:48</span>
<a href="https://bykvu.com/ua/bukvy/13-ta-pensiia-subsydii-pohashennia-borhiv-viiskovym-poroshenko-zaproponuvav-zminy-do-biudzhetu/">
13-та пенсія, субсидії, погашення боргів військовим: Порошенко запропонував зміни до бюджету </a>
</div>
<div class="sidebar_item " id="siedebar_546384">
<span class="time">19:19</span>
<a href="https://bykvu.com/ua/show/zasnovnik-brendu-bape-nigo-stav-kreativnim-direktorom-kenzo/">
Засновник бренду BAPE Ніго став креативним директором Kenzo </a>
</div>
<div class="sidebar_item " id="siedebar_546369">
<span class="time">19:14</span>
<a href="https://bykvu.com/ua/bukvy/tiktok-zapuskaie-sluzhbu-psykholohichnoi-pidtrymky-dlia-korystuvachiv-iaki-dumaiut-pro-samohubstvo/">
TikTok запускає службу психологічної підтримки для користувачів, які думають про самогубство </a>
</div>
<div class="sidebar_item " id="siedebar_546345">
<span class="time">18:46</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-dozvolyv-avtoshkolam-navchaty-maibutnikh-vodiiv-onlain/">
Кабмін дозволив автошколам навчати майбутніх водіїв онлайн </a>
</div>
<div class="sidebar_item " id="siedebar_546343">
<span class="time">18:23</span>
<a href="https://bykvu.com/ua/show/rekviziti-z-filmiv-silvestra-stallone-vistavili-na-aukcion/">
Реквізити з фільмів Сильвестра Сталлоне виставили на аукціон </a>
</div>
<div class="sidebar_item " id="siedebar_546334">
<span class="time">17:54</span>
<a href="https://bykvu.com/ua/bukvy/politsiiantam-vydilyly-6-tysiach-hryven-dlia-perehliadu-pornokontentu-vse-dlia-vykryttia-studii/">
Поліціянтам виділили 6 тисяч гривень для перегляду порноконтенту. Все для викриття студії </a>
</div>
<div class="sidebar_item " id="siedebar_546335">
<span class="time">17:45</span>
<a href="https://bykvu.com/ua/bukvy/pcu-zapustila-zastosunok-moja-cerkva-z-perelikom-molitov-ta-religijnih-svjat/">
ПЦУ запустила застосунок «Моя церква» з переліком молитов та релігійних свят </a>
</div>
<div class="sidebar_item bold" id="siedebar_546320">
<span class="time">17:05</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-skasuvala-samoizoliatsiiu-dlia-inozemtsiv-iaki-v-izhdzhaiut-z-metoiu-tranzytu/">
Україна скасувала самоізоляцію для іноземців, які в’їжджають з метою транзиту </a>
</div>
<div class="sidebar_item " id="siedebar_546322">
<span class="time">17:02</span>
<a href="https://bykvu.com/ua/bukvy/u-kdb-bilorusi-zajavili-shho-ih-prikordonnij-znak-obstriljali-z-teritorii-ukraini/">
У КДБ Білорусі заявили, що їх прикордонний знак обстріляли з території України </a>
</div>
<div class="sidebar_item " id="siedebar_546311">
<span class="time">16:24</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-skhvalyv-stratehiiu-informatsiinoi-bezpeky-ukrainy/">
Кабмін схвалив стратегію інформаційної безпеки України </a>
</div>
<div class="sidebar_item " id="siedebar_546313">
<span class="time">16:23</span>
<a href="https://bykvu.com/ua/bukvy/u-meksici-zvilnili-ponad-20-inozemciv-jakih-vikrali-pid-chas-napadu-na-gotel/">
У Мексиці звільнили понад 20 іноземців, яких викрали під час нападу на готель </a>
</div>
<div class="sidebar_item " id="siedebar_546258">
<span class="time">16:20</span>
<a href="https://bykvu.com/ua/bukvy/546258/">
Чиновниця поностальгувала за радянським минулим: реакція соцмереж </a>
</div>
<div class="sidebar_item bold" id="siedebar_546293">
<span class="time">15:43</span>
<a href="https://bykvu.com/ua/bukvy/ukraintsiam-dozvoliat-rozmytniuvaty-avto-u-dii-kabmin-zapustyv-eksperymentalnyi-proiekt/">
Українцям дозволять розмитнювати авто у «Дії»: Кабмін запустив експериментальний проєкт </a>
</div>
<div class="sidebar_item " id="siedebar_546294">
<span class="time">15:40</span>
<a href="https://bykvu.com/ua/bukvy/sherif-shahtar-de-divitisja-match-ligi-chempioniv/">
«Шериф» &#8211; «Шахтар»: де дивитися матч Ліги Чемпіонів </a>
</div>
<div class="sidebar_item bold" id="siedebar_546281">
<span class="time">15:32</span>
<a href="https://bykvu.com/ua/mysli/bilshovik-proti-mera-klichka-koli-viddadut-5-j-ceh/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> «Більшовик» проти мера Кличка: коли віддадуть 5-й цех? </a>
</div>
<div class="sidebar_item " id="siedebar_546268">
<span class="time">15:16</span>
<a href="https://bykvu.com/ua/bukvy/pensioneram-dodatkovo-vyplachuvatymut-do-300-hrn-khto-ta-koly-otrymaie-hroshi/">
Пенсіонерам додатково виплачуватимуть до 300 грн: хто та коли отримає гроші </a>
</div>
<div class="sidebar_item " id="siedebar_546267">
<span class="time">15:14</span>
<a href="https://bykvu.com/ua/bukvy/gordon-faktichno-viznav-shho-govoriv-nepravdu-pro-zdachu-mariupolja-advokat-poroshenka/">
Гордон фактично визнав, що говорив неправду про «здачу Маріуполя», &#8211; адвокат Порошенка </a>
</div>
<div class="sidebar_item bold" id="siedebar_546250">
<span class="time">14:50</span>
<a href="https://bykvu.com/ua/bukvy/medytsyna-dorohy-oborona-kabmin-zatverdyv-proiekt-derzhbiudzhetu-2022/">
Медицина, дороги, оборона: Кабмін затвердив проєкт держбюджету-2022 </a>
</div>
<div class="sidebar_item " id="siedebar_546240">
<span class="time">14:50</span>
<a href="https://bykvu.com/ua/show/ljudi-bazhajut-prograshu-odne-odnomu-ed-shiran-rozpoviv-jaka-panuie-atmosfera-na-ceremonijah-nagorodzhennja/">
«Люди бажають програшу одне одному»: Ед Ширан розповів, яка панує атмосфера на церемоніях нагородження </a>
</div>
<div class="sidebar_item " id="siedebar_546251">
<span class="time">14:50</span>
<a href="https://bykvu.com/ua/bukvy/wada-mozhe-dozvoliti-sportsmenam-vzhivati-marihuanu/">
WADA може дозволити спортсменам вживати марихуану </a>
</div>
<div class="sidebar_item " id="siedebar_546242">
<span class="time">14:16</span>
<a href="https://bykvu.com/ua/show/bilja-budinku-ariani-grande-v-los-andzhelesi-zaareshtuvali-cholovika-z-nozhem/">
Біля будинку Аріани Гранде в Лос-Анджелесі заарештували чоловіка з ножем </a>
</div>
<div class="sidebar_item " id="siedebar_546224">
<span class="time">14:10</span>
<a href="https://bykvu.com/ua/show/ronaldu-vypadkovo-nokautuvav-zhinku-stiuarda-pered-matchem-z-ianh-boiz-foto-video/">
Роналду випадково нокаутував жінку-стюарда перед матчем з «Янг Бойз», &#8211; фото, відео </a>
</div>
<div class="sidebar_item " id="siedebar_546218">
<span class="time">13:50</span>
<a href="https://bykvu.com/ua/show/rozkrito-osobu-cholovika-jakij-pozuvav-porjad-iz-kim-kardash-jan-na-met-gala-2021/">
Розкрито особу чоловіка, який позував поряд із Кім Кардаш&#8217;ян на Met Gala 2021 </a>
</div>
<div class="sidebar_item bold" id="siedebar_546214">
<span class="time">13:38</span>
<a href="https://bykvu.com/ua/bukvy/ssha-mozhut-peredaty-ukraini-batarei-protyraketnoi-oborony-zaliznyi-kupol/">
США можуть передати Україні батареї протиракетної оборони «Залізний купол» </a>
</div>
<div class="sidebar_item " id="siedebar_546215">
<span class="time">13:31</span>
<a href="https://bykvu.com/ua/show/britni-spirs-pislja-zaruchin-vidalila-akaunt-v-instagram/">
Брітні Спірс після заручин видалила акаунт в Instagram </a>
</div>
<div class="sidebar_item " id="siedebar_546202">
<span class="time">12:53</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-mozhe-zaproponuvati-nasa-sistemi-zhittiezabezpechennja-na-misjaci/">
Україна може запропонувати NASA системи життєзабезпечення на Місяці </a>
</div>
<div class="sidebar_item bold" id="siedebar_546203">
<span class="time">12:42</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-zbilshili-termin-dii-covid-sertifikativ-do-365-dniv/">
В Україні збільшили термін дії COVID-сертифікатів до 365 днів </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWUsIm1ldGFfcXVlcnkiOnsicmVsYXRpb24iOiJPUiIsIjAiOnsia2V5IjoiaGlkZV9pbl9zaWRlYmFyIiwiY29tcGFyZSI6Ik5PVCBFWElTVFMifSwiMSI6eyJrZXkiOiJoaWRlX2luX3NpZGViYXIiLCJ2YWx1ZSI6MH19fQ==" data-lastdate="2021-09-15"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/">
<h1 class="text-center">
153 ЗМІ в Афганістані припинили мовлення з приходом «Талібану» </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Організації, що підтримують вільні ЗМІ в Афганістані, заявили, що після відставки колишнього уряду в середині серпня і з приходом "Талібану" закрилися понад 150 засобів масової інформації.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
 <span class="meta">Вівторок, 14 вересня 2021, 14:07</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/&text=153 ЗМІ в Афганістані припинили мовлення з приходом «Талібану»" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/&text=153 ЗМІ в Афганістані припинили мовлення з приходом «Талібану»" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляє <a href="https://tolonews.com/index.php/afghanistan-174627" rel="nofollow" target="_blank" class="outer_link">інформаційний канал</a> Афганістану TOLOnews.</p>
<p>Згідно з даними організацій, що підтримують ЗМІ, є дві основні причини, чому радіо, друковані видання та телевізійні канали припинили працювати: економічна криза та обмеження.</p>
<p>Журналісти 153 видань у 20 провінціях лишилися без роботи. Заступник голови Федерації журналістів Афганістану Худжатулла Муджададі заявив, що якщо економічна криза не вирішиться, а тиск і обмеження не усунуть, список закритих ЗМІ стане ще більшим.</p>
<blockquote><p>&#8220;Продовження цієї тенденції викликає занепокоєння. Ми закликаємо міжнародні організації негайно вжити заходів для розв&#8217;язання цієї проблеми. Інакше незабаром настане кінець свободи преси та інших свобод людини та громадянина&#8221;, &#8211; сказав Масрур Лютфі, представник Національної спілки журналістів Афганістану.</p></blockquote>
<p>Радіо &#8220;Milma&#8221; є одним зі списку ЗМІ, що припинили мовлення. Команда радіо працювала та висвітлювала політичні, культурні, економічні та спортивні події.</p>
<p>&#8220;Через невідповідне робоче середовище та фінансові проблеми ми припинили свою діяльність&#8221;, – сказав Якоб Хан Манзур, головний редактор радіо.</p>
<p>Зараз усі 35 працівників радіо лишилися безробітними.</p>
<p>Таліби заявили, що намагатимуться створити безпечне середовище для ЗМІ та журналістів. Однак, нещодавно журналісти, які залишилися працювати в Афганістані, <a href="https://bykvu.com/ua/bukvy/zhurnalisti-jaki-zalishilis-v-afganistani-povidomili-pro-katuvannja-z-boku-talibiv/" class="inner_link">повідомили про катування та незаконні затримання</a> з боку представників терористичної організації &#8220;Талібан&#8221;.</p>
<ul>
<li>Верховна комісарка Організації об’єднаних націй (ООН) з прав людини Мішель Бачелет заявила про наявність надійних свідчень <a href="https://bykvu.com/ua/bukvy/v-oon-zaiavyly-shcho-taliban-strachuie-myrnykh-zhyteliv-afhanistanu/" class="inner_link">страт цивільних людей в Афганістані бойовиками ісламістського руху “Талібану”.</a></li>
<li>Секретар РНБО Данілов повідомив, що <a href="https://bykvu.com/ua/bukvy/v-afganistani-zalishilosja-159-ukrainciv-rnbo/" class="inner_link">в Афганістані лишилися ще 159 українців</a>.</li>
<li>Влада <a href="https://bykvu.com/ua/bukvy/vony-breshut-frantsiia-ne-spivpratsiuvatyme-z-uriadom-talibanu/" class="inner_link">Франції відмовилася визнавати уряд &#8220;Талібану&#8221;</a> й звинуватила представників руху у недотриманні своїх обіцянок.</li>
<li>Організація об&#8217;єднаних націй <a href="https://bykvu.com/ua/bukvy/oon-vidilit-20-mln-na-pidtrimku-gumanitarnoi-operacii-v-afganistani/" class="inner_link">виділить 20 мільйонів доларів на підтримку гуманітарної операції</a> в Афганістані.</li>
<li class="text-center"><a href="https://bykvu.com/ua/bukvy/afganski-zhinki-publikujut-foto-v-nacionalnih-vbrannjah-protestujuchi-proti-chornogo-hidzhabu/" class="inner_link">Афганські жінки публікують фото в національних вбраннях</a>, протестуючи проти чорного хіджабу.</li>
<li class="text-center">Права українців на свободу вираження поглядів в мережі порушили<a href="https://bykvu.com/ua/bukvy/prava-ukrainciv-na-svobodu-virazhennja-pogljadiv-v-merezhi-porushili-shhonajmenshe-10-raziv-za-misjac-monitoring/" class="inner_link"> щонайменше 10 разів за місяць.</a></li>
</ul>
<p>&nbsp;</p>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead"></div>
</div>
</div>
</div>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/afganistan/">Афганістан</a>, <a href="https://bykvu.com/ua/tag/zmi/">ЗМІ</a>, <a href="https://bykvu.com/ua/tag/svoboda-presi/">свобода преси</a>, <a href="https://bykvu.com/ua/tag/svoboda-slova/">свобода слова</a>, <a href="https://bykvu.com/ua/tag/taliban/">Талібан</a>, <a href="https://bykvu.com/ua/tag/teroristichna-organizacija/">терористична організація</a>, <a href="https://bykvu.com/ua/tag/tysk-na-zmi/">тиск на ЗМІ</a>, <a href="https://bykvu.com/ua/tag/cenzura/">цензура</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">

</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/&text=153 ЗМІ в Афганістані припинили мовлення з приходом «Талібану»" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/&text=153 ЗМІ в Афганістані припинили мовлення з приходом «Талібану»" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/153-zmi-v-afhanistani-prypynyly-movlennia-z-prykhodom-talibanu/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="545844"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="545853"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"8fc89e0ea1bdb6552"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.3' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_1c404c2ea87f51f0f811864fda896ee5.js"></script></body>
</html>