<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_920d54d3d4fdfc980f26924e09ecfbfa.css" rel="stylesheet" /><title>Австрійське посольство повертається до Києва | Новини України - #Букви</title>
<meta name="description" content="Австрійські дипломати повернулися до столиці України вперше після початку російського вторгнення. Посольство Австрії відновлює свою роботу вже від сьогодні, 27 квітня." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="kyiv,австрія,мзс австрії,посольство австрії,російсько-українська війна,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Австрійське посольство повертається до Києва | Новини України - #Букви" />
<meta property="og:description" content="Австрійські дипломати повернулися до столиці України вперше після початку російського вторгнення. Посольство Австрії відновлює свою роботу вже від сьогодні, 27 квітня." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-04-27T15:28:38+00:00" />
<meta property="article:modified_time" content="2022-04-27T15:49:50+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="Австрійське посольство повертається до Києва | Новини України - #Букви" />
<meta name="twitter:description" content="Австрійські дипломати повернулися до столиці України вперше після початку російського вторгнення. Посольство Австрії відновлює свою роботу вже від сьогодні, 27 квітня." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" />
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/623248" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=623248' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Favstriiske-posolstvo-povertaietsia-do-kyieva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Favstriiske-posolstvo-povertaietsia-do-kyieva%2F&#038;format=xml" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/"
		  },
		  "headline": "Австрійське посольство повертається до Києва",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-04-27T18:28:38+02:00",
		  "dateModified": "2022-04-27T18:28:38+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Австрійські дипломати повернулися до столиці України вперше після початку російського вторгнення. Посольство Австрії відновлює свою роботу вже від сьогодні, 27 квітня."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/",
					 "name": "Австрійське посольство повертається до Києва"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-04-27'});
			dataLayer.push({'time': '18:28'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Австрійське посольство повертається до Києва" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/avstriiske-posolstvo-povertaietsia-do-kyieva/623248.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Австрійські дипломати повернулися до столиці України вперше після початку російського вторгнення. Посольство Австрії відновлює свою роботу вже від сьогодні, 27 квітня." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item " id="siedebar_623253">
<span class="time">19:27</span>
<a href="https://bykvu.com/ua/bukvy/putin-pohrozhuie-blyskavychnoiu-vidpoviddiu-na-bud-iake-inozemne-vtruchannia-v-ukrainu/">
Путін погрожує «блискавичною» відповіддю на будь-яке іноземне втручання в Україну </a>
</div>
<div class="sidebar_item " id="siedebar_623259">
<span class="time">19:23</span>
<a href="https://bykvu.com/ua/bukvy/na-luhanshchyni-rosiiany-obstrilialy-likarniu-shchob-dobyty-poranenykh-odna-zhinka-zahynula/">
На Луганщині росіяни обстріляли лікарню, щоб «добити поранених»: одна жінка загинула </a>
</div>
<div class="sidebar_item " id="siedebar_623261">
<span class="time">19:02</span>
<a href="https://bykvu.com/ua/bukvy/zaharbnyky-khyzuiutsia-shcho-rozkradaiut-vlasnu-boiovu-tekhniku-ta-zbroiu-sbu/">
Загарбники хизуються, що розкрадають власну бойову техніку та зброю — СБУ </a>
</div>
<div class="sidebar_item " id="siedebar_623248">
<span class="time">18:28</span>
<a href="https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/">
Австрійське посольство повертається до Києва </a>
</div>
<div class="sidebar_item " id="siedebar_623238">
<span class="time">18:22</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-vzialy-u-rabstvo-fermeriv-khersonskoi-oblasti-shchob-potim-zabraty-vrozhai-ombudsmenka/">
Окупанти взяли у «рабство» фермерів Херсонської області, щоб потім забрати врожай — омбудсменка </a>
</div>
<div class="sidebar_item " id="siedebar_623217">
<span class="time">18:01</span>
<a href="https://bykvu.com/ua/bukvy/rosiiski-soldaty-vbyvaly-meshkantsiv-buchi-za-skladenymy-spyskamy-miskyi-holova/">
Російські солдати вбивали мешканців Бучі за складеними списками &#8211; міський голова </a>
</div>
<div class="sidebar_item " id="siedebar_623218">
<span class="time">17:59</span>
<a href="https://bykvu.com/ua/bukvy/u-kharkovi-pereimenuiut-vulytsi-ta-pryberut-iz-saitu-usi-rosiiski-mista-partnery-mer/">
У Харкові перейменують вулиці та приберуть із сайту усі російські міста-партнери &#8211; мер </a>
</div>
<div class="sidebar_item " id="siedebar_623245">
<span class="time">17:48</span>
<a href="https://bykvu.com/ua/bukvy/na-okupovanykh-terytoriiakh-u-filtratsiinykh-taborakh-dopytuiut-i-katuiut-ukraintsiv-hur/">
На окупованих територіях у фільтраційних таборах допитують і катують українців – ГУР </a>
</div>
<div class="sidebar_item " id="siedebar_623224">
<span class="time">17:22</span>
<a href="https://bykvu.com/ua/bukvy/u-dnipri-vidkryly-pershyi-tsentr-pidtrymky-dlia-meshkantsiv-mariupolia/">
У Дніпрі відкрили перший центр підтримки для мешканців Маріуполя </a>
</div>
<div class="sidebar_item bold" id="siedebar_623214">
<span class="time">17:05</span>
<a href="https://bykvu.com/ua/bukvy/borys-dzhonson-zaklykav-spryimaty-rosiiski-sanktsii-za-znak-poshany/">
Борис Джонсон закликав сприймати російські санкції за «знак пошани» </a>
</div>
<div class="sidebar_item " id="siedebar_623207">
<span class="time">16:47</span>
<a href="https://bykvu.com/ua/bukvy/my-ne-prosto-sydymo-my-dopomahaiemo-i-viiskovym-i-tsyvilnym-zhadan-poiasnyv-chomu-ne-ide-z-kharkova/">
«Ми не просто сидимо: ми допомагаємо і військовим, і цивільним» &#8211; Жадан пояснив, чому не їде з Харкова </a>
</div>
<div class="sidebar_item " id="siedebar_623208">
<span class="time">16:46</span>
<a href="https://bykvu.com/ua/bukvy/kompaniia-spacex-zareiestruvala-v-ukraini-predstavnytstvo-starlink-mintsyfry/">
Компанія SpaceX зареєструвала в Україні представництво Starlink — Мінцифри </a>
</div>
<div class="sidebar_item " id="siedebar_623164">
<span class="time">16:20</span>
<a href="https://bykvu.com/ua/bukvy/na-okupovanykh-terytoriiakh-media-masovo-zakryvaiutsia-aby-ne-spivpratsiuvaty-z-rf/">
На окупованих територіях медіа масово закриваються, аби не співпрацювати з РФ </a>
</div>
<div class="sidebar_item " id="siedebar_623157">
<span class="time">15:58</span>
<a href="https://bykvu.com/ua/bukvy/63-i-den-viiny-mapa-boiovykh-dii-v-ukraini-stanom-na-27-kvitnia/">
63-й день війни: Мапа бойових дій в Україні станом на 27 квітня </a>
</div>
<div class="sidebar_item bold" id="siedebar_623105">
<span class="time">15:48</span>
<a href="https://bykvu.com/ua/bukvy/prezydent-indonezii-zaprosyv-zelenskoho-na-g20-2/">
Президент Індонезії запросив Зеленського на саміт G20 </a>
</div>
<div class="sidebar_item " id="siedebar_623166">
<span class="time">15:44</span>
<a href="https://bykvu.com/ua/bukvy/v-ok-pivden-poiasnyly-chomu-bilia-berehiv-odesy-z-iavylosia-kilka-suden/">
В ОК «Південь» пояснили, чому біля берегів Одеси з&#8217;явилося кілька суден </a>
</div>
<div class="sidebar_item " id="siedebar_623153">
<span class="time">15:24</span>
<a href="https://bykvu.com/ua/bukvy/desiat-kompanii-z-ievropy-vidkryly-rakhunky-dlia-oplaty-rosiiskoho-hazu-v-rubliakh-bloomberg/">
Десять компаній з Європи відкрили рахунки для оплати російського газу в рублях – Bloomberg </a>
</div>
<div class="sidebar_item " id="siedebar_623139">
<span class="time">15:08</span>
<a href="https://bykvu.com/ua/bukvy/u-khersoni-fsb-prymusovo-evakuiovuie-inozemtsiv-aby-stvoryty-kartynku-dlia-roszmi/">
У Херсоні ФСБ примусово евакуює іноземців, аби створити «картинку» для росЗМІ </a>
</div>
<div class="sidebar_item " id="siedebar_623133">
<span class="time">15:06</span>
<a href="https://bykvu.com/ua/bukvy/kreml-vidmovyvsia-vid-obminu-medvedchuka-na-ukrainskykh-viiskovykh/">
Кремль відмовився від обміну Медведчука на українських військових </a>
</div>
<div class="sidebar_item " id="siedebar_623128">
<span class="time">15:02</span>
<a href="https://bykvu.com/ua/bukvy/krainy-chleny-odkb-ne-pidtrymuiut-rosiiu-u-viini-proty-ukrainy-rozvidka/">
Країни-члени ОДКБ не підтримують Росію у війні проти України — розвідка </a>
</div>
<div class="sidebar_item " id="siedebar_623123">
<span class="time">14:37</span>
<a href="https://bykvu.com/ua/bukvy/u-trostiantsi-na-sumshchyni-rosiiany-pid-chas-okupatsii-katuvaly-tsyvilnykh-dbr/">
У Тростянці росіяни під час окупації катували цивільних &#8211; ДБР </a>
</div>
<div class="sidebar_item " id="siedebar_623116">
<span class="time">14:32</span>
<a href="https://bykvu.com/ua/bukvy/velyka-brytaniia-zaklykala-podvoity-pidtrymku-ukraini-zokrema-nadaty-viiskovi-litaky/">
Велика Британія закликала подвоїти підтримку України, зокрема надати військові літаки </a>
</div>
<div class="sidebar_item " id="siedebar_623115">
<span class="time">14:28</span>
<a href="https://bykvu.com/ua/bukvy/heneralnyi-sekretar-oon-povynen-pryikhaty-u-mariupol-a-ne-v-moskvu-poroshenko/">
Генеральний секретар ООН повинен приїхати у Маріуполь, а не в Москву &#8211; Порошенко </a>
</div>
<div class="sidebar_item " id="siedebar_623119">
<span class="time">14:24</span>
<a href="https://bykvu.com/ua/bukvy/posolstvo-ssha-hotuietsia-povernutysia-v-kyiv/">
Посольство США готується повернутися в Київ </a>
</div>
<div class="sidebar_item " id="siedebar_623089">
<span class="time">13:51</span>
<a href="https://bykvu.com/ua/bukvy/ekssluha-iurchenko-iakoho-zatrymaly-za-sprobu-zabraty-zbroiu-u-chatovoho-napysav-zaiavu-na-viiskovykh/">
«Ексслуга» Юрченко, якого затримали за спробу забрати зброю у чатового, написав заяву на військових </a>
</div>
<div class="sidebar_item " id="siedebar_623086">
<span class="time">13:44</span>
<a href="https://bykvu.com/ua/bukvy/shvedska-kompaniia-lernia-zvilnyla-rosiianku-iaka-porvala-ukrainsku-symvoliku-ta-obrazyla-ukrainku/">
Шведська компанія «Lernia» звільнила росіянку, котра порвала українську символіку та образила українку </a>
</div>
<div class="sidebar_item " id="siedebar_623100">
<span class="time">13:42</span>
<a href="https://bykvu.com/ua/bukvy/bolhariia-maie-plan-dii-na-tli-zupynky-postachannia-rosiiskoho-hazu-prem-ier-ministr/">
Болгарія має план дій на тлі зупинки постачання російського газу — прем’єр-міністр </a>
</div>
<div class="sidebar_item bold" id="siedebar_623081">
<span class="time">13:01</span>
<a href="https://bykvu.com/ua/bukvy/25-900-zahyblykh-tse-blia-za-2-misiatsi-rosiiany-u-perekhoplenykh-rozmovakh-ziznaiutsia-pro-velyki-vtraty-na-viini-v-ukraini/">
«25 900 загиблих. Це, бл*ть, за 2 місяці» — росіяни у перехоплених розмовах зізнаються про великі втрати на війні в Україні </a>
</div>
<div class="sidebar_item " id="siedebar_623090">
<span class="time">13:00</span>
<a href="https://bykvu.com/ua/bukvy/u-mvs-prydnistrov-ia-stverdzhuiut-shcho-z-ukrainy-zapuskaly-bezpilotnyky-ta-strilialy/">
У МВС «Придністров’я» стверджують, що з України запускали безпілотники та стріляли </a>
</div>
<div class="sidebar_item bold" id="siedebar_623061">
<span class="time">12:49</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-zgvaltuvaly-shchonaimenshe-400-ukraintsiv-denisova/">
Окупанти зґвалтували щонайменше 400 українських жінок та дітей — Денісова </a>
</div>
<div class="sidebar_item " id="siedebar_623068">
<span class="time">12:48</span>
<a href="https://bykvu.com/ua/bukvy/ukrainski-viiskovi-zbyly-rosiiskyi-vysokotochnyi-udarnyi-bezpilotnyk-kub-bla-2/">
Українські військові збили російський високоточний ударний безпілотник «Куб-БЛА» </a>
</div>
<div class="sidebar_item " id="siedebar_623054">
<span class="time">12:20</span>
<a href="https://bykvu.com/ua/bukvy/u-khersoni-okupanty-znovu-rozihnaly-mitynh/">
У Херсоні окупанти знову розігнали мітинг </a>
</div>
<div class="sidebar_item " id="siedebar_623062">
<span class="time">12:11</span>
<a href="https://bykvu.com/ua/bukvy/rosiiski-viiskovi-dvichi-atakuvaly-avdiivku-fosfornymy-snariadamy-donetska-ova/">
Російські військові двічі атакували Авдіївку фосфорними снарядами — Донецька ОВА </a>
</div>
<div class="sidebar_item " id="siedebar_623046">
<span class="time">12:04</span>
<a href="https://bykvu.com/ua/bukvy/maie-pravo-zakhyshchatysia-borys-dzhonson-ne-proty-shchob-ukraina-vykorystovuvala-brytanske-ozbroiennia-dlia-znyshchennia-tsilei-na-terytorii-rf/">
«Має право захищатися»: Борис Джонсон не проти, щоб Україна використовувала британське озброєння для знищення цілей на території РФ </a>
</div>
<div class="sidebar_item " id="siedebar_623052">
<span class="time">11:49</span>
<a href="https://bykvu.com/ua/bukvy/u-polshchi-vyiavyly-dvokh-shpyhuniv-iz-rosii-ta-bilorusi-iaki-zbyraly-dani-pro-polsku-armiiu/">
У Польщі виявили двох шпигунів із Росії та Білорусі, які збирали дані про армію </a>
</div>
<div class="sidebar_item " id="siedebar_623053">
<span class="time">11:42</span>
<a href="https://bykvu.com/ua/bukvy/deputata-enerhodarskoi-miskrady-andriia-shevchyka-pidozriuiut-u-kolaboranstvi/">
Депутата Енергодарської міськради Андрія Шевчика підозрюють у колаборанстві </a>
</div>
<div class="sidebar_item " id="siedebar_623043">
<span class="time">11:25</span>
<a href="https://bykvu.com/ua/bukvy/prezydentka-ievrokomisii-vidreahuvala-na-zaiavu-rf-pro-prypynennia-postachannia-hazu-do-polshchi-ta-bolharii/">
Президентка Єврокомісії відреагувала на заяву РФ про припинення постачання газу до Польщі та Болгарії </a>
</div>
<div class="sidebar_item bold" id="siedebar_623032">
<span class="time">11:11</span>
<a href="https://bykvu.com/ua/bukvy/rosiia-prypyniaie-postachannia-hazu-do-polshchi-ta-bolharii/">
Росія припиняє постачання газу до Польщі та Болгарії </a>
</div>
<div class="sidebar_item bold" id="siedebar_623033">
<span class="time">11:06</span>
<a href="https://bykvu.com/ua/mysli/pereimenuvannia-vulyts-kyieva-zahroza-znyknennia-prizvyshch-ukrainskykh-diiachiv/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Перейменування вулиць Києва — загроза зникнення прізвищ українських діячів </a>
</div>
<div class="sidebar_item " id="siedebar_623011">
<span class="time">10:39</span>
<a href="https://bykvu.com/ua/bukvy/kytaiskyi-vyrobnyk-droniv-dji-zupynyv-robotu-v-ukraini-ta-rosii-shchob-ikh-produktsiiu-ne-vykorystovuvaly-u-boiovykh-diiakh/">
Китайський виробник дронів DJI зупинив роботу в Україні та Росії, щоб їх продукцію не використовували у бойових діях </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-04-27"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/">
<h1 class="text-center">
Австрійське посольство повертається до Києва </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Австрійські дипломати повернулися до столиці України вперше після початку російського вторгнення. Посольство Австрії відновлює свою роботу вже від сьогодні, 27 квітня.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Середа, 27 квітня 2022, 18:28</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/&text=Австрійське посольство повертається до Києва" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/&text=Австрійське посольство повертається до Києва" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це <a href="https://twitter.com/MFA_Austria/status/1519262958102228993?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1519262958102228993%7Ctwgr%5E%7Ctwcon%5Es1_&#038;ref_url=https%3A%2F%2Fsuspilne.media%2F232990-vtorgnenna-rosii-v-ukrainu-den-63-tekstovij-onlajn%2F" rel="nofollow" target="_blank" class="outer_link">повідомляє</a> пресслужба МЗС Австрії.</p>
<p>Як зазначили у відомстві, у такий спосіб Австрія &#8220;сигналізує&#8221; українцям про свою підтримку та солідарність.</p>
<blockquote><p>&#8220;Ми єдині з народом України, який став жертвою безпрецедентної військової агресії з боку Росії. Як важливий знак нашої непохитної солідарності з Україною співробітники нашого посольства повернулися до Києва минулого тижня&#8221;, &#8211; зазначено у повідомлені.</p></blockquote>
<p>Так, Австрія стала ще однією європейською країною, чиє посольство відновило роботу в українській столиці.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">We stand united with the people of <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">#Ukraine</a>, who fell victim to an unprecedented military aggression by <a href="https://twitter.com/hashtag/Russia?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">#Russia</a>. As an important sign of our unwavering solidarity with Ukraine, members of our Embassy returned to <a href="https://twitter.com/hashtag/Kyiv?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">#Kyiv</a> last week. Thanks to our staff for your efforts &amp; dedication! <a href="https://t.co/xpEmPFkDtd" rel="nofollow" target="_blank" class="outer_link">pic.twitter.com/xpEmPFkDtd</a></p>
<p>&mdash; MFA Austria (@MFA_Austria) <a href="https://twitter.com/MFA_Austria/status/1519262958102228993?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">April 27, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<ul>
<li>Нагадаємо, за даними українського МЗС, роботу у Києві вже відновили 16 іноземних посольств. <a href="https://bykvu.com/ua/bukvy/16-inozemnykh-posolstv-vzhe-vidnovyly-robotu-u-kyievi-vodnochas-posolstvo-ssha-poky-ne-hotove-povernutys-do-ukrainskoi-stolytsi/" class="inner_link">Проте у посольстві Сполучених Штатів Америки поки не готові говорити про повернення до столиці України.</a></li>
<li>Раніше <a href="https://bykvu.com/ua/bukvy/estoniia-ta-latviia-takozh-vidsylaiut-rosiiskykh-posliv-ta-zakryvaiut-konsulstva-rf/" class="inner_link">в Естонії заявили про закриття генерального консульства РФ у Нарві та консульського відділу в Тарту</a>. Латвія припиняє роботу російських консульств у містах Даугавпілс та Лієпая. Дипломатичний персонал в країнах оголосили персонами нон-грата.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/kyiv/">Kyiv</a>, <a href="https://bykvu.com/ua/tag/avstrija/">Австрія</a>, <a href="https://bykvu.com/ua/tag/mzs-avstrii/">МЗС Австрії</a>, <a href="https://bykvu.com/ua/tag/posolstvo-avstrii/">посольство Австрії</a>, <a href="https://bykvu.com/ua/tag/rosiisko-ukrainska-viina/">російсько-українська війна</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/&text=Австрійське посольство повертається до Києва" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/&text=Австрійське посольство повертається до Києва" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/avstriiske-posolstvo-povertaietsia-do-kyieva/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="623248"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="623238"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_832bfde013a5b77ebfd36e21371d6a75.js"></script></body>
</html>