<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>Затримання Косяка: Бойовики захопили готель з членами ОБСЄ в Горлівці | Новини України - #Букви </title>
<meta name="description" content="У неділю, 17 жовтня, бойовики в окупованій Горлівці захопили представників моніторингової місії Організації з безпеки і співробітництва в Європі (ОБСЄ). Їх утримують у готелі, де розташована передова патрульна база (ППБ)." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="обсє,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Затримання Косяка: Бойовики захопили готель з членами ОБСЄ в Горлівці | Новини України - #Букви " />
<meta property="og:description" content="У неділю, 17 жовтня, бойовики в окупованій Горлівці захопили представників моніторингової місії Організації з безпеки і співробітництва в Європі (ОБСЄ). Їх утримують у готелі, де розташована передова патрульна база (ППБ)." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2021-10-18T10:27:32+00:00" />
<meta property="article:modified_time" content="2021-10-18T10:27:32+00:00" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css' href='https://bykvu.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wgs3-css' href='https://bykvu.com/wp-content/plugins/wp-google-search/wgs3.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.14' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.14' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.14' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.14' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/css/frontend.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/allow-webp-image/public/js/allow-webp-image-public.js?ver=1.0.0' id='allow-webp-image-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.14' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.14' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.14' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/556286" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=556286' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fboiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fboiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/"
		  },
		  "headline": "Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо?",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-10-18T13:27:32+02:00",
		  "dateModified": "2021-10-18T13:27:32+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "У неділю, 17 жовтня, бойовики в окупованій Горлівці захопили представників моніторингової місії Організації з безпеки і співробітництва в Європі (ОБСЄ). Їх утримують у готелі, де розташована передова патрульна база (ППБ)."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/",
					 "name": "Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо?"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-10-18'});
			dataLayer.push({'time': '13:27'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/556286.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="У неділю, 17 жовтня, бойовики в окупованій Горлівці захопили представників моніторингової місії Організації з безпеки і співробітництва в Європі (ОБСЄ). Їх утримують у готелі, де розташована передова патрульна база (ППБ)." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>

<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/search_gcse/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="q" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/tag/pandora-papers/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title">#PandoraPapers Live</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0">
<img src="/wp-content/themes/bykvu/img/pandora.png" style="width:100%">
</div>
</a>
<div class="sidebar_item bold" id="siedebar_556286">
<span class="time">13:27</span>
<a href="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/">
Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо? </a>
</div>
<div class="sidebar_item " id="siedebar_556219">
<span class="time">12:54</span>
<a href="https://bykvu.com/ua/bukvy/kosta-rika-i-milan-otrimali-ekologichni-premii-zasnovani-princom-viljamom/">
Коста-Рика і Мілан отримали екологічні премії, засновані принцом Вільямом </a>
</div>
<div class="sidebar_item " id="siedebar_556267">
<span class="time">12:46</span>
<a href="https://bykvu.com/ua/show/hreta-tunberh-nespodivano-vykonala-khit-80-kh-na-kontserti-climate-live-video/">
Грета Тунберг несподівано виконала хіт 80-х на концерті Climate live, — відео </a>
</div>
<div class="sidebar_item " id="siedebar_556239">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">12:02</span>
<a href="https://bykvu.com/ua/pictures/zhk-zamist-op-pid-ofisom-prezydenta-protestuvaly-proty-budivnytstva-na-mykilskii-slobidtsi/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> «ЖК замість ОП?»: під Офісом президента протестували проти будівництва на Микільській Слобідці </a>
</div>
<div class="sidebar_item " id="siedebar_556243">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">11:59</span>
<a href="https://bykvu.com/ua/bukvy/jak-pravilno-vibrati-stabilizator-naprugi-osnovni-parametri-pristroiv/">
Як правильно вибрати стабілізатор напруги: основні параметри пристроїв </a>
</div>
<div class="sidebar_item bold" id="siedebar_556235">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">11:39</span>
<a href="https://bykvu.com/ua/bukvy/vaks-zakriv-spravu-proti-eksministra-infrastrukturi-omeljana-shhodo-portovih-zboriv/">
ВАКС закрив справу проти ексміністра інфраструктури Омеляна щодо портових зборів </a>
</div>
<div class="sidebar_item " id="siedebar_556230">
<span class="time">11:25</span>
<a href="https://bykvu.com/ua/show/hurt-coldplay-prezentuvav-novyi-albom-music-of-the-spheres/">
Гурт Coldplay презентував новий альбом Music of the Spheres </a>
</div>
<div class="sidebar_item " id="siedebar_556221">
<span class="time">09:55</span>
<a href="https://bykvu.com/ua/pictures/v-indii-silni-zlivi-sprichinili-poveni-vzhe-zaginulo-24-ljudini-foto/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> В Індії сильні зливи спричинили повені: вже загинуло 24 людини, — фото </a>
</div>
<div class="sidebar_item " id="siedebar_556206">
<span class="time">09:31</span>
<a href="https://bykvu.com/ua/bukvy/sirijskij-urjad-i-opozicija-pogodilisja-onoviti-konstituciju/">
Сирійський уряд і опозиція погодилися оновити Конституцію </a>
</div>
<div class="sidebar_item " id="siedebar_556200">
<span class="time">09:00</span>
<a href="https://bykvu.com/ua/bukvy/venecianska-komisija-rozgljane-pidpisanij-prezidentom-zakon-pro-deoligarhizaciju-zelenskij/">
Венеціанська комісія розгляне підписаний президентом закон про деолігархізацію, — Зеленський </a>
</div>
<div class="sidebar_item " id="siedebar_556190">
<span class="time">08:45</span>
<a href="https://bykvu.com/ua/bukvy/afisha-18-24-zhovtnja-podii-v-kiievi-jaki-ne-mozhna-propustiti/">
Афіша 18-24 жовтня. Події в Києві, які не можна пропустити </a>
</div>
<div class="sidebar_item " id="siedebar_556186">
<span class="time">08:30</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-za-minulu-dobu-zafiksovano-9524-novi-vipadki-covid-19/">
В Україні за минулу добу зафіксовано 9524 нові випадки COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_556183">
<span class="time">07:57</span>
<a href="https://bykvu.com/ua/bukvy/iakby-uriad-ne-vtrutyvsia-tsina-hazu-dlia-liudei-bula-b-50-hrn-zelenskyi/">
Якби уряд не втрутився, ціна газу для людей була б 50 грн, &#8211; Зеленський </a>
</div>
<div class="sidebar_item " id="siedebar_556177">
<span class="time">07:35</span>
<a href="https://bykvu.com/ua/bukvy/18-zhovtnja-2021-roku-jake-sogodni-svjato-tradicii-prikmeti-imenini/">
18 жовтня 2021 року: яке сьогодні свято, традиції, прикмети, іменини </a>
</div>
<div class="sidebar_item " id="siedebar_556160">
<span class="time">07:21</span>
<a href="https://bykvu.com/ua/pogoda/doshhitime-na-pivnochi-ta-zahodi-jakoju-bude-pogoda-v-ukraini-18-zhovtnja/">
Дощитиме на півночі та заході: якою буде погода в Україні 18 жовтня </a>
</div>
<div class="sidebar_item " id="siedebar_556157">
<span class="time">01:02</span>
<a href="https://bykvu.com/ua/bukvy/saakashvili-skladno-khodyty-likar/">
Саакашвілі складно ходити, – лікар </a>
</div>
<div class="sidebar_item " id="siedebar_556154">
<span class="time">00:43</span>
<a href="https://bykvu.com/ua/bukvy/u-polshchi-zatrymaly-ukraintsia-iakyi-perevozyv-27-nelehalnykh-mihrantiv-z-iraku/">
У Польщі затримали українця, який перевозив 27 нелегальних мігрантів з Іраку </a>
</div>
<div class="sidebar_item " id="siedebar_556149">
<span class="time">00:18</span>
<a href="https://bykvu.com/ua/bukvy/dyrektor-brendu-jordan-ziznavsia-shcho-kolys-ubyv-liudynu/">
Директор бренду Jordan зізнався, що колись убив людину </a>
</div>
<div class="sidebar_item">
<h3>17 жовтня</h3>
</div>
<div class="sidebar_item " id="siedebar_556145">
<span class="time">23:18</span>
<a href="https://bykvu.com/ua/bukvy/95-richnyi-amerykanskyi-spivak-toni-bennett-potrapyv-do-knyhy-rekordiv-hinnesa/">
95-річний американський співак Тоні Беннетт потрапив до Книги рекордів Гіннеса </a>
</div>
<div class="sidebar_item " id="siedebar_556141">
<span class="time">22:49</span>
<a href="https://bykvu.com/ua/bukvy/pandora-papers-zelenskyi-vpershe-prokomentuvav-rozsliduvannia-shchodo-ofshoriv/">
Pandora Papers: Зеленський вперше прокоментував розслідування щодо офшорів </a>
</div>
<div class="sidebar_item " id="siedebar_556132">
<span class="time">21:58</span>
<a href="https://bykvu.com/ua/bukvy/zelenskyi-ne-vykliuchaie-obminu-medvedchuka-na-ukrainskykh-polonenykh/">
Зеленський не виключає обміну Медведчука на українських полонених </a>
</div>
<div class="sidebar_item " id="siedebar_556125">
<span class="time">21:31</span>
<a href="https://bykvu.com/ua/bukvy/molylysia-za-zakhysnykiv-ukrainy-u-vselenskomu-patriarkhati-provely-sluzhbu-ukrainskoiu/">
Молилися за захисників України: у Вселенському патріархаті провели службу українською </a>
</div>
<div class="sidebar_item " id="siedebar_556114">
<span class="time">20:59</span>
<a href="https://bykvu.com/ua/bukvy/konor-makhrehor-pokhrestyv-syna-u-vatykani-a-cherez-kilka-hodyn-zlamav-choloviku-nosa/">
Конор Макгрегор похрестив сина у Ватикані, а через кілька годин зламав чоловіку носа </a>
</div>
<div class="sidebar_item " id="siedebar_556104">
<span class="time">20:00</span>
<a href="https://bykvu.com/ua/show/zolota-doba-poezii-iak-molodi-amerykanski-myttsi-transformuiut-zhanr/">
Золота доба поезії: як молоді американські митці трансформують жанр </a>
</div>
<div class="sidebar_item " id="siedebar_556102">
<span class="time">19:41</span>
<a href="https://bykvu.com/ua/bukvy/izrail-planuie-zapustyty-prohramu-pryskorenoi-repatriatsii-medykiv/">
Ізраїль планує запустити програму прискореної репатріації медиків </a>
</div>
<div class="sidebar_item " id="siedebar_556096">
<span class="time">18:57</span>
<a href="https://bykvu.com/ua/bukvy/42-ho-prezydenta-ssha-billa-klintona-vypysaly-z-likarni/">
42-го президента США Білла Клінтона виписали з лікарні </a>
</div>
<div class="sidebar_item " id="siedebar_556090">
<span class="time">18:26</span>
<a href="https://bykvu.com/ua/show/chomu-b-i-ni-britni-spirs-vidsviatkuvala-rizdvo-u-zhovtni/">
«Чому б і ні?»: Брітні Спірс відсвяткувала Різдво у жовтні </a>
</div>
<div class="sidebar_item " id="siedebar_556077">
<span class="time">18:14</span>
<a href="https://bykvu.com/ua/bukvy/na-chest-ukrainskoi-dyryhentky-stvoryly-lialku-barbie/">
На честь української диригентки створили ляльку Barbie </a>
</div>
<div class="sidebar_item bold" id="siedebar_556079">
<span class="time">18:06</span>
<a href="https://bykvu.com/ua/bukvy/obsie-pryzupynyla-sposterezhnu-misiiu-na-donbasi-shcho-stalo-prychynoiu/">
ОБСЄ призупинила спостережну місію на Донбасі: що стало причиною? </a>
</div>
<div class="sidebar_item " id="siedebar_556073">
<span class="time">17:20</span>
<a href="https://bykvu.com/ua/show/kontroliuvala-mene-vse-zhyttia-donka-madonny-rozpovila-pro-stosunky-iz-zirkovoiu-mamoiu/">
«Контролювала мене все життя»: Донька Мадонни розповіла про стосунки із зірковою мамою </a>
</div>
<div class="sidebar_item bold" id="siedebar_556061">
<span class="time">16:50</span>
<a href="https://bykvu.com/ua/bukvy/liashko-zakhopyvsia-sluha-bohutska-rozkrytykuvala-vaktsynatsiiu-v-ukraini/">
«Ляшко захопився»: «слуга» Богуцька розкритикувала вакцинацію в Україні </a>
</div>
<div class="sidebar_item " id="siedebar_556050">
<span class="time">16:17</span>
<a href="https://bykvu.com/ua/show/dzheimi-li-kertis-zaiavyla-shcho-rukh-metoo-zasmutyv-by-ii-pokiinu-matir-aktorku/">
Джеймі Лі Кертіс заявила, що рух #MeToo засмутив би її покійну матір-акторку </a>
</div>
<div class="sidebar_item " id="siedebar_556031">
<span class="time">16:16</span>
<a href="https://bykvu.com/ua/bukvy/facebook-stvorjuie-shtuchnij-intelekt-jakij-bude-stezhiti-za-zhittjam-koristuvachiv/">
Facebook створює штучний інтелект, який буде стежити за життям користувачів </a>
</div>
<div class="sidebar_item " id="siedebar_556042">
<span class="time">15:56</span>
<a href="https://bykvu.com/ua/bukvy/za-principom-viddanosti-vozhdevi-komarovskij-pojasniv-chomu-vidmovivsja-vid-posadi-golovi-moz/">
«За принципом відданості вождеві»: Комаровський пояснив, чому відмовився від посади голови МОЗ </a>
</div>
<div class="sidebar_item " id="siedebar_556032">
<span class="time">15:37</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-pid-zhytlovym-budynkom-vidlovyly-ponad-90-hrymuchykh-zmii/">
У США під житловим будинком відловили понад 90 гримучих змій </a>
</div>
<div class="sidebar_item " id="siedebar_556023">
<span class="time">15:11</span>
<a href="https://bykvu.com/ua/bukvy/londonskij-pab-dozvoliv-kliientam-rozrahovuvatisja-starimi-smartfonami/">
Власники лондонського пабу дозволили клієнтам розраховуватися старими смартфонами </a>
</div>
<div class="sidebar_item " id="siedebar_556020">
<span class="time">15:09</span>
<a href="https://bykvu.com/ua/show/mik-dzhahher-zhartoma-vidpoviv-polu-makkartni-iakyi-nazvav-the-rolling-stones-bliuzovoiu-kaver-hrupoiu/">
Мік Джаггер жартома відповів Полу Маккартні, який назвав The Rolling Stones блюзовою кавер-групою </a>
</div>
<div class="sidebar_item " id="siedebar_556005">
<span class="time">14:30</span>
<a href="https://bykvu.com/ua/bukvy/rnbo-pomilkovo-vnesla-do-spisku-voriv-u-zakoni-108-ljudej-danilov/">
РНБО помилково внесла до списку «ворів у законі» 108 людей, &#8211; Данілов </a>
</div>
<div class="sidebar_item " id="siedebar_556002">
<span class="time">14:24</span>
<a href="https://bykvu.com/ua/show/zrazok-dlia-vyvchennia-dzhordzh-takei-rozkrytykuvav-viliama-shatnera-cherez-ioho-polit-u-kosmos/">
«Зразок для вивчення»: Джордж Такей розкритикував Вільяма Шатнера через його політ у космос </a>
</div>
<div class="sidebar_item " id="siedebar_555991">
<span class="time">13:49</span>
<a href="https://bykvu.com/ua/bukvy/videnski-muzei-vidkrili-akaunt-v-onlyfans-zahishhajuchis-vid-cenzuri-socmerezh/">
Віденські музеї відкрили акаунт в OnlyFans, захищаючись від цензури соцмереж </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2021-10-17"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/">
<h1 class="text-center">
Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо? </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>У неділю, 17 жовтня, бойовики в окупованій Горлівці захопили представників моніторингової місії Організації з безпеки і співробітництва в Європі (ОБСЄ). Їх утримують у готелі, де розташована передова патрульна база (ППБ).</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Понеділок, 18 жовтня 2021, 13:27</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/&text=Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо?" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/&text=Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо?" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p><span style="font-weight: 400;">Про це йдеться у <a href="https://www.osce.org/uk/special-monitoring-mission-to-ukraine/501235" rel="nofollow" target="_blank" class="outer_link">звіті</a> ОБСЄ.</span></p>
<p><span style="font-weight: 400;">Зазначається, що вчора власник готелю, у якому розташована ППБ, заборонив представникам місії залишати приміщення. Він посилався на “накази від мера Горлівки”. За словами чоловіка, всі виходи з готелю заблокували бойовики. </span></p>
<p><span style="font-weight: 400;">Через годину у будівлю увійшли двоє бойовиків у цивільному й повідомили членам ОБСЄ, що їм дозволено вільно пересуватися готелем і паркінгом за ним. Водночас заборонено залишати приміщення, допоки Україна не звільнить затриманого 13 жовтня бойовика Андрія Косяка.</span></p>
<p>Через це вчора ОБСЄ <a href="https://bykvu.com/ua/bukvy/obsie-pryzupynyla-sposterezhnu-misiiu-na-donbasi-shcho-stalo-prychynoiu/" class="inner_link">призупинила спостережну місію на Донбасі з міркувань безпеки.</a> Зазначалося, що причиною стали “акції протесту” окупантів під готелем, де проживають члени місії.</p>
<p>Фактичне захоплення готелю з представниками місії ОБСЄ прокоментувала Українська делегація для участі у Тристоронній контактній групі.</p>
<blockquote><p>&#8220;Російські збройні формування перейшли до захоплення заручників. Утримання міжнародних спостерігачів озброєними особами має ознаки міжнародного тероризму. Українська делегація закликає міжнародну спільноту, насамперед керівництво держав-учасниць Нормандського формату, надати відповідну оцінку діям російської сторони&#8221;, &#8211; йдеться у <a href="https://www.facebook.com/UkrdelegationTCG/posts/377275140849569" rel="nofollow" target="_blank" class="outer_link">заяві</a>.</p></blockquote>
<p>Зазначається, що Українська делегація вважає такі дії системним підривом повноважень місії.</p>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/uk/sdk.js#xfbml=1&#038;version=v8.0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/UkrdelegationTCG/posts/377275140849569" data-width="500"></div>
<h4 style="text-align: center;"><strong>Кого вимагають звільнити бойовики?</strong></h4>
<p>Бойовики вимагають звільнення Андрія Косяка, якого Збройні сили України затримали 13 жовтня. Тоді група озброєних осіб з пов’язками Спільного центру з контролю та координації (СЦКК) під виглядом проведення робіт із розмінування <a href="https://bykvu.com/ua/bukvy/zbroini-formuvannia-rf-vdalys-do-provokatsii-pid-chas-zasidannia-tkh/" class="inner_link">здійснювала </a>розвідку <a href="https://bykvu.com/ru/bukvy/v-shtabe-oos-podtverdili-nachalo-razvedenija-vojsk-v-rajone-zolotogo-4/" class="inner_link">залишених позицій ЗСУ.</a></p>
<p><strong>Андрій Косяк</strong> – учасник одного з підрозділів “6 отдельного мотострелкового козачьего полка имени атамана Матвея Платова народной милиции ЛНР”.</p>
<div id="attachment_556085" class="wp-caption alignnone">
<div id="attachment_556287" style="width: 610px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-556287" src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/%D1%80%D0%BE%D1%81%D1%96%D1%8F-1-600x800-1-1.jpg" alt="" width="600" height="800" srcset="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/%D1%80%D0%BE%D1%81%D1%96%D1%8F-1-600x800-1-1.jpg 600w, https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/%D1%80%D0%BE%D1%81%D1%96%D1%8F-1-600x800-1-1-580x773.jpg 580w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Фото: Українська делегація для участі у Тристоронній контактній групі</p></div>
<p class="wp-caption-text">Фото: Українська делегація для участі у Тристоронній контактній групі</p>
</div>
<p>Раніше Служба безпеки показала <a href="https://bykvu.com/ua/bukvy/provokacija-pid-vigljadom-rozminuvannja-sbu-dopitala-bojovika-lnr-zatrimanogo-bilja-zolotogo/" class="inner_link">відео допиту затриманого бойовика.</a> Під запис він розповідає, що є співробітником СЦКК. Також він каже, що зброю, яку мав при собі, взяв самовільно.</p>
<p>За інформацією СБУ, затриманий вступив до лав бандформування “Брянка СССР” у 2014-му році, потім “служив” у мінометному взводі та брав активну участь у спротиві силам АТО\ООС на Луганщині. Зокрема, обстрілював з міномета позиції українських військових у Попасній та Золотому.</p>
<p>У телефоні затриманого виявлено ролики, на яких можна побачити, як він та інші особи обстрілюють українські позиції.</p>
<p><iframe loading="lazy" id="378458384" title="СБУ допитала бойовика “ЛНР”, який розвідував позиції ЗСУ під виглядом розмінування" src="https://www.youtube.com/embed/nSi7OFQtQjg?feature=oembed&#038;enablejsapi=1&#038;origin=https%3A%2F%2Fbykvu.com" width="500" height="281" frameborder="0" allowfullscreen="allowfullscreen" data-gtm-yt-inspected-12116946_19="true" data-mce-fragment="1"></iframe></p>
<p>Також українські правоохоронці підозрюють Косяка у вбивстві, вчиненому у 2010 році.</p>
<p>Слідчі СБУ повідомили бойовику про підозру у вчиненні злочину за ч. 2 ст. 260 (створення не передбачених законом воєнізованих або збройних формувань) Кримінального кодексу України. Розв’язується питання щодо обрання запобіжного заходу.</p>
<ul>
<li>Під час засідання представники ОБСЄ у Тристоронній контактній групі з врегулювання ситуації на Донбасі запропонували повернутися до обговорення усталеного порядку денного. <a href="https://bykvu.com/ua/bukvy/tkg-shhodo-donbasu-rosija-vidmovljaietsja-vid-obgovorennja-porjadku-dennogo/" class="inner_link">Російська сторона виступила проти.</a></li>
<li>Інцидент у “Золотому”, що трапився під час засідання. українська сторона розцінює як <a href="https://bykvu.com/ua/show/niderlandska-kompaniia-prezentuvala-elektrovelosyped-zdatnyi-rozvyvaty-shvydkist-do-50-km-hod/" class="inner_link">провокацію</a>.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/obsie/">ОБСЄ</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">

</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/&text=Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо?" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/&text=Бойовики захопили готель з членами ОБСЄ в Горлівці: що відомо?" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/boiovyky-zakhopyly-hotel-z-chlenamy-obsie-v-horlivtsi-shcho-vidomo/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="556286"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="556219"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"8fc89e0ea1bdb6552"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.3' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4' id='wpgmp-google-map-main-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
</body>
</html>