<!DOCTYPE HTML>
<html>
<head>
<title>Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити | Новини України - #Букви</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Підполковник британської армії, військовий експерт Глен Грант написав відкритого листа міністру внутрішніх справ України Арсену Авакову і заявив, що немає" />
<meta name="keywords" content="Арсен Аваков,Глен Грант,лист,Павло Шеремет,письмо,Новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.12' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.12' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.12' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.12' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/393174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='«Не заздри, лох»: нардеп Дубінський обізвав журналіста через фото свого авто' href='https://bykvu.com/ua/bukvy/ne-zazdri-loh-nardep-dubinskij-obizvav-zhurnalista-cherez-foto-svogo-avto/' />
<link rel='next' title='З 19 жовтня «Укрзалізниця» закриє продаж квитків в Тернополі, Івано-Франківську та Хмельницькому' href='https://bykvu.com/ua/bukvy/z-19-zhovtnja-ukrzaliznicja-zakriie-prodazh-kvitkiv-u-ternopoli-ivano-frankivsku-ta-hmelnickomu/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=393174' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fbritanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fbritanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/"
		  },
		  "headline": "Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити",
		  "image": [
			"https://bykvu.com/wp-content/uploads/2020/10/18/20191216122012-2798-780x479.jpg"
		   ],
		  "datePublished": "2020-10-18T16:29:49+02:00",
		  "dateModified": "2020-10-18T16:29:49+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Підполковник британської армії, військовий експерт Глен Грант написав відкритого листа міністру внутрішніх справ України Арсену Авакову і заявив, що немає прямих доказів того, що Андрій Антоненко пов&#039;язаний з убивством українського журналіста Павла Шеремета."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/",
					 "name": "Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-10-18'});
			dataLayer.push({'time': '16:29'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" />
<meta property="og:image" content="https://bykvu.com/wp-content/uploads/2020/10/18/20191216122012-2798-780x479.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Підполковник британської армії, військовий експерт Глен Грант написав відкритого листа міністру внутрішніх справ України Арсену Авакову і заявив, що немає прямих доказів того, що Андрій Антоненко пов&#039;язаний з убивством українського журналіста Павла Шеремета." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 18.10.2020 о 16:02</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">298872</span><span class="small">(+5231)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">167888</span><span class="small">(+5231)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">125377</span><span class="small">(+1264)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">5607</span><span class="small">(+90)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item bold" id="siedebar_393227">
<span class="time">17:33</span>
<a href="https://bykvu.com/ua/bukvy/zabrali-odnu-peresiv-v-inshu-avto-dubinskogo-zabrav-evakuator/">
«Забрали одну &#8211; пересів в іншу»: авто Дубінського забрав евакуатор </a>
</div>
<div class="sidebar_item " id="siedebar_393228">
<span class="time">17:24</span>
<a href="https://bykvu.com/ua/bukvy/na-odeshhini-nevidomi-pobili-zhurnalista-pid-chas-zjomok-reportazhu/">
На Одещині невідомі побили журналіста під час зйомок репортажу </a>
</div>
<div class="sidebar_item bold" id="siedebar_393209">
<span class="time">16:49</span>
<a href="https://bykvu.com/ua/bukvy/z-19-zhovtnja-ukrzaliznicja-zakriie-prodazh-kvitkiv-u-ternopoli-ivano-frankivsku-ta-hmelnickomu/">
З 19 жовтня «Укрзалізниця» закриє продаж квитків в Тернополі, Івано-Франківську та Хмельницькому </a>
</div>
<div class="sidebar_item " id="siedebar_393174">
<span class="time">16:29</span>
<a href="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/">
Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити </a>
</div>
<div class="sidebar_item " id="siedebar_393171">
<span class="time">16:10</span>
<a href="https://bykvu.com/ua/bukvy/ne-zazdri-loh-nardep-dubinskij-obizvav-zhurnalista-cherez-foto-svogo-avto/">
«Не заздри, лох»: нардеп Дубінський обізвав журналіста через фото свого авто </a>
</div>
<div class="sidebar_item " id="siedebar_393148">
<span class="time">15:50</span>
<a href="https://bykvu.com/ua/show/benksi-viznav-shho-divchinka-z-obruchem-ce-jogo-robota/">
Бенксі визнав, що «Дівчинка з обручем» — це його робота </a>
</div>
<div class="sidebar_item " id="siedebar_393149">
<span class="time">15:39</span>
<a href="https://bykvu.com/ua/bukvy/idesh-v-ban-spivrobitnicja-mincifri-obgovorjuvala-progrash-lomachenka/">
«Ідеш в бан»: співробітниця Мінцифри обговорювала програш Ломаченка </a>
</div>
<div class="sidebar_item bold" id="siedebar_393098">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">14:29</span>
<a href="https://bykvu.com/ua/pictures/jak-kijani-na-andriivskomu-uzvozi-vidsvjatkuvali-vsesvitnij-den-kravatki-foto/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Як кияни на Андріївському узвозі відсвяткували Всесвітній день краватки: фото </a>
</div>
<div class="sidebar_item " id="siedebar_393066">
<span class="time">14:24</span>
<a href="https://bykvu.com/ua/bukvy/mvs-bilorusi-zajavilo-shho-vchora-na-opozicijnih-mitingah-zatrimali-58-osib/">
МВС Білорусі заявило, що вчора на опозиційних мітингах затримали 58 осіб </a>
</div>
<div class="sidebar_item " id="siedebar_393093">
<span class="time">13:00</span>
<a href="https://bykvu.com/ua/bukvy/u-zsu-za-dobu-91-vipadok-zarazhennja-koronavirusom/">
У ЗСУ за добу 91 випадок зараження коронавірусом </a>
</div>
<div class="sidebar_item " id="siedebar_393083">
<span class="time">12:36</span>
<a href="https://bykvu.com/ua/bukvy/goru-pip-ivan-zasipalo-snigom/">
Гору Піп Іван засипало снігом </a>
</div>
<div class="sidebar_item " id="siedebar_393064">
<span class="time">12:10</span>
<a href="https://bykvu.com/ua/bukvy/tramp-nazvav-makrona-prem-ier-ministrom/">
Трамп назвав Макрона «прем’єр-міністром» </a>
</div>
<div class="sidebar_item " id="siedebar_393037">
<span class="time">11:39</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-projshov-zhinochij-marsh-proti-pereobrannja-trampa/">
У США пройшов жіночий марш проти переобрання Трампа </a>
</div>
<div class="sidebar_item " id="siedebar_393044">
<span class="time">11:27</span>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-za-minulu-dobu-zareiestruvali-453-hvorih-na-koronavirus/">
У Києві за минулу добу зареєстрували 453 хворих на коронавірус </a>
</div>
<div class="sidebar_item " id="siedebar_393039">
<span class="time">10:41</span>
<a href="https://bykvu.com/ua/bukvy/ponad-75-pomerlih-vid-covid-19-ljudi-starshi-60-rokiv-golova-moz/">
Понад 75% померлих від COVID-19 &#8211; люди, старші 60 років, &#8211; голова МОЗ </a>
</div>
<div class="sidebar_item bold" id="siedebar_393023">
<span class="time">10:25</span>
<a href="https://bykvu.com/ua/bukvy/za-dobu-v-ukraini-vijavili-5231-novih-vipadkiv-covid-19/">
За добу в Україні виявили 5231 нових випадків COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_393008">
<span class="time">09:59</span>
<a href="https://bykvu.com/ua/bukvy/18-zhovtnja-2020-roku-jake-sogodni-svjato-tradicii-prikmeti-imenini/">
18 жовтня 2020 року: яке сьогодні свято, традиції, прикмети, іменини </a>
</div>
<div class="sidebar_item " id="siedebar_393002">
<span class="time">09:56</span>
<a href="https://bykvu.com/ua/bukvy/sogodni-spacex-zapustit-14-misiju-starlink/">
Сьогодні SpaceX запустить 14 місію Starlink </a>
</div>
<div class="sidebar_item bold" id="siedebar_392997">
<span class="time">09:38</span>
<a href="https://bykvu.com/ua/bukvy/lomachenko-v-boju-z-lopesom-prograv-vsi-svoi-pojasi/">
Ломаченко в бою з Лопесом програв всі свої пояси </a>
</div>
<div class="sidebar_item bold" id="siedebar_392883">
<span class="time">09:30</span>
<a href="https://bykvu.com/ua/recepty/gribnij-sezon-gotuiemo-kashi-supi-snidanki-i-osnovni-stravi-z-gribami/">
Грибний сезон: готуємо каші, супи, сніданки і основні страви з грибами </a>
</div>
<div class="sidebar_item " id="siedebar_392990">
<span class="time">09:18</span>
<a href="https://bykvu.com/ua/pogoda/18-zhovtnja-v-ukraini-bez-opadiv/">
18 жовтня в Україні без опадів </a>
</div>
<div class="sidebar_item " id="siedebar_392987">
<span class="time">09:03</span>
<a href="https://bykvu.com/ua/bukvy/na-donbasi-bojoviki-p-jat-raziv-porushili-rezhim-tishi-shtab-oos/">
На Донбасі бойовики п&#039;ять разів порушили режим тиші — штаб ООС </a>
</div>
<div class="sidebar_item " id="siedebar_392982">
<span class="time">08:14</span>
<a href="https://bykvu.com/ua/bukvy/netflix-znimaie-film-pro-biloruski-protesti/">
Netflix знімає фільм про білоруські протести </a>
</div>
<div class="sidebar_item " id="siedebar_392977">
<span class="time">07:55</span>
<a href="https://bykvu.com/ua/bukvy/prem-ier-ministr-horvatii-otrimav-list-z-nevidomim-poroshkom-ta-pogrozami/">
Прем&#039;єр-міністр Хорватії отримав лист з невідомим порошком та погрозами </a>
</div>
<div class="sidebar_item " id="siedebar_392968">
<span class="time">01:16</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-stvorili-realistichnogo-robota-delfina-vin-zmozhe-zaminiti-tvarin-u-nevoli/">
У США створили реалістичного робота-дельфіна: він зможе замінити тварин у неволі </a>
</div>
<div class="sidebar_item " id="siedebar_392958">
<span class="time">00:28</span>
<a href="https://bykvu.com/ua/bukvy/coca-cola-pripinit-vipusk-svogo-pershogo-diietichnogo-gazovanogo-napoju-rishennja-priskorila-pandemija/">
Coca-Cola припинить випуск свого першого дієтичного газованого напою: рішення прискорила пандемія </a>
</div>
<div class="sidebar_item">
<h3>17 жовтня</h3>
</div>
<div class="sidebar_item " id="siedebar_392951">
<span class="time">23:49</span>
<a href="https://bykvu.com/ua/bukvy/italijka-kilka-misjaciv-pidmishuvala-trankvilizatori-v-kavu-kolegi-shhob-zberegti-robotu/">
Італійка кілька місяців підмішувала транквілізатори в каву колеги, щоб «зберегти роботу» </a>
</div>
<div class="sidebar_item bold" id="siedebar_392925">
<span class="time">23:15</span>
<a href="https://bykvu.com/ua/bukvy/azerbajdzhan-i-virmenija-domovilisja-pro-nove-peremir-ja-z-18-zhovtnja/">
Азербайджан і Вірменія домовилися про нове перемир&#8217;я з 18 жовтня </a>
</div>
<div class="sidebar_item " id="siedebar_392904">
<span class="time">22:32</span>
<a href="https://bykvu.com/ua/bukvy/u-moz-inicijuvali-pidvishhennja-shtrafiv-za-porushennja-karantinu/">
У МОЗ ініціювали підвищення штрафів за порушення карантину </a>
</div>
<div class="sidebar_item " id="siedebar_392889">
<span class="time">22:25</span>
<a href="https://bykvu.com/ua/bukvy/u-slovachchini-gotujut-masove-testuvannja-naselennja-na-koronavirus/">
У Словаччині готують масове тестування населення на коронавірус </a>
</div>
<div class="sidebar_item " id="siedebar_392892">
<span class="time">22:05</span>
<a href="https://bykvu.com/ua/bukvy/na-pivnochi-italii-vveli-novi-obmezhennja-cherez-spalah-covid-19/">
На півночі Італії ввели нові обмеження через спалах COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_392878">
<span class="time">21:42</span>
<a href="https://bykvu.com/ua/bukvy/ukrainska-drama-iz-zav-jazanimi-ochima-zdobula-peremogu-na-varshavskomu-kinofestivali/">
Українська драма «Із зав’язаними очима» здобула перемогу на Варшавському кінофестивалі </a>
</div>
<div class="sidebar_item " id="siedebar_392864">
<span class="time">21:16</span>
<a href="https://bykvu.com/ua/bukvy/eks-kerivnicja-trump-organization-zvinuvatila-trampa-v-rasizmi-ta-antisemitizmi/">
Ексочільниця Trump Organization звинуватила Трампа в расизмі та антисемітизмі </a>
</div>
<div class="sidebar_item " id="siedebar_392852">
<span class="time">21:01</span>
<a href="https://bykvu.com/ua/bukvy/chechenets-iakyi-vbyv-frantsuzkoho-vchytelia-mav-status-bizhentsia-detali-zlochynu/">
Чеченець, який вбив французького вчителя, мав статус біженця: деталі злочину </a>
</div>
<div class="sidebar_item bold" id="siedebar_392843">
<span class="time">20:37</span>
<a href="https://bykvu.com/ua/bukvy/vodi-krimu-bachili-potvornishih-istot-twitter-akaunt-ukraini-potroliv-putina/">
«Води Криму бачили потворніших істот»: Twitter-акаунт України потролив Путіна </a>
</div>
<div class="sidebar_item " id="siedebar_392831">
<span class="time">20:02</span>
<a href="https://bykvu.com/ua/bukvy/tramp-skazav-shcho-pokyne-ssha-iakshcho-prohraie-baidenu-video/">
Трамп сказав, що залишить США, якщо програє Байдену: відео </a>
</div>
<div class="sidebar_item " id="siedebar_392835">
<span class="time">20:00</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-letalnist-vid-koronavirusu-stanovit-2-i-menshe-ljashko/">
В Україні летальність від коронавірусу становить 2% і менше, &#8211; Ляшко </a>
</div>
<div class="sidebar_item " id="siedebar_392817">
<span class="time">19:45</span>
<a href="https://bykvu.com/ua/bukvy/u-kvebeku-vpershe-v-istorii-priznachili-pochesnogo-konsula-ukraini/">
У Квебеку вперше в історії призначили почесного консула України </a>
</div>
<div class="sidebar_item bold" id="siedebar_392795">
<span class="time">19:32</span>
<a href="https://bykvu.com/ua/bukvy/ukrainu-nakryla-nehoda-u-bilii-tserkvi-povin-v-kropyvnytskomu-burevii/">
Україну накрила негода: у Білій Церкві — повінь, в Кропивницькому — буревій </a>
</div>
<div class="sidebar_item " id="siedebar_392789">
<span class="time">19:30</span>
<a href="https://bykvu.com/ua/bukvy/u-brovarah-dvoie-kijan-vnochi-zaminili-na-agitacijnih-bilbordah-nomer-kandidata-v-bjuleteni/">
У Броварах двоє киян вночі замінили на агітаційних білбордах номер кандидата в бюлетені </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-10-17"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/">
<h1 class="text-center">Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Підполковник британської армії, військовий експерт Глен Грант написав відкритого листа міністру внутрішніх справ України Арсену Авакову і заявив, що немає прямих доказів того, що Андрій Антоненко пов&#039;язаний з убивством українського журналіста Павла Шеремета.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Неділя, 18 жовтня 2020, 16:29</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/&text=Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/&text=Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="wp-caption" style="max-width: 100%;">
<img src="https://bykvu.com/wp-content/uploads/2020/10/18/20191216122012-2798-780x479.jpg" class="w-100">
<p class="wp-caption-text"></p>
</div>
<div class="post-content">
<div id="fb-root"></div>
<p><a href="https://bykvu.com/ua/" class="inner_link">#Букви</a> наводять переклад листа, опублікованого у <a href="https://www.kyivpost.com/article/opinion/op-ed/glen-grant-evidence-in-sheremet-case-insufficient-to-justify-suspects-detention.html" rel="nofollow" target="_blank" class="outer_link">Kyivpost</a>.</p>
<p>&#8220;Шановний міністре Аваков,</p>
<p>Я з великою цікавістю стежив за справою про вбивство 20 липня 2016 року журналіста Павла Шеремета, особливо за останніми публічними заявами про те, що винних було знайдено 12 грудня 2019-го після арешту та затримання підозрюваного Андрія Антоненка. Ви можете запитати, чому експерта з оборони це зацікавило? У британській армії ми маємо власну систему правосуддя, і тому вивчаємо право, перебуваючи в академії. Протягом своєї кар’єри ми регулярно здобуваємо обов’язкове підвищення кваліфікації. Я обвинувачував, захищав та входив до складу присяжних у понад 100 військових справах, включно з захистом солдатів у цивільних судах та навіть у вищому суді Лондона. Як начальник військової в’язниці я мав повноваження судді. Правосуддя та захист прав людини для мене означають дуже багато.</p>
<p>Ваше публічне шоу й арешт та утримання Антоненка протягом такого тривалого періоду змусили мене замислитися над використанням та розумінням поняття &#8220;доказів&#8221; у таких серйозних справах. Є багато типів доказів, але у справі про вбивство важливо враховувати лише найсильніші типи, інакше є серйозний ризик притягнення до відповідальності не тієї особи. Людина невинна, доки не буде доведено протилежне. Проблема в цій справі полягає в тому, що, як видається, немає прямих доказів, що Антоненко пов’язаний із вбивством. Якщо це справді так, то тримання його за підозрою базується на дуже слабких юридичних підставах. Із наданих досі доказів випливає, що жодна особа за п’ять років не висунула нічого, що пов’язує його зі справою вагомим фактом. Також, схоже, відсутні будь-які криміналістичні докази — ані ДНК, ані телефонних дзвінків, ані текстових повідомлень, ані вибухівки, ані комп’ютерних посилань, ані неспростовних доказів, нічого.</p>
<p>Найкраще, що зробила поліція, — це те, що особа на відео з відеоспостереження експертами визначена як така, що ходить ідентично Антоненку. Це насправді може бути технічно правильно, але вони, мабуть, не врахували зворотного, що в Україні, Білорусі чи Росії може бути набагато більше людей, які мають сильний мотив цього вбивства і які однаково добре відповідають цьому опису. Будь-який старий солдат скаже вам, що він може впізнати іншого вояка за ходою. Штангісти також мають подібні форми тіла та схеми ходи, створені схожістю розвитку м’язів завдяки виконанню однакових вправ раз за разом упродовж багатьох років.</p>
<p>Логіка експертів з перегляду відеоспостереження також порушується, коли ми чуємо, що в 2016 році інші експерти поліції визначили чоловіка на відео відмінним у зрості на 10 см від заарештованого Антоненка. Химерно, що будучи поставленою перед цим фактом, поліція намагалася утаємничити справжній зріст Антоненка від його команди захисту, найпевніше тому, що це не відповідало їхнім власним доказам. Можна стверджувати, що як тільки поліція встановила суперечність у зрості, його слід було негайно звільнити з-під варти. Зараз він перебуває в ізоляторі понад 300 днів за мізерними доказами.</p>
<p>Британський експерт із ходи Іван Бірч, якого поліція залучила для перегляду записів відеоспостереження, тоді не зробив висновок, використовуючи міжнародно встановлені протоколи для порівняльних суджень. Вони чітко базуються на математичних ймовірностях. Він використав нестандартне слово «достатньо», щоб описати оцінену схожість ходи між вбивцею та Антоненком. Це слово було використано в українському документі, підписаному британським експертом. Як доказ слід надати оригінал, підписаний професором Бірчем англійською мовою, за встановленими протоколами. Це для того, щоб суд був повністю впевнений у мовній точності рекомендації. Цей англійський документ не був переданий команді захисту, незважаючи на неодноразові запити. Відсутність англійського оригіналу та використання нестандартної статистично незмірної рекомендації в українському документі мають викликати реальні сумніви в правдивості всієї поліцейської справи. Навіть із цим документом для справи про вбивство докази ходи все ще можуть бути використані як допоміжні для інших більш прямих доказів — і в цьому випадку останні відсутні.</p>
<p>Нещодавня наукова праця в Journal of Forensic Sciences дійшла висновку, що наука про аналіз ходи була досить незрілою, тому &#8220;суди мають ставитися до доказів ходи з обережністю, як і до будь-якої іншої форми доказів, що походять із дисциплін без повністю встановлених кодексів практики, рівня помилок та демонстраційних програм у криміналістичних сценаріях&#8221;. Таким чином, ці докази оцінюються в кращому випадку в науковому плані як &#8220;слабкі&#8221;, і ніколи не мають вважатися головними або юридично переконливими у справах такої ваги.</p>
<p>Поліція також аргументувала побічними доказами, наприклад, що Антоненко живе неподалік місця вбивства, що він носить подібний одяг, що у нього є борода, як у вбивці, що він знає інших заарештованих підозрюваних тощо. Але непрямі докази можна аргументувати лише як наслідок міцних фактів, і у всіх випадках ці логічні етапи та факти першого порядку просто відсутні. Наприклад, одяг можна використовувати лише в тому випадку, якщо він має криміналістичне підґрунтя, наприклад, на ньому виявлено ДНК або сліди вибухівки. Завдяки загальним мережам магазинів, таких як Zara, Mango, Benetton та Hugo Boss, кожен у світі тепер може носити однакові фасони, логотипи чи візерунки. Можливо, Антоненко володів квартирою поблизу місця вбивства, але те саме можна сказати про тисячі інших людей. Отже, ці коментарі поліції не мають твердої основи, яка може бути використана у справі такого типу. Було заявлено, що ось-ось надійде більше доказів, але вони не з’явилися. Суди мають розглядати те, що надано їм за вагомими доказами, а не за емоціями.</p>
<p>Інші ідеї, представлені поліцією, лежать у площині здогадів, наприклад, про те, що невідомий організував справу. Ну, це очевидно, але оскільки немає прямих доказів проти Антоненка чи когось іншого, між ним та іншими не може існувати причинно-наслідковий зв’язок. Цей факт не є доказом. Мотивом також є лише здогади без жодної жорсткої, логічної основи. Якби раніше Шеремет діяв проти Антоненка особисто вкрай погано, це може мати певну силу. Але фактичного зв’язку між мотивом та стосунками цих двох людей взагалі немає. За п’ять років, мабуть, ніхто не висунув жодної ідеї чи факту, які б взагалі пов’язували їх, не кажучи вже про те, щоб заарештувати і засудити когось за вбивство. Поліцейські пропозиції щодо мотивації в основному є безглуздими коментарями, не вартими серйозних справ такого типу.</p>
<p>Коли ви сказали по телебаченню президенту Володимиру Зеленському, що поліція встановила ймовірних винних, раптова швидкість вирішення справи мала б стати для вас червоним прапором. Це було занадто швидко і занадто розумно. Тепер ми знаємо чому. Поліція висунула гіпотезу про злочинний умисел, мабуть, не підкріплену справжніми доказами. З плином часу ця гіпотеза знову і знову демонструвала відсутність доказової сили. Поліція мала б попередити вас про це, і справу, мабуть, слід було б закрити. Той факт, що, тримаючи Антоненка під вартою, суди зважають на здогади, а не на докази, також мало б вас сильно турбувати як міністра. Правосуддя — це урядова проблема, і тут вона виявляється серйозно проблематичною.</p>
<p>Зараз Антоненко може бути повністю винним. Я не намагаюся довести протилежне. Доведення вини — за поліцією та прокурором. Вирішення питання про винуватість — для судів. Моя мета тут зазначити, що на перший погляд сторона обвинувачення не представила належних доказів, які б пов’язували Антоненка з цією справою, і, звісно, не достатніх, щоб залишити його під вартою на такий тривалий час за задалегідь сплановане вбивство. Але якщо поліція та суди не розуміють, що таке «докази» або засоби, як вони вже демонструють, це звинувачення ґрунтується на надзвичайно слабких підставах. На жаль, я також передбачаю, що з цією справою в Європейському суді з прав людини може статися вам, вашій поліції та стороні обвинувачення великий біль у найближчі місяці&#8221;.</p>
<h3 style="text-align: center;">Що відомо про справу Шеремета?</h3>
<p>Про затримання підозрюваних у вбивстві журналіста Павла Шеремета, яке відбулося у 2016 році, стало відомо торік на початку грудня. Підозри <a href="https://bykvu.com/ua/mysli/kak-ubivali-sheremeta-vse-podrobnosti-foto-i-video/" class="inner_link">були пред’явлені</a> медсестрі Яні Дугарь, лікарю і волонтерці Юлії Кузьменко та музиканту Андрію Антоненку. Відтоді Юлія Кузьменко та Андрій Антоненко <a href="https://bykvu.com/ua/bukvy/delo-sheremeta-kuzmenko-i-antonenko-prodlili-arest-na-dva-mesjaca/" class="inner_link">перебували під вартою</a> (Антоненко досі), а Яну Дугарь <a href="https://bykvu.com/ua/bukvy/delo-sheremeta-sud-izmenil-meru-presechenija-podozrevaemoj-dugar/" class="inner_link">відпустили під заставу</a> з-під домашнього арешту.</p>
<p>Раніше <a href="https://bykvu.com/ua/bukvy/tekst-podozrenija-po-delu-sheremeta-organizatorom-ubijstva-schitajut-antonenko/" class="inner_link">слідство стверджувало</a>, що Антоненко, “захопившись ультранаціоналістичними ідеями, культивуючи велич арійської раси… вирішив створити організовану групу, щоб в її складі скоїти вбивство журналіста і радіоведучого Павла Шеремета”. За словами самого музиканта, це <a href="https://bykvu.com/ua/bukvy/antonenko-riffmaster-utverzhdenie-ob-ultranacionalisticheskih-idejah-vzjali-iz-dela-drugogo-cheloveka/" class="inner_link">формулювання було взяте</a> з іншого кримінального провадження, яке не має відношення до вбивства журналіста.</p>
<p>21 травня стало відомо, що слідство у справі про вбивство Павла Шеремета змінило текст підозри фігурантам, <a href="https://bykvu.com/ua/bukvy/iz-podozrenij-figurantam-dela-sheremeta-ubrali-slova-o-velichii-arijskoj-rasy/" class="inner_link">прибравши слова</a> про “ультранаціоналістичні ідеї” та “велич арійської раси”. Відповідно до нового тексту підозри, організаторами злочину вважаються “невстановлені особи”, а всі раніше заявлені фігуранти справи — його виконавцями.</p>
<div class="read-more-box">
<p><a href="https://bykvu.com/ua/bukvy/ministr-jetim-ne-zanimaetsja-avakov-otkrestilsja-ot-otvetstvennosti-za-delo-sheremeta/" class="inner_link">#Букви згадували</a> ключові факти про справу Шеремета, а також заяви Президента України Володимира Зеленського про те, хто несе відповідальність за її розслідування.</p>
</div>
<p>Активісти, політики, чиновники висловлювали недовіру слідству, тож  регулярно виходили на акції протесту і вимагали справедливого розслідування вбивства журналіста.</p>
<ul>
<li>В червні матеріали щодо Андрія Антоненка, Юлії Кузьменко та Яни Дугарь <a href="https://bykvu.com/ua/bukvy/ubijstvo-sheremeta-materialy-v-otnoshenii-antonenko-kuzmenko-i-dugar-obedinili-v-odno-delo/" class="inner_link">об’єднали і відкрили для ознайомлення</a>.</li>
<li>18 серпня підозрюваним у справі про вбивство журналіста Павла Шеремета Андрію Антоненко та Юлії Кузьменко були <a href="https://bykvu.com/ru/bukvy/figurantam-spravi-sheremeta-vrucheno-obvinuvalni-akti-zahisniki-dugar-vidmovilisja/" class="inner_link">вручені обвинувальні акти.</a> Захисники Яни Дугарь відмовилися його отримувати.</li>
<li>25 серпня стало <a href="https://bykvu.com/ru/bukvy/spravu-sheremeta-rozgljadatime-sud-prisjazhnih/" class="inner_link">відомо</a>, що справу розглядатиме суд присяжних.</li>
<li>28 вересня в Шевченківському районному суді Києва <a href="https://bykvu.com/ua/bukvy/sud-rozgljadaie-po-suti-spravu-sheremeta-teper-za-uchasti-prisjazhnih/" class="inner_link">продовжився розгляд</a> по суті справи щодо вбивства журналіста Павла Шеремета – вже за участю присяжних.</li>
</ul>
<ul>
<li>6 жовтня стало відомо, що Апеляційний суд Києва <a href="https://bykvu.com/ua/bukvy/sud-zalishiv-pid-vartoju-antonenka-vin-vzhe-300-dniv-za-gratami/" class="inner_link">залишив</a> під вартою обвинуваченого у справі про вбивство Павла Шеремета Андрія Антоненка.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/arsen-avakov/">Арсен Аваков</a>, <a href="https://bykvu.com/ua/tag/glen-grant/">Глен Грант</a>, <a href="https://bykvu.com/ua/tag/list/">лист</a>, <a href="https://bykvu.com/ua/tag/pavel-sheremet/">Павло Шеремет</a>, <a href="https://bykvu.com/ua/tag/pismo/">письмо</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/&text=Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/&text=Британський військовий експерт Грант звернувся до Авакова: справу проти Антоненка потрібно закрити" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/britanskij-vijskovij-ekspert-grant-zvernuvsja-do-avakova-spravu-proti-antonenka-potribno-zakriti/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="393174"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="393171"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</body>
</html>