<!DOCTYPE HTML>
<html>
<head>
<title>Google створив дудл до Міжнародного жіночого дня | #Букви - всі важливі та найсвіжіші новини.</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Дудл опублікований на сайті Google. В описі до відео зазначається, що дудл створили, щоб привітати жінок, які об&#039;єднуються в усьому світі. Ілюстрація включає" />
<meta name="keywords" content="google,дудл,Новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.2' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://bykvu.com/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Папа Римський через коронавірус провів проповідь онлайн' href='https://bykvu.com/ua/bukvy/papa-rimskij-iz-za-koronavirusa-provel-propoved-onlajn/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=260378' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fgoogle-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fgoogle-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju%2F&#038;format=xml" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ru/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" />
<link rel="alternate" hreflang="ru-ru" href="https://bykvu.com/ru/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="amphtml" href="https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/amp/"> <script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/"
		  },
		  "headline": "Google створив дудл до Міжнародного жіночого дня",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-03-08T18:00:10+02:00",
		  "dateModified": "2020-03-08T18:00:10+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Google присвятив новий дудл Міжнародному жіночому дню. На цей раз компанія випустила анімацію, яка зображує історію боротьби за права жінок і то, як змінювалися покоління."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/",
					 "name": "Google створив дудл до Міжнародного жіночого дня"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-03-08'});
			dataLayer.push({'time': '18:00'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Google створив дудл до Міжнародного жіночого дня" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/260378.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Google присвятив новий дудл Міжнародному жіночому дню. На цей раз компанія випустила анімацію, яка зображує історію боротьби за права жінок і то, як змінювалися покоління." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe 
	height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></noscript></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img alt="Буквы" data-src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" class="head-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></noscript></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img style="height: 16px; width: auto;" data-src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></noscript></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg"></noscript>
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img alt="Ua" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua"></noscript>
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" data-lang="ru">
<img alt="Ru" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru"></noscript>
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg"></noscript>
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img alt="Українська" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська"></noscript>
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" data-lang="ru">
<img alt="Русский" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский"></noscript>
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg"></noscript>
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg" class="search-box-close lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg"></noscript>
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_260378">
<span class="time">18:00</span>
<a href="https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/">
Google створив дудл до Міжнародного жіночого дня </a>
</div>
<div class="sidebar_item " id="siedebar_260376">
<span class="time">17:48</span>
<a href="https://bykvu.com/ua/bukvy/papa-rimskij-iz-za-koronavirusa-provel-propoved-onlajn/">
Папа Римський через коронавірус провів проповідь онлайн </a>
</div>
<div class="sidebar_item " id="siedebar_260367">
<span class="time">17:28</span>
<a href="https://bykvu.com/ua/bukvy/na-granice-s-polshej-u-ukrainca-izjali-240-tys-i-polmilliona-evro/">
На кордоні з Польщею в українця вилучили $240 тис. і півмільйона євро </a>
</div>
<div class="sidebar_item " id="siedebar_260352">
<span class="time">17:01</span>
<a href="https://bykvu.com/ua/bukvy/smena-kabmina-stavit-pod-vopros-budushhee-reform-smi/">
Зміна Кабміну ставить під сумнів майбутнє реформ, &#8211; ЗМІ </a>
</div>
<div class="sidebar_item " id="siedebar_260344">
<span class="time">16:17</span>
<a href="https://bykvu.com/ua/bukvy/ministr-maljuska-pozdravil-zhenshhin-s-8-marta/">
«Чи не надто дурнуватий вигляд», &#8211; міністр Малюська привітав жінок з 8 березня </a>
</div>
<div class="sidebar_item " id="siedebar_260334">
<span class="time">15:42</span>
<a href="https://bykvu.com/ua/bukvy/ajeroport-dnepra-zakryvali-iz-za-bomb-vtoroj-mirovoj/">
Аеропорт Дніпра закривали через бомби Другої світової </a>
</div>
<div class="sidebar_item " id="siedebar_260328">
<span class="time">15:21</span>
<a href="https://bykvu.com/ua/bukvy/vybory-v-ssha-sandersu-nuzhna-pobeda-v-michigane/">
Вибори в США: Сандерсу потрібна перемога в Мічигані </a>
</div>
<div class="sidebar_item " id="siedebar_260325">
<span class="time">14:54</span>
<a href="https://bykvu.com/ua/bukvy/rodstvenniki-zhertv-katastrofy-mh-17-prokommentirovali-nachalo-suda-po-delu/">
Родичі жертв катастрофи MH-17 прокоментували початок суду у справі </a>
</div>
<div class="sidebar_item bold" id="siedebar_260295">
<span class="time">14:43</span>
<a href="https://bykvu.com/ua/mysli/kupy-sobi-toi-dovbanyi-buket-uryvok-z-knyzhky-tary-shuster/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"></noscript></noscript></noscript> &#8220;Купи собі той довбаний букет&#8221;: Уривок з книжки Тари Шустер </a>
</div>
<div class="sidebar_item " id="siedebar_260301">
<span class="time">14:25</span>
<a href="https://bykvu.com/ua/bukvy/greta-tunberg-schitaet-chto-budushhee-klimata-planety-zavisit-ot-gendernogo-ravenstva/">
Грета Тунберг вважає, що майбутнє клімату планети залежить від гендерної рівності </a>
</div>
<div class="sidebar_item " id="siedebar_260288">
<span class="time">14:09</span>
<a href="https://bykvu.com/ua/bukvy/v-stolice-ssha-zafiksirovali-pervye-dva-sluchaja-koronavirusa/">
У столиці США зафіксували перші два випадки коронавірусу </a>
</div>
<div class="sidebar_item " id="siedebar_260289">
<span class="time">13:58</span>
<a href="https://bykvu.com/ua/bukvy/investoram-sovetujut-vozderzhatsja-ot-investicij-v-ukrainu/">
Інвесторам радять утриматися від інвестицій в Україну </a>
</div>
<div class="sidebar_item " id="siedebar_260238">
<span class="time">13:01</span>
<a href="https://bykvu.com/ua/bukvy/chubarov-schitaet-chto-zajavlenija-o-podache-vody-v-krym-test-dlja-ukraincev/">
Чубаров вважає, що заяви про подачу води до Криму &#8211; тест для українців </a>
</div>
<div class="sidebar_item bold" id="siedebar_260237">
<span class="time">12:54</span>
<a href="https://bykvu.com/ua/pictures/na-mihajlovskoj-ploshhadi-startovali-marsh-protiv-abortov-i-marsh-feministok/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"></noscript> На Михайлівській площі стартував марш проти абортів та марш феміністок </a>
</div>
<div class="sidebar_item " id="siedebar_260231">
<span class="time">12:23</span>
<a href="https://bykvu.com/ua/bukvy/segodnja-v-vooruzhennyh-silah-ukrainy-sluzhat-pochti-30-tys-zhenshhin/">
Сьогодні в Збройних силах України служать майже 30 тис. жінок </a>
</div>
<div class="sidebar_item bold" id="siedebar_260229">
<span class="time">12:10</span>
<a href="https://bykvu.com/ua/bukvy/skolko-ukraincy-budut-otdyhat-na-majskie-prazdniki/">
Скільки українці будуть відпочивати на травневі свята </a>
</div>
<div class="sidebar_item " id="siedebar_260217">
<span class="time">11:49</span>
<a href="https://bykvu.com/ua/bukvy/segodnja-pochti-po-vsej-territorii-ukrainy-projdut-dozhdi/">
Сьогодні майже по всій території України пройдуть дощі </a>
</div>
<div class="sidebar_item bold" id="siedebar_260218">
<span class="time">11:40</span>
<a href="https://bykvu.com/ua/bukvy/vyhodnye-na-pashu-skolko-budut-otdyhat-ukraincy/">
Вихідні на Великдень: скільки будуть відпочивати українці </a>
</div>
<div class="sidebar_item bold" id="siedebar_260198">
<span class="time">11:04</span>
<a href="https://bykvu.com/ua/mysli/esly-vy-vdruh-dumaete-chto-razhovor-o-pravakh-zhenshchyn-neaktualnoe-preuvelychenye/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"></noscript></noscript></noscript> Якщо ви раптом думаєте, що розмова про права жінок неактуальне перебільшення </a>
</div>
<div class="sidebar_item " id="siedebar_260208">
<span class="time">10:56</span>
<a href="https://bykvu.com/ua/bukvy/vlasti-italii-zakryli-na-karantin-16-mln-zhitelej/">
Влада Італії закрили на карантин 16 млн жителів </a>
</div>
<div class="sidebar_item " id="siedebar_260192">
<span class="time">10:18</span>
<a href="https://bykvu.com/ua/bukvy/v-chernovickoj-oblasti-prodezinficirovali-vse-avtovokzaly-i-avtostancii/">
У Чернівецькій області продезінфікували всі автовокзали та автостанції </a>
</div>
<div class="sidebar_item " id="siedebar_260171">
<span class="time">10:02</span>
<a href="https://bykvu.com/ua/bukvy/bolee-milliona-prosmotrov-set-tronulo-video-spasenija-bezdomnogo-kota/">
Понад мільйон переглядів: мережу зворушило відео порятунку безпритульного кота </a>
</div>
<div class="sidebar_item " id="siedebar_260180">
<span class="time">09:38</span>
<a href="https://bykvu.com/ua/bukvy/v-japonii-propal-ukrainskij-marafonec-kotoryj-mog-pojti-na-goru-fudzi/">
В Японії зник український марафонець, який міг піти на гору Фудзі </a>
</div>
<div class="sidebar_item bold" id="siedebar_260024">
<span class="time">09:14</span>
<a href="https://bykvu.com/ua/mysli/dvi-zhinky-shcho-pochaly-istoriiu-ukrainskoho-feminizmu-mariia-vilinska-i-nataliia-ozarkevych/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"></noscript></noscript></noscript> Дві жінки, що почали історію українського фемінізму: Марія Вілінська й Наталія Озаркевич </a>
</div>
<div class="sidebar_item " id="siedebar_260175">
<span class="time">08:27</span>
<a href="https://bykvu.com/ua/bukvy/novyj-kredit-mvf-otkladyvaetsja-iz-za-smeny-ukrainskogo-pravitelstva-bloomberg/">
Новий кредит МВФ відкладається через зміну українського уряду, &#8211; Bloomberg </a>
</div>
<div class="sidebar_item bold" id="siedebar_260159">
<span class="time">07:52</span>
<a href="https://bykvu.com/ua/bukvy/segodnja-otmechajut-mezhdunarodnyj-zhenskij-den-istorija-prazdnika/">
Сьогодні відзначають Міжнародний жіночий день: історія свята </a>
</div>
<div class="sidebar_item " id="siedebar_260154">
<span class="time">07:12</span>
<a href="https://bykvu.com/ua/bukvy/v-ssha-zaderzhali-pereodetogo-v-dzhokera-muzhchinu-kotoryj-grozilsja-ubit-v-prjamom-jefire/">
У США затримали переодягненого в Джокера чоловіка, який погрожував вбити в прямому ефірі </a>
</div>
<div class="sidebar_item " id="siedebar_260149">
<span class="time">02:39</span>
<a href="https://bykvu.com/ua/bukvy/amerikanca-otpravili-v-tjurmu-posle-togo-kak-on-oblizal-morozhenoe-v-magazine/">
Американця відправили до в&#8217;язниці після того, як він облизав морозиво в магазині </a>
</div>
<div class="sidebar_item " id="siedebar_260142">
<span class="time">01:58</span>
<a href="https://bykvu.com/ua/bukvy/problemy-pojavljajutsja-kak-pryshhi-zelenskij-sravnil-realnoe-prezidentstvo-s-serialom/">
«Проблеми з&#8217;являються, як прищі»: Зеленський порівняв реальне президентство з серіалом </a>
</div>
<div class="sidebar_item " id="siedebar_260124">
<span class="time">01:00</span>
<a href="https://bykvu.com/ua/bukvy/okkupanty-pustili-po-kerchenskomu-mostu-jelektrichku-iz-kryma-v-rf/">
Окупанти пустили по Керченському мосту електричку з Криму в РФ </a>
</div>
<div class="sidebar_item " id="siedebar_260112">
<span class="time">00:32</span>
<a href="https://bykvu.com/ua/bukvy/v-moldove-podtverdili-pervyj-sluchaj-zarazhenija-koronavirusom/">
У Молдові підтвердили перший випадок зараження коронавірусом </a>
</div>
<div class="sidebar_item">
<h3>07 березня</h3>
</div>
<div class="sidebar_item " id="siedebar_260106">
<span class="time">23:58</span>
<a href="https://bykvu.com/ua/bukvy/na-bankovoj-nazvali-glavnuju-prichinu-uvolnenija-rjaboshapki/">
На Банковій назвали «головну причину» звільнення Рябошапки </a>
</div>
<div class="sidebar_item bold" id="siedebar_260091">
<span class="time">23:28</span>
<a href="https://bykvu.com/ua/bukvy/okkupanty-otkryli-ogon-na-porazhenie-po-zhiteljam-marinki-est-ranenyj/">
Окупанти відкрили вогонь на ураження по жителях Мар’їнки: є поранений </a>
</div>
<div class="sidebar_item bold" id="siedebar_260073">
<span class="time">22:44</span>
<a href="https://bykvu.com/ua/bukvy/zelenskij-vybrav-demokratiju-my-ne-mozhem-veshat-ljudej-hotja-inogda-hochetsja/">
Зеленський: Обравши демократію, ми не можемо вішати людей, хоча іноді хочеться </a>
</div>
<div class="sidebar_item bold" id="siedebar_260064">
<span class="time">22:00</span>
<a href="https://bykvu.com/ua/bukvy/muzhskaja-sbornaja-ukrainy-po-biatlonu-zavoevala-serebro-na-jetape-kubka-mira/">
Чоловіча збірна України з біатлону завоювала «срібло» на етапі Кубка світу </a>
</div>
<div class="sidebar_item " id="siedebar_260053">
<span class="time">21:34</span>
<a href="https://bykvu.com/ua/bukvy/sluga-naroda-dubinskij-objavil-v-seti-o-vozmozhnom-defolte-a-zatem-udalil-post/">
«Слуга народу» Дубінський оголосив у Мережі про можливий дефолт, а потім видалив пост </a>
</div>
<div class="sidebar_item bold" id="siedebar_260039">
<span class="time">20:50</span>
<a href="https://bykvu.com/ua/bukvy/glava-gbr-venediktova-podala-isk-o-zashhite-chesti-i-reputacii-iz-za-stati/">
Очільниця ДБР Венедіктова подала позов «про захист честі та репутації» через статтю </a>
</div>
<div class="sidebar_item " id="siedebar_260029">
<span class="time">20:20</span>
<a href="https://bykvu.com/ua/bukvy/v-kieve-muzhchina-napal-na-zhenshhinu-policejskuju-v-marshrutke-posle-neudachnogo-flirta/">
У Києві чоловік напав на жінку-поліціянтку в маршрутці після невдалого флірту </a>
</div>
<div class="sidebar_item " id="siedebar_260014">
<span class="time">19:53</span>
<a href="https://bykvu.com/ua/bukvy/lider-demokraticheskoj-partii-italii-zarazilsja-koronavirusom/">
Лідер Демократичної партії Італії заразився коронавірусом </a>
</div>
<div class="sidebar_item bold" id="siedebar_260008">
<span class="time">19:28</span>
<a href="https://bykvu.com/ua/bukvy/na-bankovoj-podtverdili-chto-tigipko-i-horoshkovskij-rassmatrivalis-na-dolzhnost-premera/">
На Банковій підтвердили, що Тігіпко і Хорошковський розглядалися на посаду прем&#039;єра </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCJ9" data-lastdate="2020-03-07"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/">
<h1 class="text-center">Google створив дудл до Міжнародного жіночого дня</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Google присвятив новий дудл Міжнародному жіночому дню. На цей раз компанія випустила анімацію, яка зображує історію боротьби за права жінок і то, як змінювалися покоління.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Неділя, 8 березня 2020, 18:00</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" target="_blank" title="Facebook">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript></noscript>
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/&text=Google створив дудл до Міжнародного жіночого дня" target="_blank" title="Telegram">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript></noscript>
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/&text=Google створив дудл до Міжнародного жіночого дня" target="_blank" title="Twitter">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript></noscript>
</a>
<a href="https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript></noscript>
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<p>Дудл опублікований <a href="https://www.google.com/doodles/international-womens-day-2020" rel="nofollow" target="_blank" class="outer_link">на сайті Google.</a></p>
<p>В описі до відео зазначається, що дудл створили, щоб привітати жінок, які об&#8217;єднуються в усьому світі.</p>
<p>Ілюстрація включає багатошарову тривимірну анімацію на папері, що представляє історію святкування.</p>
<p>&#8220;Ця багатошарова анімація з 3D-паперової мандали, проілюстрована в Осло і Лондоні і анімована в Цюріху. Вона показує історію цього важливого свята і те, яке значення воно має для жінок всіх поколінь&#8221;, &#8211; відзначають в Google.</p>
<p><iframe title="International Women&#039;s Day 2020" width="500" height="281" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/gLM1-MOoalg?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe title="International Women&#039;s Day 2020" width="500" height="281" src="https://www.youtube.com/embed/gLM1-MOoalg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></noscript></iframe></p>
<ul>
<li>Сьогодні в світі відзначають 8 березня &#8211; <a href="https://bykvu.com/ru/bukvy/segodnja-otmechajut-mezhdunarodnyj-zhenskij-den-istorija-prazdnika/" class="inner_link">Міжнародний жіночий день.</a></li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/google/">Google</a>, <a href="https://bykvu.com/ua/tag/dudl/">дудл</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" target="_blank" title="Facebook">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript></noscript>
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/&text=Google створив дудл до Міжнародного жіночого дня" target="_blank" title="Telegram">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript></noscript>
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/&text=Google створив дудл до Міжнародного жіночого дня" target="_blank" title="Twitter">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript></noscript>
</a>
<a href="https://bykvu.com/ua/bukvy/google-sozdal-dudl-k-mezhdunarodnomu-zhenskomu-dnju/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript></noscript>
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="260378"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="260376"></div>
</div>
</div>
</div>
</section>
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top"></noscript>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank" style="display: none;"><img src="//counter.yadro.ru/hit?t26.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число посетителей за'+
' сегодня" '+
'border="0" width="88" height="15"><\/a>')
</script>
</div>
</body>
</html>