<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>Індія розпочала випробування есмінця з українськими двигунамиІндія розпочала випробування есмінця з українськими двигунами | Новини України - #Букви </title>
<meta name="description" content="Індія будує серію есмінців, які будуть оснащені газотурбінними агрегатами виробництва українського Державного підприємства &quot;Зоря-Машпроект&quot;." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="двигун,випробування,есмінець,індія,корабель,україна,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Індія розпочала випробування есмінця з українськими двигунамиІндія розпочала випробування есмінця з українськими двигунами | Новини України - #Букви " />
<meta property="og:description" content="Індія будує серію есмінців, які будуть оснащені газотурбінними агрегатами виробництва українського Державного підприємства &quot;Зоря-Машпроект&quot;." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2021-12-21T22:23:55+00:00" />
<meta property="article:modified_time" content="2021-12-21T22:23:55+00:00" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css' href='https://bykvu.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wgs3-css' href='https://bykvu.com/wp-content/plugins/wp-google-search/wgs3.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.24' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.24' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.24' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.24' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/css/frontend.css?ver=5.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/allow-webp-image/public/js/allow-webp-image-public.js?ver=1.0.0' id='allow-webp-image-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.24' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.24' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.24' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/576083" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=576083' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Findiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Findiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/"
		  },
		  "headline": "Індія розпочала випробування есмінця з українськими двигунами",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-12-22T00:23:55+02:00",
		  "dateModified": "2021-12-22T00:23:55+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Індія будує серію есмінців, які будуть оснащені газотурбінними агрегатами виробництва українського Державного підприємства \"Зоря-Машпроект\"."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/",
					 "name": "Індія розпочала випробування есмінця з українськими двигунами"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-12-22'});
			dataLayer.push({'time': '00:23'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Індія розпочала випробування есмінця з українськими двигунами" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/576083.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Індія будує серію есмінців, які будуть оснащені газотурбінними агрегатами виробництва українського Державного підприємства " Зоря-Машпроект"." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/search_gcse/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="q" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/zeporushennja" class="covid sticky-top">
<header class="text-center">
<p class="title">ЗеПорушення</p>
</header>
<div class="graph mini">
<div class="info">
<div class="info-inner">
<div class="info-column">
<h3>54</h3>
<p>Всього порушень</p>
</div>
<div class="info-column">
<h3>25</h3>
<p>Днів без порушень</p>
</div>
</div>
<div class="president-fails">
<div class="duration">
<div class="progress">
<div class="fill" style="width:51.81%;"></div>
<img class="face" src="/wp-content/themes/bykvu/img/ze.png" style="left:51.81%;">
</div>
</div>
</div>
</div>
</div>
</a>
<div class="sidebar sticky-top">


<div class="sidebar_item">
<h3>22 грудня</h3>
</div>
<div class="sidebar_item " id="siedebar_576073">
<span class="time">00:43</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-vymahaie-bilshe-dozvoliv-na-vantazhivky-ta-shantazhuie-polshchu-zupynkoiu-rukhu-poizdiv-rzeczpospolita/">
Україна вимагає більше дозволів на вантажівки та шантажує Польщу &#8211; Rzeczpospolita </a>
</div>
<div class="sidebar_item " id="siedebar_576083">
<span class="time">00:23</span>
<a href="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/">
Індія розпочала випробування есмінця з українськими двигунами </a>
</div>
<div class="sidebar_item">
<h3>21 грудня</h3>
</div>
<div class="sidebar_item " id="siedebar_576075">
<span class="time">23:55</span>
<a href="https://bykvu.com/ua/bukvy/frantsiia-ta-italiia-fiksuiut-splesk-shakhraiskykh-dii-dlia-unyknennia-shcheplen-nyt/">
Франція та Італія фіксують сплеск шахрайських дій для уникнення щеплень – NYT </a>
</div>
<div class="sidebar_item " id="siedebar_576071">
<span class="time">23:22</span>
<a href="https://bykvu.com/ua/bukvy/ssha-u-razi-vtorhnennia-v-ukrainu-vdariat-po-postachanniu-smartfoniv-ta-aviazapchastyn-do-rf/">
США у разі вторгнення в Україну вдарять по постачанню смартфонів та авіазапчастин до РФ </a>
</div>
<div class="sidebar_item " id="siedebar_576058">
<span class="time">22:34</span>
<a href="https://bykvu.com/ua/bez-rubriki/vlasnyky-sobak-maiut-znyzhenyi-riven-depresii-ta-tryvohy-pid-chas-pandemii-vcheni-pro-rezultaty-doslidzhennia/">
Власники собак мають знижений рівень депресії та тривоги під час пандемії – вчені про результати дослідження </a>
</div>
<div class="sidebar_item " id="siedebar_576034">
<span class="time">21:37</span>
<a href="https://bykvu.com/ua/bukvy/provladna-chastyna-komisiia-z-vidboru-holovy-sap-vidmovylas-zatverdyty-peremozhtsia/">
Провладна частина комісії з відбору голови САП відмовилась затвердити переможця </a>
</div>
<div class="sidebar_item " id="siedebar_576036">
<span class="time">21:23</span>
<a href="https://bykvu.com/ua/bukvy/maizhe-70-ukraintsiv-vvazhaiut-shcho-u-2021-rotsi-ekonomichne-stanovyshche-v-ukraini-pohirshylos-opytuvannia/">
Майже 70% українців переконані, що у 2021 році економічне становище в Україні погіршилось – опитування </a>
</div>
<div class="sidebar_item " id="siedebar_576041">
<span class="time">21:22</span>
<a href="https://bykvu.com/ua/bukvy/ksu-vyznav-zaboronu-pokazu-rosiiskykh-filmiv-i-teleperedach-v-ukraini-konstytutsiinoiu/">
КСУ визнав заборону показу російських фільмів і телепередач в Україні конституційною </a>
</div>
<div class="sidebar_item " id="siedebar_576027">
<span class="time">20:38</span>
<a href="https://bykvu.com/ua/bukvy/viialovykh-vidkliuchen-elektroenerhii-ne-bude-ministr-enerhetyky-ukrainy/">
Віялових відімкнень електроенергії не буде – міністр енергетики України </a>
</div>
<div class="sidebar_item bold" id="siedebar_576015">
<span class="time">20:13</span>
<a href="https://bykvu.com/ua/bukvy/poroshenko-vvazhaie-dii-vlady-zahrozoiu-dlia-natsionalnoi-iednosti-financial-times/">
Порошенко вважає дії влади загрозою для національної єдності – Financial Times </a>
</div>
<div class="sidebar_item " id="siedebar_576018">
<span class="time">20:12</span>
<a href="https://bykvu.com/ua/bukvy/ukrainski-ahrarii-zavershuiut-zbyrannia-vrozhaiu-rekordom/">
Українські аграрії завершують збирання врожаю рекордом </a>
</div>
<div class="sidebar_item " id="siedebar_576017">
<span class="time">19:57</span>
<a href="https://bykvu.com/ua/bukvy/kytai-ta-nimechchyna-ob-iednuiutsia-zarady-poriatunku-planety/">
Китай та Німеччина об’єднуються заради порятунку планети </a>
</div>
<div class="sidebar_item bold" id="siedebar_575981">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">19:21</span>
<a href="https://bykvu.com/ua/bukvy/iz-5-zapytan-vidpovily-na-odne-komentar-mvs-na-zapyt-bukv-shchodo-hohilashvili/">
З 5 запитань дали відповідь на одне: реакція МВС на запит #Букв щодо Гогілашвілі </a>
</div>
<div class="sidebar_item " id="siedebar_575986">
<span class="time">18:57</span>
<a href="https://bykvu.com/ua/bukvy/novyi-shtam-omicron-zahrozhuie-podalshomu-vidnovlenniu-svitovoi-ekonomiky/">
Новий варіант Omicron загрожує подальшому відновленню світової економіки </a>
</div>
<div class="sidebar_item bold" id="siedebar_575945">
<span class="time">18:44</span>
<a href="https://bykvu.com/ua/bukvy/tsiny-vidchutno-zrosly-nova-vartist-borshchovoho-naboru-2/">
Нова вартість «борщового набору»: деякі продукти подорожчали удвічі </a>
</div>
<div class="sidebar_item " id="siedebar_575985">
<span class="time">18:41</span>
<a href="https://bykvu.com/ua/bukvy/sud-vynis-rishennia-za-pozovom-tupytskoho-do-nazk/">
Суд виніс рішення за позовом Тупицького до НАЗК </a>
</div>
<div class="sidebar_item " id="siedebar_575975">
<span class="time">18:09</span>
<a href="https://bykvu.com/ua/bukvy/ukraintsi-bilshe-koshtiv-vytrachaiut-na-produkty-komunalku-i-transport/">
Українці більше коштів витрачали на продукти, комуналку і транспорт </a>
</div>
<div class="sidebar_item " id="siedebar_575964">
<span class="time">17:57</span>
<a href="https://bykvu.com/ua/bukvy/kompanii-renault-ta-geely-spilno-vyrobliatymut-hibrydni-avto/">
Компанії Renault та Geely спільно вироблятимуть гібридні авто </a>
</div>
<div class="sidebar_item " id="siedebar_575943">
<span class="time">17:15</span>
<a href="https://bykvu.com/ua/bukvy/makohon-zvynuvatyv-hazprom-u-shantazhi-ievropy/">
Макогон звинуватив «Газпром» у шантажі Європи </a>
</div>
<div class="sidebar_item " id="siedebar_575915">
<span class="time">17:03</span>
<a href="https://bykvu.com/ua/bukvy/posolstvo-ssha-zaznachylo-pro-nedopustymist-politychnykh-motyviv-u-spravi-poroshenka/">
Посольство США зауважило щодо недопустимості політичних мотивів у справі Порошенка </a>
</div>
<div class="sidebar_item bold" id="siedebar_575918">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">16:55</span>
<a href="https://bykvu.com/ua/bukvy/za-deputatamy-ievropeiskoi-solidarnosti-vedetsia-stezhennia-kononenko/">
За депутатами «Європейської Солідарності» ведеться стеження, – Кононенко </a>
</div>
<div class="sidebar_item " id="siedebar_575900">
<span class="time">16:31</span>
<a href="https://bykvu.com/ua/bukvy/ievrokomisiia-obmezhyla-diiu-covid-sertyfikatu-do-9-misiatsiv/">
Єврокомісія обмежила дію COVID-сертифіката до 9 місяців </a>
</div>
<div class="sidebar_item bold" id="siedebar_575916">
<span class="time">16:14</span>
<a href="https://bykvu.com/ua/bukvy/litak-mn17-buv-zbytyi-systemoiu-buk-prokuratura-niderlandiv/">
Літак МН17 був збитий системою «Бук» &#8211; прокуратура Нідерландів </a>
</div>
<div class="sidebar_item " id="siedebar_575872">
<span class="time">16:05</span>
<a href="https://bykvu.com/ua/show/peta-vynuvatyla-kering-ta-lvmh-u-zhorstokomu-povodzhenni-z-tvarynamy/">
PETA звинуватила Kering та LVMH у жорстокому поводженні з тваринами </a>
</div>
<div class="sidebar_item " id="siedebar_575901">
<span class="time">15:55</span>
<a href="https://bykvu.com/ua/bukvy/zakhidni-dyplomaty-vizmut-uchast-u-komisii-z-vidboru-kerivnyka-sap/">
Західні дипломати візьмуть участь у комісії з відбору керівника САП </a>
</div>
<div class="sidebar_item " id="siedebar_575874">
<span class="time">15:42</span>
<a href="https://bykvu.com/ua/bukvy/paleontolohy-u-velykii-brytanii-znaishly-reshty-bahatonizhok-vaha-iakykh-dosiahala-50-kh/">
У Великій Британії знайшли рештки багатоніжки, вага якої досягала 50 кг </a>
</div>
<div class="sidebar_item bold" id="siedebar_575887">
<span class="time">15:07</span>
<a href="https://bykvu.com/ua/bukvy/24-mln-hrn-khabaria-sap-oholosyla-pidozru-chynovnyku-ministerstva-oborony-ukrainy/">
24 млн грн хабаря &#8211; САП оголосила підозру чиновнику Міністерства оборони України </a>
</div>
<div class="sidebar_item " id="siedebar_575873">
 <span class="time">14:47</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-skhvalyly-in-iektsiiu-dlia-profilaktyky-vil-infektsii/">
У США схвалили ін&#8217;єкцію для профілактики ВІЛ-інфекції </a>
</div>
<div class="sidebar_item " id="siedebar_575869">
<span class="time">14:37</span>
<a href="https://bykvu.com/ua/bukvy/nazvano-naihirshu-komp-iuternu-hru-2021-roku/">
Названо найгіршу комп&#8217;ютерну гру 2021 року </a>
</div>
<div class="sidebar_item " id="siedebar_575843">
<span class="time">13:55</span>
<a href="https://bykvu.com/ua/bukvy/avstraliiski-papuhy-masovo-z-idaiut-fermentovani-manho-i-padaiut-p-iani/">
Австралійські папуги масово з&#8217;їдають ферментовані манго і падають п&#8217;яні </a>
</div>
<div class="sidebar_item bold" id="siedebar_575823">
<span class="time">13:30</span>
<a href="https://bykvu.com/ua/bukvy/u-op-z-rozuminniam-postavliatsia-do-toho-iakshcho-zalyshusia-u-ievropi-poroshenko/">
Ми маємо думати про державу, а не про власні рейтинги – Порошенко </a>
</div>
<div class="sidebar_item " id="siedebar_575835">
<span class="time">13:24</span>
<a href="https://bykvu.com/ua/bukvy/tretyna-ukraintsiv-vvazhaie-shcho-2022-rik-bude-hirshym-za-poperednii-doslidzhennia/">
Третина українців вважає, що 2022 рік буде гіршим за попередній – дослідження </a>
</div>
<div class="sidebar_item bold" id="siedebar_575801">
<span class="time">13:13</span>
<a href="https://bykvu.com/ua/bukvy/zelenskyi-robyt-nedostatno-shchob-zapobihty-rosiiskii-ahresii-opytuvannia/">
Зеленський робить недостатньо для запобігання російській агресії &#8211; опитування </a>
</div>
<div class="sidebar_item " id="siedebar_575819">
<span class="time">12:27</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-vchytelka-zibrala-pozhertv-na-ponad-100-tys-shchob-na-kanikulakh-uchni-ne-holoduvaly/">
У США вчителька зібрала пожертв на понад $100 тис., щоб на канікулах учні не голодували </a>
</div>
<div class="sidebar_item " id="siedebar_575818">
<span class="time">12:25</span>
<a href="https://bykvu.com/ua/bukvy/vooz-zaklykala-liudei-perehlianuty-plany-sviatkuvan-rizdva-ta-novoho-roku-cherez-poshyrennia-shtamu-omicron/">
ВООЗ закликала відмовитись від святкувань Різдва та Нового року через штам Omicron </a>
</div>
<div class="sidebar_item " id="siedebar_575778">
<span class="time">12:02</span>
<a href="https://bykvu.com/ua/bukvy/sohodni-den-zymovoho-sontsestoiannia/">
Сьогодні – День зимового сонцестояння </a>
</div>
<div class="sidebar_item bold" id="siedebar_575790">
<span class="time">11:40</span>
<a href="https://bykvu.com/ua/bukvy/oduzhav-ukrainets-iakyi-buv-pershym-infikovanyi-shtamom-koronavirusu-omikron-moz/">
Перший інфікований штамом Omicron українець одужав </a>
</div>
<div class="sidebar_item " id="siedebar_575785">
<span class="time">11:25</span>
<a href="https://bykvu.com/ua/bukvy/moderna-zaiavyla-shcho-busterna-doza-vaktsyny-proty-covid-19-zakhyshchaie-vid-shtamu-omikron/">
Moderna заявила, що бустерна доза вакцини проти COVID-19 захищає від штаму Omicron </a>
</div>
<div class="sidebar_item " id="siedebar_575782">
<span class="time">11:12</span>
<a href="https://bykvu.com/ua/bukvy/nazvano-datu-polotu-pershykh-turystiv-do-mks-na-korabli-spacex/">
Названо дату польоту перших туристів до МКС на кораблі SpaceX </a>
</div>
<div class="sidebar_item " id="siedebar_575779">
<span class="time">10:54</span>
<a href="https://bykvu.com/ua/bukvy/ukraintsi-prodaiut-1000-hryven-za-vaktsynatsiiu-natsbank-prosyt-bankiriv-provesty-perevirky/">
Українці продають 1000 гривень за вакцинацію: Нацбанк просить банкірів провести перевірки </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2021-12-21"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/">
<h1 class="text-center">
Індія розпочала випробування есмінця з українськими двигунами </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Індія будує серію есмінців, які будуть оснащені газотурбінними агрегатами виробництва українського Державного підприємства "Зоря-Машпроект".</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Середа, 22 грудня 2021, 00:23</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/&text=Індія розпочала випробування есмінця з українськими двигунами" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/&text=Індія розпочала випробування есмінця з українськими двигунами" target="_blank" title="Twitter">
 <img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p><span style="font-family: Georgia, serif;"><span lang="uk-UA">Про це повідомляє портал </span></span><a href="https://defbrief.com/2021/12/20/indias-second-p15b-destroyer-embarks-on-sea-trials/"><span style="font-family: Georgia, serif;">Defense Brief. </span></a></p>
<p><span style="font-family: Georgia, serif;">Передбачається, що випробування новітнього есмінця INS Mormugao триватимуть до середини 2022 року, опісля – заплановано ввести цей корабель в <span lang="uk-UA">стрій</span> ВМС Індії. Перший есмінець проєкт P15B, корабель INS Visakhaptnam, був введений в <span lang="uk-UA">експлуатацію</span> індійського флоту <span lang="uk-UA">нещодавно.</span></span></p>
<div style="width: 1272px" class="wp-caption aligncenter"><img loading="lazy" class="mfp-img" src="https://defbrief.com/wp-content/uploads/2021/12/Indias-second-P15B-destroyer-embarks-on-sea-trials.jpg" alt="" width="1262" height="837" /><p class="wp-caption-text">Фото: Indian Navy</p></div>
<p><span style="font-family: Georgia, serif;">Одна з особливостей кораблів проєкт P15B – це будуть поки що найбільші бойові кораблі, що мають бути оснащені газотурбінними агрегатами виробництва українського ДП &#8220;Зоря&#8221;-&#8220;Машпроект&#8221;. </span></p>
<p><span style="font-family: Georgia, serif;">Крім того, есмінці проєкт P15B є поки що найбільшими бойовими кораблями, що збудовані в Індії. Запланована вартість будівництва усіх чотирьох кораблів проєкт P15B складає майже 5 мільярдів доларів, запланований рівень локалізації – 75%. </span></p>
<p>Т<span style="font-family: Georgia, serif;">актико-технічні характеристики есмінців P15B:</span></p>
<ul>
<li><span style="font-family: Georgia, serif;">водозаміщення – 7400 тонн;</span></li>
<li><span style="font-family: Georgia, serif;">довжина корпусу – 163 метри;</span></li>
<li><span style="font-family: Georgia, serif;">ширина корпусу – 17,4 метра;</span></li>
<li><span style="font-family: Georgia, serif;">швидкість та дальність ходу – до 30 вузлів, до 4000 миль на швидкості 18 вузлів;</span></li>
<li><span style="font-family: Georgia, serif;">екіпаж – 300 осіб;</span></li>
<li><span style="font-family: Georgia, serif;">набір озброєння – одна артустановка калібру 76 мм, чотири артустановки АК-630 калібром 30 мм, дві вертикальні пускові установки на 8 комірок кожна для запуску крилатих ракет BrahMos, чотири вертикальних пускових установки на 8 комірок для запуску зенітних ракет Barak-8ER, чотири торпедні апарати 533 мм, два реактивні бомбомети РБУ-6000, два вертольоти типу Westland Sea King або ж HAL Dhruv.</span></li>
<li><span style="font-family: Georgia, serif;">Турецька компанія <a href="https://bykvu.com/ua/bukvy/turechchyna-zamovyla-v-ukrainy-dvyhuny-dlia-bayraktar/" class="inner_link">Baykar Makina підписала контракт з українською компанією</a> &#8220;Івченко-Прогрес&#8221; на постачання двигунів для майбутніх дронів Bayraktar MİUS. </span></li>
<li><span style="font-family: Georgia, serif;">16 листопада з космодрому Куру, що у Французькій Гвіані, <a href="https://bykvu.com/ua/bukvy/raketa-z-ukrainskim-dvigunom-vivela-na-orbitu-suputniki-francii/" class="inner_link">відбувся 18-й успішний пуск</a> європейської ракети-носія Vega з українським двигуном. </span></li>
<li><span style="font-family: Georgia, serif;">Ракета “Антарес” <a href="https://bykvu.com/ua/bukvy/stvorena-za-uchasti-ukrainy-raketa-antares-vyvela-na-orbitu-korabel-z-vantazhem-dlia-mks-video/" class="inner_link">вивела на орбіту корабель з вантажем для МКС</a>. Підготовку ракети “Антарес”, її випробування та пуск проведено за участю українських фахівців. </span></li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/dvyhun/">двигун</a>, <a href="https://bykvu.com/ua/tag/viprobuvannja/">випробування</a>, <a href="https://bykvu.com/ua/tag/esminets/">есмінець</a>, <a href="https://bykvu.com/ua/tag/indiia/">Індія</a>, <a href="https://bykvu.com/ua/tag/korabel/">корабель</a>, <a href="https://bykvu.com/ua/tag/ukraina/">Україна</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/&text=Індія розпочала випробування есмінця з українськими двигунами" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/&text=Індія розпочала випробування есмінця з українськими двигунами" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/indiia-rozpochala-vyprobuvannia-esmintsia-z-ukrainskymy-dvyhunamy/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="576083"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="576075"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"8fc89e0ea1bdb6552"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4' id='wpgmp-google-map-main-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
</body>
</html>