<!DOCTYPE HTML>
<html>
<head>
<title>Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі | Новини України - #Букви</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Генрі &quot;Енріке&quot; Тарріо, лідер шовіністичної групи Proud Boys, яка відома своїм зв&#039;язком з білим націоналізмом, заарештований за спалення банеру Black Lives" />
<meta name="keywords" content="proud boys,Енріке Тарріо,black lives matter,підпал,арест,Дональд Трамп,расизм,Новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.12' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.12' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.12' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.12' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/436610" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Січневий локдаун: як працюватимуть заклади різних сфер у Києві' href='https://bykvu.com/ua/bukvy/sichnevyi-lokdaun-iak-pratsiuvatymut-zaklady-riznykh-sfer-u-kyievi/' />
<link rel='next' title='Протести у Вашингтоні: посольство просить українців уникати місць масового скупчення' href='https://bykvu.com/ua/bukvy/protesti-u-vashingtoni-posolstvo-prosit-ukrainciv-unikati-misc-masovogo-skupchennja/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=436610' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Flidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Flidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/"
		  },
		  "headline": "Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-01-05T20:34:43+02:00",
		  "dateModified": "2021-01-05T20:34:43+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Генрі \"Енріке\" Тарріо, лідер шовіністичної групи Proud Boys, яка відома своїм зв&#039;язком з білим націоналізмом, заарештований за спалення банеру Black Lives Matter, зірваного з фасаду церкви."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/",
					 "name": "Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-01-05'});
			dataLayer.push({'time': '20:34'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/436610.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Генрі " Енріке" Тарріо, лідер шовіністичної групи Proud Boys, яка відома своїм зв&#039;язком з білим націоналізмом, заарештований за спалення банеру Black Lives Matter, зірваного з фасаду церкви." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук"> 
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 05.01.2021 о 20:01</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">1083585</span><span class="small"> (+5334)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">317048</span><span class="small"> (+5334)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">747408</span><span class="small"> (+13850)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">19129</span><span class="small"> (+202)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_436656">
<span class="time">21:00</span>
<a href="https://bykvu.com/ua/show/u-brazylii-z-iavylasia-33-metrova-skulptura-vulvy-foto/">
У Бразилії з’явилася 33-метрова скульптура вульви &#8211; фото </a>
</div>
<div class="sidebar_item " id="siedebar_436621">
<span class="time">20:35</span>
<a href="https://bykvu.com/ua/bukvy/protesti-u-vashingtoni-posolstvo-prosit-ukrainciv-unikati-misc-masovogo-skupchennja/">
Протести у Вашингтоні: посольство просить українців уникати місць масового скупчення </a>
</div>
<div class="sidebar_item " id="siedebar_436610">
<span class="time">20:34</span>
<a href="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/">
Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі </a>
</div>
<div class="sidebar_item bold" id="siedebar_436629">
<span class="time">20:26</span>
<a href="https://bykvu.com/ua/bukvy/sichnevyi-lokdaun-iak-pratsiuvatymut-zaklady-riznykh-sfer-u-kyievi/">
Січневий локдаун: як працюватимуть заклади різних сфер у Києві </a>
</div>
<div class="sidebar_item " id="siedebar_436630">
<span class="time">19:58</span>
<a href="https://bykvu.com/ua/bukvy/zirka-la-la-lend-emma-stoun-vagitna-pervistkom/">
Зірка «Ла-Ла Ленд» Емма Стоун вагітна первістком </a>
</div>
<div class="sidebar_item bold" id="siedebar_436613">
<span class="time">19:47</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-dozvoliv-prodavati-pobutovu-himiju-i-presu-pid-chas-lokdaunu/">
Кабмін дозволив продавати побутову хімію і пресу під час локдауну </a>
</div>
<div class="sidebar_item " id="siedebar_436615">
<span class="time">19:39</span>
<a href="https://bykvu.com/ua/bukvy/daniia-posylyla-karantyn-cherez-novyi-shtam-covid-19/">
Данія посилила карантин через новий штам COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_436584">
<span class="time">19:26</span>
<a href="https://bykvu.com/ua/bukvy/urjad-vidiliv-20-mln-griven-na-dopomogu-horvatii/">
Уряд виділив 20 млн гривень на допомогу Хорватії </a>
</div>
<div class="sidebar_item " id="siedebar_436587">
<span class="time">19:18</span>
<a href="https://bykvu.com/ua/bukvy/iran-peredav-ukraini-proiekt-zvitu-shhodo-katastrofi-litaka-mau/">
Іран передав Україні проєкт звіту щодо катастрофи літака МАУ </a>
</div>
<div class="sidebar_item " id="siedebar_436593">
<span class="time">19:06</span>
<a href="https://bykvu.com/ua/bukvy/politsiia-hotuie-dopyt-biloruskoho-eksspetsnazivtsia-iakyi-opublikuvav-zapys-pro-vbyvstvo-sheremeta/">
Поліція готує допит білоруського ексспецназівця, який опублікував запис про вбивство Шеремета </a>
</div>
<div class="sidebar_item bold" id="siedebar_436476">
<span class="time">18:45</span>
<a href="https://bykvu.com/ua/bukvy/iak-tramp-vymahav-vid-vlady-shtatu-dzhordzhiia-anuliuvaty-peremohu-baidena-povne-rozshyfruvannia-rozmovy/">
Як Трамп вимагав від влади штату Джорджія анулювати перемогу Байдена &#8211; повне розшифрування розмови </a>
</div>
<div class="sidebar_item bold" id="siedebar_436539">
<span class="time">18:42</span>
<a href="https://bykvu.com/ua/bukvy/ksu-vistupiv-z-zajavoju-pislja-rozgljadu-ukazu-zelenskogo-shhodo-vidstoronennja-tupickogo/">
КСУ виступив з заявою після розгляду указу Зеленського щодо відсторонення Тупицького </a>
</div>
<div class="sidebar_item " id="siedebar_436579">
<span class="time">18:39</span>
<a href="https://bykvu.com/ua/bukvy/kongresmeni-zaklikali-fbr-rozpochati-rozsliduvannja-cherez-dzvinok-trampa-shhodo-viboriv-u-dzhordzhii/">
Кілька конгресменів закликали ФБР розпочати розслідування через дзвінок Трампа щодо виборів у Джорджії </a>
</div>
<div class="sidebar_item bold" id="siedebar_436540">
<span class="time">18:29</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-priznachiv-kerivnika-r-d-viddilu-1-1-zastupnikom-ministra-kulturi/">
Кабмін призначив керівника R&#038;D відділу «1+1» заступником міністра культури </a>
</div>
<div class="sidebar_item " id="siedebar_436497">
<span class="time">18:08</span>
<a href="https://bykvu.com/ua/show/kajli-kendall-i-kris-dzhenner-pohvalilisja-zustrichchju-novogo-roku-v-shikarnomu-maietku/">
Кайлі, Кендалл і Кріс Дженнер похвалилися зустріччю нового року в шикарному маєтку </a>
</div>
<div class="sidebar_item " id="siedebar_436506">
<span class="time">18:02</span>
<a href="https://bykvu.com/ua/bukvy/dp-medzakupivli-zvinuvatilo-moz-u-blokuvanni-ihnoi-roboti/">
ДП «Медзакупівлі» звинуватило МОЗ у блокуванні їхньої роботи </a>
</div>
<div class="sidebar_item " id="siedebar_436510">
<span class="time">17:36</span>
<a href="https://bykvu.com/ua/bukvy/u-moz-zaklikali-ukrainciv-robiti-test-na-covid-19-za-bud-jakih-simptomiv-grvi/">
У МОЗ закликали українців робити тест на COVID-19 за будь-яких симптомів ГРВІ </a>
</div>
<div class="sidebar_item " id="siedebar_436515">
<span class="time">17:25</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-pogodiv-vihid-ukraini-z-ishhe-odniiei-ugodi-snd/">
Кабмін погодив вихід України з іще однієї угоди СНД </a>
</div>
<div class="sidebar_item bold" id="siedebar_436471">
<span class="time">16:57</span>
<a href="https://bykvu.com/ua/bukvy/poroshenko-privitav-ukrainciv-z-richniceju-pidpisannja-tomosu-pro-avtokefaliju-pcu/">
Порошенко привітав українців з річницею підписання Томосу про автокефалію ПЦУ </a>
</div>
<div class="sidebar_item " id="siedebar_436464">
<span class="time">16:39</span>
<a href="https://bykvu.com/ua/bukvy/menshe-polovini-ukrainciv-pozitivno-ocinili-novorichne-privitannja-zelenskogo-opituvannja/">
Менше половини українців позитивно оцінили новорічне привітання Зеленського, — опитування </a>
</div>
<div class="sidebar_item bold" id="siedebar_436459">
<span class="time">16:27</span>
<a href="https://bykvu.com/ua/bukvy/zelenskyi-rozbahativ-na-4-6-mln-hryven-zavdiaky-roialti-vid-dvokh-tov/">
Зеленський збагатився на 4,6 млн гривень завдяки роялті від двох ТОВ </a>
</div>
<div class="sidebar_item " id="siedebar_436445">
<span class="time">16:22</span>
<a href="https://bykvu.com/ua/bukvy/prezident-virmenii-sarkisjan-zahvoriv-na-covid-19/">
Президент Вірменії Саркісян захворів на COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_436452">
<span class="time">16:00</span>
<a href="https://bykvu.com/ua/bukvy/ne-dopustiti-revanshu-poroshenko-zaklikav-demokratichni-sili-ob-iednatisja/">
«Не допустити реваншу»: Порошенко закликав демократичні сили об&#8217;єднатися </a>
</div>
<div class="sidebar_item " id="siedebar_436446">
<span class="time">15:56</span>
<a href="https://bykvu.com/ua/bukvy/tramp-vdavsia-do-tysku-chomu-vybory-u-dzhordzhii-nastilky-vazhlyvi/">
Трамп вдався до тиску: чому вибори у Джорджії настільки важливі </a>
</div>
<div class="sidebar_item bold" id="siedebar_436410">
<span class="time">15:46</span>
<a href="https://bykvu.com/ua/recepty/kutia-kutia-na-pokuti-try-retsepty-holovnoi-stravy-rizdvianykh-sviat/">
Кутя, кутя на покуті: три рецепти головної страви різдвяних свят </a>
</div>
<div class="sidebar_item bold" id="siedebar_436431">
<span class="time">15:26</span>
<a href="https://bykvu.com/ua/bukvy/do-radi-mogli-b-projti-shist-partij-rejting-slugi-narodu-menshe-22/">
До Ради могли б пройти шість партій: рейтинг «Слуги народу» – менше 22% </a>
</div>
<div class="sidebar_item " id="siedebar_436408">
<span class="time">15:17</span>
<a href="https://bykvu.com/ua/bukvy/u-slovachchini-zafiksuvali-vipadki-britanskogo-shtamu-covid-19/">
У Словаччині зафіксували випадки «британського» штаму COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_436399">
<span class="time">14:39</span>
<a href="https://bykvu.com/ua/bukvy/moz-planuie-vprovaditi-v-2021-roci-elektronnij-kabinet-paciienta-i-vidmovitisja-vid-paperovih-likarnjanih/">
МОЗ планує впровадити в 2021 році електронний кабінет пацієнта і відмовитися від паперових лікарняних </a>
</div>
<div class="sidebar_item " id="siedebar_436380">
<span class="time">14:20</span>
<a href="https://bykvu.com/ua/bukvy/medichnij-reguljator-ssha-zajavljaie-shho-ljudjam-potribni-obidvi-dozi-vakcini-proti-covid-19/">
Медичний регулятор США заявляє, що людям потрібні обидві дози вакцини проти COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_436389">
<span class="time">13:47</span>
<a href="https://bykvu.com/ua/bukvy/za-rik-zrosla-kilkist-ukrainciv-jaki-virjat-u-svjatogo-mikolaja-opituvannja/">
Понад 60% українців вірять у Святого Миколая: за рік цей показник виріс на 10%, &#8211; опитування </a>
</div>
<div class="sidebar_item " id="siedebar_436383">
<span class="time">13:20</span>
<a href="https://bykvu.com/ua/bukvy/ne-novij-rik-ukrainci-nazvali-najuljublenishe-sered-novorichnih-svjat/">
Не Новий рік: українці назвали найулюбленіше серед новорічних свят </a>
</div>
<div class="sidebar_item " id="siedebar_436315">
<span class="time">13:03</span>
<a href="https://bykvu.com/ua/bukvy/v-aeroportu-brjusselja-pochalosja-stovpotvorinnja-cherez-dodatkovi-covid-perevirki/">
В аеропорту Брюсселя почалося стовпотворіння через додаткові COVID-перевірки </a>
</div>
<div class="sidebar_item " id="siedebar_436369">
<span class="time">13:00</span>
<a href="https://bykvu.com/ua/bukvy/lishe-5-ukrainciv-ne-vidznachajut-rizdvo-opituvannja/">
Лише 5% українців не відзначають Різдво, &#8211; опитування </a>
</div>
<div class="sidebar_item bold" id="siedebar_436334">
<span class="time">12:36</span>
<a href="https://bykvu.com/ua/bukvy/prezidentskij-rejting-zelenskogo-stanovit-trohi-bilshe-26-opituvannja/">
Президентський рейтинг Зеленського становить трохи більше 26%, &#8211; опитування </a>
</div>
<div class="sidebar_item " id="siedebar_436323">
<span class="time">12:21</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-sama-rozbiratimetsja-iz-svoim-minulim-v-jatrovich-vidpoviv-poslu-izrailju-z-privodu-zahodiv-na-chest-banderi/">
«Україна сама розбиратиметься із своїм минулим» — В&#8217;ятрович відповів послу Ізраїлю з приводу заходів на честь Бандери </a>
</div>
<div class="sidebar_item " id="siedebar_436326">
<span class="time">12:00</span>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-za-dobu-ponad-840-novih-vipadkiv-covid-19-i-26-smertej/">
У Києві за добу – понад 840 нових випадків COVID-19 і 26 смертей </a>
</div>
<div class="sidebar_item " id="siedebar_436302">
<span class="time">11:34</span>
<a href="https://bykvu.com/ua/show/novina-pro-smert-divchini-bonda-tani-roberts-vijavilasja-pomilkovoju/">
Новина про смерть «дівчини Бонда» Тані Робертс виявилася помилковою </a>
</div>
<div class="sidebar_item bold" id="siedebar_436300">
<span class="time">11:32</span>
<a href="https://bykvu.com/ua/bukvy/stepanov-pojasniv-jaki-tovari-bude-dozvoleno-kupuvati-pid-chas-sichnevogo-lokdaunu/">
Степанов пояснив, які товари буде дозволено купувати під час січневого локдауну </a>
</div>
<div class="sidebar_item " id="siedebar_436285">
<span class="time">10:49</span>
<a href="https://bykvu.com/ua/bukvy/shhe-odna-kraina-shvalila-vakcinu-astrazeneca/">
Ще одна країна схвалила вакцину AstraZeneca </a>
</div>
<div class="sidebar_item " id="siedebar_436278">
<span class="time">10:28</span>
<a href="https://bykvu.com/ua/bukvy/prezident-meksiki-povidomiv-pro-gotovnist-nadati-pritulok-dzhulianu-assanzhu/">
 Президент Мексики повідомив про готовність надати притулок Джуліану Ассанжу </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2021-01-05"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/">
<h1 class="text-center">Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Генрі "Енріке" Тарріо, лідер шовіністичної групи Proud Boys, яка відома своїм зв&#039;язком з білим націоналізмом, заарештований за спалення банеру Black Lives Matter, зірваного з фасаду церкви.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Вівторок, 5 січня 2021, 20:34</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/&text=Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/&text=Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляє американський телеканал <a href="https://edition.cnn.com/2021/01/04/politics/proud-boys-arrest-black-lives-matter-banner/index.html?utm_source=fbCNN&#038;utm_medium=social&#038;utm_term=link&#038;utm_content=2021-01-05T07%3A31%3A01&#038;fbclid=IwAR2VZZ-fgVNckwCQ_ZJPwKAP0t7kI6S1OsBn5Qj3jvKZyzeV6Fpsl-lsrdo" rel="nofollow" target="_blank" class="outer_link">CNN</a>.</p>
<p>У вівторок, 5 січня, стало відомо, що правоохоронці заарештували лідера Proud Boys, Генрі &#8220;Енріке&#8221; Тарріо. Крім діяльності у Proud Boys Тарріо також відомий як директор організації Latinos for Trump у Флориді, бізнесмен та кандидат на первинних виборах Республіканської партії до Конгресу від 27 округу Флориди.</p>
<p>Столичне управління поліції округу Колумбія звинуватило Тарріо у знищенні власності у Вашингтоні. Йдеться про банери Black Lives Matter, які було зірвано з історичних церков на північному заході округу Колумбія та спалено.</p>
<p>Під час арешту у нього знайшли також магазини для зброї, тож було висунуто додаткові звинувачення.</p>
<blockquote><p>&#8220;Йому було пред&#8217;явлено звинувачення в знищенні майна у зв&#8217;язку зі злочином, вчиненим у суботу, 12 грудня 2020 року, в 900-му кварталі на 11-й вулиці, Північний Захід. Під час арешту у нього були виявлені два магазини для вогнепальної зброї великої місткості. Йому було додатково пред&#8217;явлено звинувачення в їх зберіганні&#8221;, — повідомив офіцер відділу громадської інформації Департаменту поліції округу Колумбія Шон Хикман.</p></blockquote>
<div id="attachment_436636" style="width: 966px" class="wp-caption alignnone"><a href="https://bykvu.com/wp-content/uploads/2021/01/05/photo_2021-01-05_20-22-13.jpg"><img loading="lazy" class="size-full wp-image-436636" src="https://bykvu.com/wp-content/uploads/2021/01/05/photo_2021-01-05_20-22-13.jpg" alt="" width="956" height="1276" srcset="https://bykvu.com/wp-content/uploads/2021/01/05/photo_2021-01-05_20-22-13.jpg 956w, https://bykvu.com/wp-content/uploads/2021/01/05/photo_2021-01-05_20-22-13-600x801.jpg 600w, https://bykvu.com/wp-content/uploads/2021/01/05/photo_2021-01-05_20-22-13-780x1041.jpg 780w, https://bykvu.com/wp-content/uploads/2021/01/05/photo_2021-01-05_20-22-13-580x774.jpg 580w, https://bykvu.com/wp-content/uploads/2021/01/05/photo_2021-01-05_20-22-13-768x1025.jpg 768w" sizes="(max-width: 956px) 100vw, 956px" /></a><p class="wp-caption-text"><strong><em>Тарріо під час кампанії на виборах у Конгрес (праворуч) Фото: Latinos for Trump / Twitter</em></strong></p></div>
<div id="attachment_436642" style="width: 1930px" class="wp-caption alignnone"><a href="https://bykvu.com/wp-content/uploads/2021/01/05/88554354-0837-4b85-9f05-be660c93c299_1920x1080.jpg"><img loading="lazy" class="size-full wp-image-436642" src="https://bykvu.com/wp-content/uploads/2021/01/05/88554354-0837-4b85-9f05-be660c93c299_1920x1080.jpg" alt="" width="1920" height="1080" srcset="https://bykvu.com/wp-content/uploads/2021/01/05/88554354-0837-4b85-9f05-be660c93c299_1920x1080.jpg 1920w, https://bykvu.com/wp-content/uploads/2021/01/05/88554354-0837-4b85-9f05-be660c93c299_1920x1080-600x338.jpg 600w, https://bykvu.com/wp-content/uploads/2021/01/05/88554354-0837-4b85-9f05-be660c93c299_1920x1080-780x439.jpg 780w, https://bykvu.com/wp-content/uploads/2021/01/05/88554354-0837-4b85-9f05-be660c93c299_1920x1080-580x326.jpg 580w, https://bykvu.com/wp-content/uploads/2021/01/05/88554354-0837-4b85-9f05-be660c93c299_1920x1080-768x432.jpg 768w, https://bykvu.com/wp-content/uploads/2021/01/05/88554354-0837-4b85-9f05-be660c93c299_1920x1080-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><p class="wp-caption-text"><em><strong>Тарріо під час акцій Proud Boys. Фото:: Dave Killen/The Oregonian</strong></em></p></div>
<h3 style="text-align: center;">Підпал банерів Black Lives Matter</h3>
<p>Підпал банерів Black Lives Matter стався 12 грудня під час <a href="https://bykvu.com/ua/bukvy/v-okruzi-kolumbija-protestuvalniki-zirvali-z-cerkov-baneri-black-lives-matter-policija-pochala-rozsliduvannja/" class="inner_link">агресивної акції протесту прихильників чинного президента Дональда Трампа. </a></p>
<p>Того вечора протестувальники, серед яких були члени Proud Boys, зірвали банери з Об’єднаної методистської церкви Есбері, однієї з найстаріших церков міста, куди ходять переважно темношкірі, та Африканської методистської єпископальної церкви. Згодом відбулося спалювання цих банерів, записи цього поширилися у мережі:</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The Proud Boys and Trump supporters burn the BLM banner while chanting and cheering in downtown DC: <a href="https://t.co/L16azBBhbr" rel="nofollow" target="_blank" class="outer_link">pic.twitter.com/L16azBBhbr</a></p>
<p>&mdash; Shelby Talcott (@ShelbyTalcott) <a href="https://twitter.com/ShelbyTalcott/status/1337939112649748480?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">December 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><iframe title="USA: Proud Boys burn &#039;Black Lives Matter&#039; banner at DC rally" width="500" height="281" src="https://www.youtube.com/embed/n_tOcLzufDo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<p>Поліція округу тоді інформувала, що розцінює цей злочин як &#8220;злочин на ґрунті ненависті”.</p>
<p>За кілька днів після інциденту відділення ФБР у Вашингтоні написало в Twitter, що в партнерстві з поліцією округу Колумбія шукає допомоги у встановленні потенційних підозрюваних в інциденті, звинувачення в участі у якому було висунуто Тарріо. Було оголошено нагороду за інформацію про підозрюваних у розмірі $1000.</p>
<p>Бюро тоді опублікувало скріншоти відео, на яких зображено людей, які підпалюють банер. Однак Тарріо серед них, схоже, немає.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">.<a href="https://twitter.com/DCPoliceDept?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">@DCPoliceDept</a> &amp; <a href="https://twitter.com/hashtag/FBIWFO?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">#FBIWFO</a> are seeking suspects in a Destruction of Property offense that occurred on 12/12/20 in the 900 blk of 11th St, NW. If you have info, contact MPD: call (202) 727-9099/text 50411. <a href="https://twitter.com/hashtag/WantedWednesday?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">#WantedWednesday</a> <a href="https://t.co/d4VVqDEgK0" rel="nofollow" target="_blank" class="outer_link">https://t.co/d4VVqDEgK0</a> <a href="https://t.co/TMqMHxUDcu" rel="nofollow" target="_blank" class="outer_link">pic.twitter.com/TMqMHxUDcu</a></p>
<p>&mdash; FBI Washington Field (@FBIWFO) <a href="https://twitter.com/FBIWFO/status/1339272852336422912?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">December 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
<p>Однак незабаром після інциденту Тарріо опублікував у сервісі мікроблогів Parler та месенджері Telegram дописи, у яких заявив, що бере за це відповідальність, інформують  <a href="https://edition.cnn.com/2020/12/14/us/protest-dc-blm-asbury-metropolitan-ame-trnd/index.html" rel="nofollow" target="_blank" class="outer_link">CNN</a> та <a href="https://www.washingtonpost.com/local/public-safety/enrique-tarrio-proud-boys-black-lives-matter-sign/2020/12/18/c056c05e-415a-11eb-8db8-395dedaaa036_story.html" rel="nofollow" target="_blank" class="outer_link">Washington Post.</a></p>
<p>Він заявляв, що не визнає це злочином на ґрунті ненависті, оскільки його мотивували не раса, релігія чи політична ідеологія, а те, що він вважає, що рух Black Lives Matter  &#8220;тероризував громадян США&#8221;.</p>
<p>До того ж він звертався у своїх дописах до правоохоронців.</p>
<blockquote><p>&#8220;Приходьте, заберіть мене, якщо ви відчуваєте, що те, що я зробив, було неправильним. Ми дозволимо громадськості вирішувати&#8221;, — писав він.</p></blockquote>
<p>Пізніше в грудні Тарріо ще раз публічно взяв на себе відповідальність за підпалення банерів. Під час інтерв&#8217;ю подкасту WarBoys Тарріо вихвалявся, називаючи себе &#8220;людиною, яка пішла вперед і поставила запальничку до банеру і охопила його полум&#8217;ям&#8221;.</p>
<blockquote><p>&#8220;І я шалено гордий, що зробив це&#8221;, — цитує Тарріо <a href="https://edition.cnn.com/2021/01/04/politics/proud-boys-arrest-black-lives-matter-banner/index.html?utm_source=fbCNN&#038;utm_medium=social&#038;utm_term=link&#038;utm_content=2021-01-05T07%3A31%3A01&#038;fbclid=IwAR2VZZ-fgVNckwCQ_ZJPwKAP0t7kI6S1OsBn5Qj3jvKZyzeV6Fpsl-lsrdo" rel="nofollow" target="_blank" class="outer_link">CNN</a>.</p></blockquote>
<ul>
<li>Раніше повідомлялося, що <a href="https://bykvu.com/ua/bukvy/tramp-nazivav-protestuvalnikiv-proti-rasizmu-teroristami-ale-teper-ignoruie-nasilstvo-z-boku-svoih-prihilnikiv-wp/" class="inner_link">Трамп активно критикував протестувальників проти расизму та називав їх терористами, але тепер ігнорує насильство з боку своїх прихильників.</a></li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/black-lives-matter/">Black Lives Matter</a>, <a href="https://bykvu.com/ua/tag/donald-tramp/">Дональд Трамп</a>, <a href="https://bykvu.com/ua/tag/podzhog/">підпал</a>, <a href="https://bykvu.com/ua/tag/arest/">арест</a>, <a href="https://bykvu.com/ua/tag/rasizm/">расизм</a></span>
<div class="clear_40"></div>

<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/&text=Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/&text=Лідера Proud Boys заарештували за спалення банеру Black Lives Matter: деталі" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/lidera-proud-boys-zaareshtuvali-za-spalennja-baneru-black-lives-matter/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="436610"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="436629"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(28662381, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28662381" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
 </div>
</body>
</html>