<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_95c8fa3b334fd2e3ff975ae92cf75160.css" rel="stylesheet" /><title>Нова Зеландія першою у світі заборонила курити наступному поколінню | Новини України - #Букви</title>
<meta name="description" content="Першою у світі Нова Зеландія ухвалила закон, який забороняє палити наступному поколінню. Згідно з ним буде заборонено продавати тютюнові вироби людям, що народилися 1 січня 2009 року і пізніше." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="електронні сигарети,електронні цигарки,заборона куріння,закон,законопроєкт,куріння,нова зеландія,протидія поширенню паління,сигарети,цигарки,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Нова Зеландія першою у світі заборонила курити наступному поколінню | Новини України - #Букви" />
<meta property="og:description" content="Першою у світі Нова Зеландія ухвалила закон, який забороняє палити наступному поколінню. Згідно з ним буде заборонено продавати тютюнові вироби людям, що народилися 1 січня 2009 року і пізніше." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-12-13T14:24:00+00:00" />
<meta property="article:modified_time" content="2022-12-13T14:24:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="Нова Зеландія першою у світі заборонила курити наступному поколінню | Новини України - #Букви" />
<meta name="twitter:description" content="Першою у світі Нова Зеландія ухвалила закон, який забороняє палити наступному поколінню. Згідно з ним буде заборонено продавати тютюнові вироби людям, що народилися 1 січня 2009 року і пізніше." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" />
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/695979" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=695979' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fnova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fnova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/"
		  },
		  "headline": "Нова Зеландія першою у світі заборонила курити наступному поколінню",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-12-13T16:24:00+02:00",
		  "dateModified": "2022-12-13T16:24:00+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Першою у світі Нова Зеландія ухвалила закон, який забороняє палити наступному поколінню. Згідно з ним буде заборонено продавати тютюнові вироби людям, що народилися 1 січня 2009 року і пізніше. "
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/",
					 "name": "Нова Зеландія першою у світі заборонила курити наступному поколінню"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5447071101362623" crossorigin="anonymous"></script>
<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-12-13'});
			dataLayer.push({'time': '16:24'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Нова Зеландія першою у світі заборонила курити наступному поколінню" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/695979.jpg?ver=0.0.1" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Першою у світі Нова Зеландія ухвалила закон, який забороняє палити наступному поколінню. Згідно з ним буде заборонено продавати тютюнові вироби людям, що народилися 1 січня 2009 року і пізніше. " />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bukvy.ua" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item bold" id="siedebar_696022">
<span class="time">16:30</span>
<a href="https://bykvu.com/ua/bukvy/velyka-brytaniia-zaprovadyla-dodatkovi-sanktsii-proty-rosii/">
Велика Британія запровадила додаткові санкції проти Росії </a>
</div>
<div class="sidebar_item " id="siedebar_695979">
<span class="time">16:24</span>
<a href="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/">
Нова Зеландія першою у світі заборонила курити наступному поколінню </a>
</div>
<div class="sidebar_item " id="siedebar_696019">
<span class="time">16:01</span>
<a href="https://bykvu.com/ua/bukvy/u-tsentri-okupovanoho-melitopolia-prolunav-huchnyi-vybukh-rosiiany-perekryly-dorohy-mer/">
У центрі окупованого Мелітополя пролунав гучний вибух. Росіяни перекрили дороги — мер </a>
</div>
<div class="sidebar_item " id="siedebar_696007">
<span class="time">15:59</span>
<a href="https://bykvu.com/ua/bukvy/za-tyzhden-enerhetyky-povernuly-svitlo-shche-77-tysiacham-rodyn-u-dnipropetrovskii-ta-donetskii-oblastiakh/">
За тиждень енергетики повернули світло ще 77 тисячам родин у Дніпропетровській та Донецькій областях </a>
</div>
<div class="sidebar_item " id="siedebar_695971">
<span class="time">15:52</span>
<a href="https://bykvu.com/ua/bukvy/zelenskyi-zaklykav-rf-vyvesty-viiska-z-ukrainskoi-terytorii-u-kremli-zaiavyly-pro-novi-realii/">
Зеленський закликав РФ вивести війська з української території, у Кремлі заявили про «нові реалії» </a>
</div>
<div class="sidebar_item " id="siedebar_695998">
<span class="time">15:51</span>
<a href="https://bykvu.com/ua/bukvy/na-zakarpatti-vnaslidok-nepravylnoho-vykorystannia-heneratora-zahynulo-podruzhzhia-otruilysia-chadnym-hazom/">
На Закарпатті внаслідок неправильного використання генератора загинуло подружжя: отруїлися чадним газом </a>
</div>
<div class="sidebar_item " id="siedebar_695989">
<span class="time">15:32</span>
<a href="https://bykvu.com/ua/bukvy/sbu-vykryla-orhanizatorok-psevdoreferendumiv-sered-nykh-predstavnytsia-lnr-na-perehovorakh-u-minsku/">
СБУ викрила організаторок псевдореферендумів: серед них – представниця «ЛНР» на переговорах у Мінську </a>
</div>
<div class="sidebar_item " id="siedebar_695985">
<span class="time">15:21</span>
<a href="https://bykvu.com/ua/bukvy/kanada-nadast-ukraini-115-mln-dolariv-na-vidnovlennia-poshkodzhenykh-ob-iektiv-enerhosystemy/">
Канада надасть Україні 115 млн доларів на відновлення пошкоджених об&#8217;єктів енергосистеми </a>
</div>
<div class="sidebar_item " id="siedebar_695974">
<span class="time">15:05</span>
<a href="https://bykvu.com/ua/bukvy/ievrokomisiia-profinansuie-30-mln-led-lamp-dlia-ukrainy/">
Єврокомісія профінансує 30 млн LED-ламп для України </a>
</div>
<div class="sidebar_item " id="siedebar_695948">
<span class="time">15:03</span>
<a href="https://bykvu.com/ua/bukvy/ukrainskykh-fotokorespondentiv-chernova-i-malolietku-nahorodyly-premiieiu-reporteriv-bez-kordoniv/">
Українських фотокореспондентів Чернова і Малолєтку нагородили премією «Репортерів без кордонів» </a>
</div>
<div class="sidebar_item bold" id="siedebar_695924">
<span class="time">14:59</span>
<a href="https://bykvu.com/ua/bukvy/rosiiskyi-oliharkh-lisin-postachav-stal-kremlivskym-zbroiovym-firmam-the-times/">
Російський мільярдер Лісін постачав сталь кремлівським збройовим фірмам – The Times </a>
</div>
<div class="sidebar_item bold" id="siedebar_695898">
<span class="time">14:52</span>
<a href="https://bykvu.com/ua/bukvy/dysydenty-istoriia-radianskoho-politv-iaznia-vasylia-ovsiienka/">
«Дисиденти»: історія радянського політв‘язня Василя Овсієнка </a>
</div>
<div class="sidebar_item " id="siedebar_695952">
<span class="time">14:42</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-otrymala-200-mln-ievro-vid-nimechchyny-dlia-pidtrymky-vpo/">
Україна отримала 200 млн євро від Німеччини для підтримки ВПО </a>
</div>
<div class="sidebar_item " id="siedebar_695926">
<span class="time">14:33</span>
<a href="https://bykvu.com/ua/bukvy/makron-zaiavyv-pro-domovlennosti-shchodo-vyvedennia-vazhkoho-ozbroiennia-z-zaes/">
Макрон заявив про «домовленності щодо виведення важкого озброєння» з ЗАЕС </a>
</div>
<div class="sidebar_item " id="siedebar_695878">
<span class="time">14:32</span>
<a href="https://bykvu.com/ua/bukvy/v-odesi-zatrymaly-rosiiskoho-ahenta-iakyi-zlyvav-dani-do-pvk-vahnera/">
В Одесі затримали російського агента, який зливав дані до ПВК «Вагнера» </a>
</div>
<div class="sidebar_item " id="siedebar_695929">
<span class="time">14:25</span>
<a href="https://bykvu.com/ua/bukvy/u-dii-z-iavylysia-dvi-novi-funktsii-dlia-pereselentsiv-zmina-mistsia-reiestratsii-ta-skasuvannia-statusu-vpo/">
У «Дії» з’явилися дві нові функції для переселенців: зміна місця реєстрації та скасування статусу ВПО </a>
</div>
<div class="sidebar_item bold" id="siedebar_695911">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">14:03</span>
<a href="https://bykvu.com/ua/bukvy/ukrainskyi-sportsmen-denys-berinchik-rozpoviv-pro-peremohu-nad-frantsuzkym-bokserom-i-plany-na-maibutnie/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Український спортсмен Денис Берінчік розповів про перемогу над французьким боксером і плани на майбутнє </a>
</div>
<div class="sidebar_item bold" id="siedebar_695910">
<span class="time">13:59</span>
<a href="https://bykvu.com/ua/bukvy/vru-proholosuvala-za-likvidatsiiu-okruzhnoho-administratyvnoho-sudu-kyieva/">
ВРУ проголосувала за ліквідацію Окружного адміністративного суду Києва </a>
</div>
<div class="sidebar_item bold" id="siedebar_695903">
<span class="time">13:55</span>
<a href="https://bykvu.com/ua/bukvy/sytuatsiia-v-enerhosystemi-ukrainy-zalyshaietsia-skladnoiu-ie-znachnyi-defitsyt-potuzhnosti-ukrenerho/">
Ситуація в енергосистемі України залишається складною, є значний дефіцит потужності &#8211; «Укренерго» </a>
</div>
<div class="sidebar_item " id="siedebar_695861">
<span class="time">13:19</span>
<a href="https://bykvu.com/ua/bukvy/shcho-take-syndrom-m-iazovoi-skutosti-iakyi-diahnostuvaly-u-spivachky-selin-dion/">
Що таке синдром м&#8217;язової скутості, який діагностували у співачки Селін Діон </a>
</div>
<div class="sidebar_item " id="siedebar_695883">
<span class="time">13:15</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-otrymala-100-mln-ievro-kredytu-vid-frantsii/">
Україна отримала 100 млн євро кредиту від Франції </a>
</div>
<div class="sidebar_item " id="siedebar_695852">
<span class="time">13:02</span>
<a href="https://bykvu.com/ua/bukvy/vr-planuie-rozhlianuty-zakonoproiekt-iakym-dozvolyt-samovilne-budivnytstvo/">
ВР планує розглянути законопроєкт, яким дозволить «самовільне будівництво» </a>
</div>
<div class="sidebar_item " id="siedebar_695862">
<span class="time">13:00</span>
<a href="https://bykvu.com/ua/bukvy/donechchyna-za-dobu-okupanty-zavdaly-10-udariv-po-oblasti-ie-zahybli-ta-poraneni/">
Донеччина: за добу окупанти завдали 10 ударів по області, є загиблі та поранені </a>
</div>
<div class="sidebar_item " id="siedebar_695858">
<span class="time">12:52</span>
<a href="https://bykvu.com/ua/bukvy/kanada-podaruie-ukraini-50-osvitliuvalnykh-vezh-dlia-remontu-enerhosystemy/">
Канада подарує Україні 50 освітлювальних веж для ремонту енергосистеми </a>
</div>
<div class="sidebar_item bold" id="siedebar_695839">
<span class="time">12:15</span>
<a href="https://bykvu.com/ua/bukvy/lomachenko-v-instagram-opublikuvav-foto-z-pidsanktsiinym-mytropolytom-upts-mp-lukoiu/">
Ломаченко в Instagram опублікував фото з підсанкційним митрополитом УПЦ МП Лукою </a>
</div>
<div class="sidebar_item " id="siedebar_695829">
<span class="time">12:13</span>
<a href="https://bykvu.com/ua/bukvy/deiaki-krainy-ies-vyslovyly-makronu-dyplomatychnyi-demarsh-cherez-zaiavu-pro-harantii-bezpeky-dlia-rosii/">
Деякі країни ЄС висловили Макрону дипломатичний демарш через заяву про «гарантії безпеки» для Росії </a>
</div>
<div class="sidebar_item bold" id="siedebar_695831">
<span class="time">11:57</span>
<a href="https://bykvu.com/ua/bukvy/na-kyivshchyni-ukrainski-dity-prokhodiat-pet-terapiiu-razom-iz-sobakoiu-baisom/">
На Київщині українські діти проходять «пет-терапію» разом із собакою Байсом </a>
</div>
<div class="sidebar_item " id="siedebar_695818">
<span class="time">11:41</span>
<a href="https://bykvu.com/ua/bukvy/zasnovnyka-zbankrutiloi-kryptobirzhi-ftx-sema-benkmana-frida-zaareshtovano-na-bahamakh/">
Засновника збанкрутілої криптобіржі FTX Сема Бенкмана-Фріда заарештовано на Багамах </a>
</div>
<div class="sidebar_item " id="siedebar_695816">
<span class="time">11:32</span>
<a href="https://bykvu.com/ua/bukvy/mahate-naiblyzhchym-chasom-napravyt-postiini-misii-na-vsi-aes-v-ukraini/">
МАГАТЕ найближчим часом направить постійні місії на всі АЕС в Україні </a>
</div>
<div class="sidebar_item " id="siedebar_695817">
<span class="time">11:14</span>
<a href="https://bykvu.com/ua/bukvy/viiskovi-bilorusi-trenuiutsia-buduvaty-mostovi-perepravy/">
Військові Білорусі тренуються будувати мостові переправи </a>
</div>
<div class="sidebar_item " id="siedebar_695801">
<span class="time">10:58</span>
<a href="https://bykvu.com/ua/bukvy/ssha-nadislaly-do-ukrainy-pershu-chastynu-enerhetychnoi-dopomohy-na-13-mln-dolariv/">
США надіслали до України першу частину енергетичної допомоги на 13 млн доларів </a>
</div>
<div class="sidebar_item " id="siedebar_695806">
<span class="time">10:54</span>
<a href="https://bykvu.com/ua/bukvy/sumshchyna-vvecheri-rosiiany-z-artylerii-obstrilialy-seredyno-budsku-hromadu-poshkodyvshy-zhytlovyi-budynok/">
Сумщина: ввечері росіяни з артилерії обстріляли Середино-Будську громаду, пошкодивши житловий будинок </a>
</div>
<div class="sidebar_item " id="siedebar_695802">
<span class="time">10:50</span>
<a href="https://bykvu.com/ua/bukvy/natspolitsiia-sprostuvala-feik-rosiian-pro-pozhezhu-u-punkti-nezlamnosti-v-kyievi/">
Нацполіція спростувала фейк росіян про пожежу у Пункті незламності в Києві </a>
</div>
<div class="sidebar_item " id="siedebar_695787">
<span class="time">10:21</span>
<a href="https://bykvu.com/ua/bukvy/brytanski-rozvidnyky-nazvaly-prychynu-skasuvannia-shchorichnoi-preskonferentsii-putina/">
Британські розвідники назвали причину скасування щорічної пресконференції Путіна </a>
</div>
<div class="sidebar_item " id="siedebar_695793">
<span class="time">10:15</span>
<a href="https://bykvu.com/ua/bukvy/u-twitter-rozpustyly-konsultatyvnu-radu-z-doviry-ta-bezpeky-ar/">
У Twitter розпустили консультативну Раду з довіри та безпеки — АР </a>
</div>
<div class="sidebar_item " id="siedebar_695792">
<span class="time">10:15</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-obstriliuvaly-ochakivsku-ta-kutsurubsku-hromady-mykolaivshchyny-odna-liudyna-poranena/">
Росіяни обстрілювали Очаківську та Куцурубську громади Миколаївщини: одна людина поранена </a>
</div>
<div class="sidebar_item " id="siedebar_695780">
<span class="time">10:05</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-57-raziv-obstrilialy-terytoriiu-khersonshchyny-zahynulo-tro/">
Окупанти 57 разів обстріляли територію Херсонщини: загинуло троє осіб </a>
</div>
<div class="sidebar_item " id="siedebar_695777">
<span class="time">09:56</span>
<a href="https://bykvu.com/ua/bukvy/vtraty-voroha-za-dobu-zsu-likviduvaly-500-rosiiskykh-zaharbnykiv/">
Втрати ворога: за добу ЗСУ ліквідували 500 російських загарбників </a>
</div>
<div class="sidebar_item " id="siedebar_695774">
<span class="time">09:43</span>
<a href="https://bykvu.com/ua/bukvy/kharkivshchyna-mynuloi-doby-rosiiany-obstrilialy-chotyry-raiony-z-minometiv-ta-artylerii/">
Харківщина: минулої доби росіяни обстріляли чотири райони з мінометів та артилерії </a>
</div>
<div class="sidebar_item bold" id="siedebar_695767">
<span class="time">09:34</span>
<a href="https://bykvu.com/ua/bukvy/do-enerhosystemy-ukrainy-pid-iednaly-enerhoblok-aes-iakyi-buv-poshkodzhenyi-vnaslidok-raketnoho-obstrilu-23-lystopada/">
До енергосистеми України під&#8217;єднали енергоблок АЕС, який був пошкоджений внаслідок ракетного обстрілу 23 листопада </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-12-13"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/">
<h1 class="text-center">
Нова Зеландія першою у світі заборонила курити наступному поколінню </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Першою у світі Нова Зеландія ухвалила закон, який забороняє палити наступному поколінню. Згідно з ним буде заборонено продавати тютюнові вироби людям, що народилися 1 січня 2009 року і пізніше. </p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Вівторок, 13 грудня 2022, 16:24</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/&text=Нова Зеландія першою у світі заборонила курити наступному поколінню" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/&text=Нова Зеландія першою у світі заборонила курити наступному поколінню" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомило <a href="https://www.theguardian.com/world/2022/dec/13/new-zealand-passes-world-first-tobacco-law-to-ban-smoking-by-2025" rel="nofollow" target="_blank" class="outer_link">The Guardian.</a></p>
<p>Законопроєкт не передбачає обмеження щодо вейпів. Закон набуде чинності у 2023 році, оскільки пройшов остаточне читання.</p>
<p>За словами заступниці міністра охорони здоров’я Айши Верралл, уряд країни хоче переконатися, що молоді люди ніколи не почнуть палити. Для цього влада вирішила вважати правопорушенням продаж або постачання тютюнових виробів новим поколінням молоді.</p>
<p><center></center>&#8220;Люди, яким зараз 14 років, ніколи не зможуть легально купувати тютюн, коли закон набуде чинності&#8221;, – сказала Айша Верралл.</p>
<p>Уряд Нової Зеландії має на меті зробити державу &#8220;вільною від тютюнового диму&#8221; до 2025 року. Закон передбачає не тільки заборону реалізації товару молоді, а й низку інших заходів. Щоб зробити куріння менш доступним у країні сильно зменшили дозволену кількість нікотину в тютюнових виробах.</p>
<p>Крім того, продавати тютюнові вироби можна буде через спеціалізовані тютюнові магазини. З магазинів і супермаркетів вони мають зникнути. У країні мають зменшити кількість точок реалізації тютюнових виробів — з 6 тисяч до лише 600 по всій країні.</p>
<p>З іншого боку країна ухвалила рішення збільшити фінансування медичних послуг і кампаній. Уряд розгорнув послуги з припинення куріння спеціально для корінного народу маорі та жителів тихоокеанських островів.</p>
<p>&#8220;Тисячі людей житимуть довше, стануть здоровішими, а система охорони здоров’я стане на 5 мільярдів доларів кращою, оскільки їй не доведеться лікувати хвороби, спричинені курінням, наприклад численні види раку, інфаркти, інсульти, ампутації&#8221;, – сказала заступниця міністра охорони здоров’я.</p>
<p>У МОЗ Нової Зеландії звітували, що боротьба з палінням працює. За їхніми даними, кількість курців впала до найнижчого за всю історію спостережень — до 8% громадян, які палять щодня, проти 9,4% минулого року. Водночас деякі люди почали вживати електронні цигарки, а на 2,1% збільшилась кількість новозеландців, які палять вейп щодня: 8,3% дорослих порівняно з 6,2% у 2021 році.</p>
<ul>
<li>Значення <a href="https://bykvu.com/ua/bukvy/znachennia-novatsii-v-antytiutiunovomu-zakonodavstvi-dlia-zakhystu-zdorov-ia-ukraintsiv/" class="inner_link">новацій в антитютюновому законодавстві для захисту здоров’я українців.</a></li>
<li>Людство могло <a href="https://bykvu.com/ua/bukvy/ljudstvo-pochalo-vikoristovuvati-tjutjun-ponad-12-tisjach-rokiv-tomu/" class="inner_link">почати використовувати тютюн ще понад 12 тисяч років тому, а це на 9 тисяч років раніше</a>, ніж стверджувалося попередньою версією. Про це свідчать знайдені американськими археологами обпалені насінини тютюну Nicotiana rustica.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/elektronni-sigareti/">електронні сигарети</a>, <a href="https://bykvu.com/ua/tag/elektronni-tsyharky/">електронні цигарки</a>, <a href="https://bykvu.com/ua/tag/zaborona-kurinnia/">заборона куріння</a>, <a href="https://bykvu.com/ua/tag/zakon/">закон</a>, <a href="https://bykvu.com/ua/tag/zakonoproiekt/">Законопроєкт</a>, <a href="https://bykvu.com/ua/tag/kurinnia/">куріння</a>, <a href="https://bykvu.com/ua/tag/novaja-zelandija/">Нова Зеландія</a>, <a href="https://bykvu.com/ua/tag/protydiia-poshyrenniu-palinnia/">протидія поширенню паління</a>, <a href="https://bykvu.com/ua/tag/sigarety/">сигарети</a>, <a href="https://bykvu.com/ua/tag/tsyharky/">цигарки</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/&text=Нова Зеландія першою у світі заборонила курити наступному поколінню" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/&text=Нова Зеландія першою у світі заборонила курити наступному поколінню" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/nova-zelandiia-pershoiu-u-sviti-zaboronyla-kuryty-nastupnomu-pokolinniu/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
<div class="d-block">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5447071101362623" data-ad-slot="5497190875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="695979"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="696019"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_832bfde013a5b77ebfd36e21371d6a75.js"></script></body>
</html>