<!DOCTYPE HTML>
<html>
<head>
<title>Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%, - опитування | Новини України - #Букви</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Якби найближчої неділі проходили вибори до Верховної Ради, то 5-відсотковий прохідний бар&#039;єр упевнено подолали б 4 партії. При цьому підтримка пропрезидентської" />
<meta name="keywords" content="Батьківщина,Європейська солідарність,ОПЗЖ,опитування,Слуга народу,рейтинг,Новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.12' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.12' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.12' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.12' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/433518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Катастрофа літака МАУ: Іран виплатить по $150 тис. сім&#039;ям загиблих' href='https://bykvu.com/ua/bukvy/katastrofa-litaka-mau-iran-viplatit-po-150-tis-sim-jam-zagiblih/' />
<link rel='next' title='Генетик розповів, чи зникне COVID-19, як іспанський грип' href='https://bykvu.com/ua/bukvy/genetik-rozpoviv-chi-znikne-covid-19-jak-ispanskij-grip/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=433518' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fperednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fperednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/"
		  },
		  "headline": "Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-12-30T14:00:18+02:00",
		  "dateModified": "2020-12-30T14:00:18+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Якби найближчої неділі проходили вибори до Верховної Ради, то 5-відсотковий прохідний бар'єр упевнено подолали б 4 партії. При цьому підтримка пропрезидентської політсили \"Слуга народу\" становить менше 21%."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/",
					 "name": "Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-12-30'});
			dataLayer.push({'time': '14:00'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/433518.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Якби найближчої неділі проходили вибори до Верховної Ради, то 5-відсотковий прохідний бар'єр упевнено подолали б 4 партії. При цьому підтримка пропрезидентської політсили " Слуга народу" становить менше 21%." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 30.12.2020 о 14:02</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">1045348</span><span class="small"> (+7986)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">328834</span><span class="small"> (+7986)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">698190</span><span class="small"> (+16355)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">18324</span><span class="small"> (+243)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_433579">
<span class="time">14:55</span>
<a href="https://bykvu.com/ua/bukvy/novij-rik-2021-i-rizdvo-jak-pracjuvatimut-banki-i-poshta/">
Новий рік 2021 і Різдво: як працюватимуть банки і пошта </a>
</div>
<div class="sidebar_item " id="siedebar_433577">
<span class="time">14:54</span>
<a href="https://bykvu.com/ua/show/v-nebi-nad-los-andzhelesom-pobachyly-cholovika-iakyi-litav-z-dzhetpakom-video/">
В небі над Лос-Анджелесом побачили чоловіка, який літав з джетпаком, &#8211; відео </a>
</div>
<div class="sidebar_item " id="siedebar_433572">
<span class="time">14:44</span>
<a href="https://bykvu.com/ua/bukvy/roboti-boston-dynamics-vikonali-zapalnij-tanec-pid-hit-do-you-love-me-video/">
Роботи Boston Dynamics виконали запальний танець під хіт «Do You Love Me»: відео </a>
</div>
<div class="sidebar_item " id="siedebar_433565">
<span class="time">14:40</span>
<a href="https://bykvu.com/ua/bukvy/u-nimechchini-lebid-jakij-sumuvav-za-zagiblim-drugom-zablokuvav-zaliznichni-kolii/">
У Німеччині лебідь, який сумував за загиблим другом, заблокував залізничні колії </a>
</div>
<div class="sidebar_item " id="siedebar_433526">
<span class="time">14:16</span>
<a href="https://bykvu.com/ua/show/20-kh-zolota-ta-krokodylova-shkira-iak-vyhliadaie-naidorozhcha-playstation-5/">
20 кг золота та крокодилова шкіра: як виглядає найдорожча PlayStation 5 </a>
</div>
<div class="sidebar_item bold" id="siedebar_433482">
<span class="time">14:11</span>
<a href="https://bykvu.com/ua/bukvy/menju-na-novij-rik-2021-shho-prigotuvati-na-svjatkovij-stil/">
Меню на Новий рік 2021: що приготувати на святковий стіл </a>
</div>
<div class="sidebar_item " id="siedebar_433542">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">14:09</span>
<a href="https://bykvu.com/ua/bukvy/genetik-rozpoviv-chi-znikne-covid-19-jak-ispanskij-grip/">
Генетик розповів, чи зникне COVID-19, як іспанський грип </a>
</div>
<div class="sidebar_item bold" id="siedebar_433518">
<span class="time">14:00</span>
<a href="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/">
Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21% </a>
</div>
<div class="sidebar_item " id="siedebar_433507">
<span class="time">13:46</span>
<a href="https://bykvu.com/ua/bukvy/katastrofa-litaka-mau-iran-viplatit-po-150-tis-sim-jam-zagiblih/">
Катастрофа літака МАУ: Іран виплатить по $150 тис. сім&#039;ям загиблих </a>
</div>
<div class="sidebar_item bold" id="siedebar_433500">
<span class="time">13:26</span>
<a href="https://bykvu.com/ua/bukvy/v-aeroportu-iemenu-stavsia-potuzhnyi-vybukh-pid-chas-prybuttia-chleniv-uriadu-ie-vbyti-ta-poraneni/">
В аеропорту Ємену стався потужний вибух під час прибуття членів уряду: є вбиті та поранені </a>
</div>
<div class="sidebar_item " id="siedebar_433497">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">13:21</span>
<a href="https://bykvu.com/ua/bukvy/likar-pojasniv-chi-potribno-vakcinuvatisja-ljudjam-jaki-vzhe-perehvorili-na-covid-19/">
Лікар пояснив, чи потрібно вакцинуватися людям, які вже перехворіли на COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_433496">
<span class="time">13:18</span>
<a href="https://bykvu.com/ua/bukvy/prezidentskij-rejting-zelenskogo-prodovzhuie-padinnja-zaraz-vin-stanovit-blizko-27/">
Президентський рейтинг Зеленського продовжує падіння: зараз він становить близько 27% </a>
</div>
<div class="sidebar_item bold" id="siedebar_433487">
<span class="time">12:51</span>
<a href="https://bykvu.com/ua/bukvy/u-horvatii-vidbulisja-shhe-tri-novih-zemletrusi/">
У Хорватії відбулися ще три нових землетруси </a>
</div>
<div class="sidebar_item " id="siedebar_433484">
<span class="time">12:30</span>
<a href="https://bykvu.com/ua/bukvy/argentinskij-senat-legalizuvav-aborti/">
Аргентинський сенат легалізував аборти </a>
</div>
<div class="sidebar_item " id="siedebar_433477">
<span class="time">12:19</span>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-shhe-ponad-1100-ljudej-zarazilisja-covid-19/">
У Києві ще понад 1100 людей заразилися COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_433447">
<span class="time">12:07</span>
<a href="https://bykvu.com/ua/bukvy/u-sviti-vzhe-zrobili-bilsh-5-1-mln-shheplen-proti-covid-19/">
У світі вже зробили більш 5,1 млн щеплень проти COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_433452">
<span class="time">12:06</span>
<a href="https://bykvu.com/ua/bukvy/kitajska-vakcina-sinopharm-proti-covid-19-pokazala-efektivnist-majzhe-v-80/">
Китайська вакцина Sinopharm проти COVID-19 показала ефективність майже в 80% </a>
</div>
<div class="sidebar_item " id="siedebar_433448">
<span class="time">11:45</span>
<a href="https://bykvu.com/ua/bukvy/masshtabi-poshirennja-covid-19-v-uhani-mogli-buti-zanizhenij-v-10-raziv/">
Масштаби поширення COVID-19 в Ухані могли бути занижені в 10 разів </a>
</div>
<div class="sidebar_item bold" id="siedebar_433453">
<span class="time">11:38</span>
<a href="https://bykvu.com/ua/bukvy/nabuv-chinnosti-zakon-pro-vidnovlennja-povnovazhen-nazk-z-monitoringu-deklaracij/">
Набув чинності закон про відновлення повноважень НАЗК з моніторингу декларацій </a>
</div>
<div class="sidebar_item " id="siedebar_433418">
<span class="time">11:20</span>
<a href="https://bykvu.com/ua/show/pisnja-gurtu-onuka-z-javilasja-v-populjarnij-po-vsomu-sviti-tancjuvalnij-gri-just-dance/">
Пісня гурту ONUKA з&#039;явилася в популярній по всьому світі танцювальній грі Just Dance </a>
</div>
<div class="sidebar_item bold" id="siedebar_433409">
<span class="time">10:53</span>
<a href="https://bykvu.com/ua/bukvy/prokurori-vidklikali-klopotannja-pro-obrannja-tatarovu-zapobizhnogo-zahodu-sud-prohannja-zadovolniv/">
Прокурори відкликали клопотання про арешт Татарова: суд прохання задовольнив </a>
</div>
<div class="sidebar_item " id="siedebar_433388">
<span class="time">10:53</span>
<a href="https://bykvu.com/ua/bukvy/dezinfekcija-poverhon-proti-covid-19-ne-taka-vzhe-j-efektivna-jak-vvazhalosja-ranishe/">
Дезінфекція поверхонь проти COVID-19 не така вже й ефективна, як вважалося раніше </a>
</div>
<div class="sidebar_item " id="siedebar_433385">
<span class="time">10:46</span>
<a href="https://bykvu.com/ua/bukvy/vakcinu-proti-covid-19-oxford-astrazeneca-shvaleno-dlja-vikoristannja-u-britanii/">
Вакцину проти COVID-19 Oxford-AstraZeneca схвалено для використання у Британії </a>
</div>
<div class="sidebar_item " id="siedebar_433381">
<span class="time">10:21</span>
<a href="https://bykvu.com/ua/bukvy/bukvi-ta-kadri-2020-rik-v-ob-iektivi-oleksandra-kuzhelnogo/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Букви та кадри. 2020 рік в об&#8217;єктиві Олександра Кужельного </a>
</div>
<div class="sidebar_item " id="siedebar_433374">
<span class="time">10:12</span>
<a href="https://bykvu.com/ua/bukvy/novorichna-nich-stalo-vidomo-jak-u-kiievi-pracjuvatimut-metro-i-funikuler/">
Новорічна ніч: стало відомо, як у Києві працюватимуть метро і фунікулер </a>
</div>
<div class="sidebar_item " id="siedebar_433367">
<span class="time">09:56</span>
<a href="https://bykvu.com/ua/bukvy/vice-prezident-pens-vidmovivsja-oskarzhuvati-peremogu-bajdena/">
Віце-президент Пенс відмовився оскаржувати перемогу Байдена </a>
</div>
<div class="sidebar_item " id="siedebar_433360">
<span class="time">09:36</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-vijavili-pershij-vipadok-infikuvannja-novim-shtamom-covid-19/">
У США виявили перший випадок інфікування новим штамом COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_433359">
<span class="time">09:16</span>
<a href="https://bykvu.com/ua/bukvy/v-ispanii-pid-chas-zatrimannja-bandi-vijavili-muzej-nacizmu/">
В Іспанії під час затримання банди виявили «музей» нацизму </a>
</div>
<div class="sidebar_item bold" id="siedebar_433351">
<span class="time">08:33</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-novij-rekord-tih-shho-oduzhali-vid-covid-19/">
В Україні новий рекорд тих, що одужали від COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_433272">
<span class="time">08:23</span>
<a href="https://bykvu.com/ua/recepty/novohodnye-deserty-4-neobychnykh-retsepta/">
Новорічні десерти: 4 незвичайних рецепти </a>
</div>
<div class="sidebar_item " id="siedebar_433341">
<span class="time">07:59</span>
<a href="https://bykvu.com/ua/bukvy/zhiteli-los-andzhelesa-zmozhut-zavantazhiti-dovidku-pro-vakcinaciju-v-apple-wallet/">
Жителі Лос-Анджелеса зможуть завантажити довідку про вакцинацію в Apple Wallet </a>
</div>
<div class="sidebar_item " id="siedebar_433335">
<span class="time">07:31</span>
<a href="https://bykvu.com/ua/bukvy/30-grudnja-2020-roku-jake-sogodni-svjato-tradicii-prikmeti-imenini/">
30 грудня 2020 року: яке сьогодні свято, традиції, прикмети, іменини </a>
</div>
<div class="sidebar_item " id="siedebar_433330">
<span class="time">07:16</span>
<a href="https://bykvu.com/ua/pogoda/30-grudnja-v-ukraini-jasno-ta-do-14-c/">
30 грудня в Україні ясно та до +14°C </a>
</div>
<div class="sidebar_item bold" id="siedebar_433282">
<span class="time">07:02</span>
<a href="https://bykvu.com/ua/mysli/oleksandr-koliada-kolys-koronavirus-sars-cov-2-stane-zvychainym-shchorichnym-zbudnykom-zastudy/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Олександр Коляда: Колись коронавірус SARS-Cov-2 стане звичайним щорічним збудником застуди </a>
</div>
<div class="sidebar_item " id="siedebar_433324">
<span class="time">01:45</span>
<a href="https://bykvu.com/ua/bukvy/zemletrusi-u-horvatii-zaginuli-shhonajmenshe-7-osib/">
Землетруси у Хорватії: загинули щонайменше 7 осіб </a>
</div>
<div class="sidebar_item bold" id="siedebar_433317">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">00:41</span>
<a href="https://bykvu.com/ua/bukvy/zelenskogo-mozhut-posaditi-cherez-ukaz-shhodo-golovi-ksu-tupickogo/">
Зеленського можуть посадити через указ щодо голови КСУ Тупицького  </a>
</div>
<div class="sidebar_item">
<h3>29 грудня</h3>
</div>
<div class="sidebar_item bold" id="siedebar_433313">
<span class="time">23:52</span>
<a href="https://bykvu.com/ua/bukvy/ksu-ne-viznav-vidstoronennja-tupickogo-ukazom-zelenskogo/">
КСУ не визнав відсторонення Тупицького указом Зеленського  </a>
</div>
<div class="sidebar_item " id="siedebar_433295">
<span class="time">23:01</span>
<a href="https://bykvu.com/ua/bukvy/kompaniju-postachalnika-apple-zvinuvachujut-u-vikoristanni-primusovoi-praci/">
Компанію-постачальника Apple звинувачують у використанні примусової праці  </a>
</div>
<div class="sidebar_item " id="siedebar_433270">
<span class="time">22:07</span>
<a href="https://bykvu.com/ua/bukvy/uv-jaznennja-za-brehnju-v-deklaracii-na-zasidanni-rnbo-shvalili-zakonoproiekt-zelenskogo/">
Ув&#039;язнення за брехню в декларації: на засіданні РНБО схвалили законопроєкт Зеленського </a>
</div>
<div class="sidebar_item bold" id="siedebar_433244">
<span class="time">21:21</span>
<a href="https://bykvu.com/ua/bukvy/nabu-pripuskaie-shho-nova-pidozra-mikitasju-potribna-dlja-tisku-na-nogo-i-blokuvannja-roboti-bjuro/">
В НАБУ припускають, що нова підозра Микитасю потрібна для тиску на нього і блокування роботи Бюро  </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-12-29"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/">
<h1 class="text-center">Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Якби найближчої неділі проходили вибори до Верховної Ради, то 5-відсотковий прохідний бар'єр упевнено подолали б 4 партії. При цьому підтримка пропрезидентської політсили "Слуга народу" становить менше 21%.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Середа, 30 грудня 2020, 14:00</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/&text=Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/&text=Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це <a href="http://www.kiis.com.ua/?lang=ukr&#038;cat=reports&#038;id=992&#038;page=1" rel="nofollow" target="_blank" class="outer_link">свідчать результати опитування</a>, проведеного з 17 по 23 грудня Київським міжнародним інститутом соціології (КМІС).</p>
<p>Так, прохідний бар&#8217;єр упевнено подолали б партії &#8220;Слуга народу&#8221;, &#8220;Європейська Солідарність&#8221;, &#8220;Опозиційна платформа – За життя&#8221;, ВО &#8220;Батьківщина&#8221;.</p>
<blockquote><p>Наразі <strong>&#8220;Слуга народу&#8221;</strong> займає друге місце в рейтингу після ОПЗЖ. <strong>Підтримка &#8220;слуг&#8221; становить 20,9%</strong> (серед респондентів, які визначилися з вибором).</p></blockquote>
<p>За <strong>ОПЗЖ</strong> проголосували б 23,1% опитаних.</p>
<p>За <strong>&#8220;Європейську Солідарність&#8221;</strong> готові віддати голоси 14,1% респондентів, а за <strong>ВО &#8220;Батьківщина&#8221;</strong> – 9,8%.</p>
<p><strong>Балансують на межі проходження ще три політсили:</strong> Радикальна партія Олега Ляшка (6,1%), &#8220;Українська стратегія Гройсмана&#8221; (5,2%), &#8220;Сила і честь&#8221; (4,4%).</p>
<p>Решта партій мають низьку підтримку.</p>
<blockquote><p>Як відомо, на парламентських виборах в 2019 році “Слуга народу” <a href="https://bykvu.com/ru/bukvy/123234-tsik-obrabotala-100-protokolov-u-slugi-naroda-43-16/" class="inner_link">набрала</a> 43,16% голосів у багатомандатному окрузі, ОПЗЖ – 13,05%, “Батьківщина” – 8,18%, “Європейська Солідарність” – 8,1%, “Голос” – 5,82%.</p></blockquote>
<p><img loading="lazy" class="alignnone wp-image-433549 size-full" src="https://bykvu.com/wp-content/uploads/2020/12/30/опрос3.png" alt="" width="740" height="538" srcset="https://bykvu.com/wp-content/uploads/2020/12/30/опрос3.png 740w, https://bykvu.com/wp-content/uploads/2020/12/30/опрос3-600x436.png 600w, https://bykvu.com/wp-content/uploads/2020/12/30/опрос3-580x422.png 580w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Якби найближчої неділі проходили вибори до ВР, то 52,9% респондентів обов&#8217;язково взяли б участь у голосуванні, ще 19,4% не впевнені, але швидше за все проголосували б на виборах.</p>
<p><em>Опитування проводилося методом особистого інтерв’ю з використанням планшетів. Було опитано 1200 респондентів, які проживають у 85 населених пунктах усіх регіонів України (крім АР Крим) за 3-х ступеневою стохастичною вибіркою з квотним відбором на останньому ступені, що репрезентативна для населення України віком від 18 років.</em></p>
<p><em>У Луганській і Донецькій областях опитування проводилося тільки на території, контрольованій українською владою.</em></p>
<p><em>Статистична похибка вибірки (з імовірністю 0,95 і без врахування дизайн-ефекту) не перевищує: 2,9% — для показників, близьких до 50%, 2,5% — для показників, близьких до 25%, 1,9% — для показників, близьких до 12%, 1,3% — для показників, близьких до 5%.</em></p>
<ul>
<li>Раніше голова партії “Слуга народу”, нардеп <a href="https://bykvu.com/ru/bukvy/korniienko-pro-padinnja-rejtingu-slug-vidvalilisja-ti-hto-chekaie-shvidkih-rezultativ/" class="inner_link">Олександр Корнієнко пояснив</a>, чому у політсили падає рейтинг. За словами нардепа, “відвалилися” ті українці, які “чекали швидких результатів”.</li>
<li>Комітет виборців України <a href="https://bykvu.com/ua/bukvy/kvu-nazvav-top-20-nevikonanih-obicjanok-slugi-narodu/" class="inner_link">проаналізував виконання обіцяно</a>к із передвиборчої програми партії “Слуга народу”: більшість з них є невиконаними.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/batkivshchyna/">Батьківщина</a>, <a href="https://bykvu.com/ua/tag/ievropejska-solidarnist/">Європейська солідарність</a>, <a href="https://bykvu.com/ua/tag/opzzh/">ОПЗЖ</a>, <a href="https://bykvu.com/ua/tag/opituvannja/">опитування</a>, <a href="https://bykvu.com/ua/tag/sluga-narodu/">Слуга народу</a>, <a href="https://bykvu.com/ua/tag/rejting/">рейтинг</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/&text=Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/&text=Передноворічний рейтинг партій: підтримка «Слуги народу» – менше 21%" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/perednovorichnij-rejting-partij-pidtrimka-slugi-narodu-menshe-21/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="433518"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="433507"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(28662381, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28662381" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
 </div>
</body>
</html>