<!DOCTYPE HTML>
<html>
<head>
<title>Проектор для будинку: особливості вибору | Новини України - #Букви</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="У багатьох будинках з&#039;явився такий прилад як проектор. Знижки на Чорну П&#039;ятницю дозволяють придбати пристрій всім бажаючим. Зображення та відео може виводитися" />
<meta name="keywords" content="Проектор,чорна п\'ятниця,Новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.12' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.12' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.12' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.12' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/407801" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Україна визнала війну в Нагірному Карабасі завершеною' href='https://bykvu.com/ua/bukvy/ukraina-vyznala-viinu-v-nahirnomu-karabasi-zavershenoiu/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=407801' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fproektor-dlja-budinku-osoblivosti-viboru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fproektor-dlja-budinku-osoblivosti-viboru%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/"
		  },
		  "headline": "Проектор для будинку: особливості вибору",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-11-11T17:20:34+02:00",
		  "dateModified": "2020-11-11T17:20:34+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "У багатьох будинках з&#039;явився такий прилад як проектор. Знижки на Чорну П&#039;ятницю дозволяють придбати пристрій всім бажаючим. Зображення та відео може виводитися за допомогою такої електроніки зі смартфона, ноутбука або відеокамери. На відміну від телевізора, розмір картинки може бути дуже великим. Без особливих зусиль можна перетворити кімнату в домашній кінотеатр."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/",
					 "name": "Проектор для будинку: особливості вибору"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-11-11'});
			dataLayer.push({'time': '17:20'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Проектор для будинку: особливості вибору" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/407801.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="У багатьох будинках з&#039;явився такий прилад як проектор. Знижки на Чорну П&#039;ятницю дозволяють придбати пристрій всім бажаючим. Зображення та відео може виводитися за допомогою такої електроніки зі смартфона, ноутбука або відеокамери. На відміну від телевізора, розмір картинки може бути дуже великим. Без особливих зусиль можна перетворити кімнату в домашній кінотеатр." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 11.11.2020 о 16:01</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">489808</span><span class="small">(+10611)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">259402</span><span class="small">(+10611)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">221459</span><span class="small">(+6802)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">8947</span><span class="small">(+191)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_407801">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">17:20</span>
<a href="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/">
Проектор для будинку: особливості вибору </a>
</div>
<div class="sidebar_item " id="siedebar_407792">
<span class="time">17:12</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-vyznala-viinu-v-nahirnomu-karabasi-zavershenoiu/">
Україна визнала війну в Нагірному Карабасі завершеною </a>
</div>
<div class="sidebar_item " id="siedebar_407782">
<span class="time">17:00</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-perenapraviv-groshi-z-budivnictva-dorig-na-borotbu-z-covid-19/">
Кабмін переспрямував кошти з будівництва доріг на боротьбу з COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_407787">
<span class="time">16:48</span>
<a href="https://bykvu.com/ua/bukvy/majzhe-86-ukrainciv-ne-poihali-b-zhiti-do-rosii-navit-jakbi-im-davali-100-tisjach-opituvannja/">
Майже 86% українців не поїхали б жити до Росії, навіть якби їм давали $100 тисяч, &#8211; опитування </a>
</div>
<div class="sidebar_item " id="siedebar_407769">
<span class="time">16:41</span>
<a href="https://bykvu.com/ua/bukvy/tesla-model-3-otrymala-akumuliator-pidvyshchenoi-mistkosti-na-82-kvt-hod/">
Tesla Model 3 отримала акумулятор підвищеної місткості на 82 кВт•год </a>
</div>
<div class="sidebar_item " id="siedebar_407734">
<span class="time">16:31</span>
<a href="https://bykvu.com/ua/bukvy/ukrainskij-rezhiser-vasjanovich-vidmovivsja-vid-ordena-jakim-jogo-nagorodiv-zelenskij/">
Український режисер Васянович відмовився від ордена, яким його нагородив Зеленський </a>
</div>
<div class="sidebar_item " id="siedebar_407755">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">16:30</span>
<a href="https://bykvu.com/ua/bukvy/chomu-varto-vibrati-avtocivilku-onlajn/">
Чому варто вибрати автоцивілку онлайн </a>
</div>
<div class="sidebar_item " id="siedebar_407740">
<span class="time">16:10</span>
<a href="https://bykvu.com/ua/bukvy/trampa-chekaiut-6-sudovykh-protsesiv-koly-vin-pokyne-posadu-prezydenta/">
На Трампа чекають 6 судових процесів, коли він залишить посаду президента </a>
</div>
<div class="sidebar_item " id="siedebar_407733">
<span class="time">16:01</span>
<a href="https://bykvu.com/ua/bukvy/shmigal-rozpoviv-pro-programi-pidtrimki-biznesu-pid-chas-karantinu-vihidnogo-dnja/">
Шмигаль розповів про програми підтримки бізнесу під час карантину вихідного дня </a>
</div>
<div class="sidebar_item bold" id="siedebar_407737">
<span class="time">16:00</span>
<a href="https://bykvu.com/ua/bukvy/golova-rnbo-zaklikav-cvk-negajno-opriljudniti-rezultati-miscevih-viboriv/">
Голова РНБО закликав ЦВК негайно оприлюднити результати місцевих виборів </a>
</div>
<div class="sidebar_item " id="siedebar_407657">
<span class="time">15:51</span>
<a href="https://bykvu.com/ua/show/aktor-rupert-grint-zaviv-storinku-v-instagram-i-pokazav-selfi-z-malenkoju-donkoju/">
Актор Руперт Грінт завів сторінку в Instagram і показав селфі з маленькою донькою </a>
</div>
<div class="sidebar_item bold" id="siedebar_407688">
<span class="time">15:35</span>
<a href="https://bykvu.com/ua/bukvy/vakcina-pfizer-proti-covid-19-vimagaie-superholodu/">
Вакцина Pfizer проти COVID-19 вимагає суперхолоду </a>
</div>
<div class="sidebar_item bold" id="siedebar_407691">
<span class="time">15:32</span>
<a href="https://bykvu.com/ua/bukvy/apple-predstavila-pershi-komp-juteri-na-vlasnih-procesorah-shho-vidomo-pro-novinki/">
Apple представила перші комп&#039;ютери на власних процесорах: що відомо про новинки </a>
</div>
<div class="sidebar_item bold" id="siedebar_407686">
<span class="time">15:29</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-vveli-karantin-vihidnogo-dnja-shho-ce-znachit/">
В Україні ввели карантин вихідного дня: що це значить </a>
</div>
<div class="sidebar_item bold" id="siedebar_407675">
<span class="time">15:12</span>
<a href="https://bykvu.com/ua/bukvy/baiden-hotovyi-doluchytysia-do-vyrishennia-konfliktu-v-ukraini/">
Байден готовий долучитися до вирішення конфлікту в Україні </a>
</div>
<div class="sidebar_item " id="siedebar_407658">
<span class="time">15:04</span>
<a href="https://bykvu.com/ua/bukvy/u-norvegii-arheologi-znajshli-ridkisne-pohovannja-vikingiv-vikoristovujuchi-tilki-radar/">
У Норвегії археологи знайшли рідкісне поховання вікінгів, використовуючи тільки радар </a>
</div>
<div class="sidebar_item " id="siedebar_407660">
<span class="time">14:38</span>
<a href="https://bykvu.com/ua/show/britni-spirs-prohrala-sud-proty-batka-i-vidmovylasia-prodovzhuvaty-kar-ieru/">
Брітні Спірс програла суд проти батька і відмовилася продовжувати кар’єру </a>
</div>
<div class="sidebar_item " id="siedebar_407644">
<span class="time">14:35</span>
<a href="https://bykvu.com/ua/bukvy/administracija-trampa-zabula-pro-sprobi-zaboroniti-tiktok/">
Адміністрація Трампа забула про спроби заборонити TikTok </a>
</div>
<div class="sidebar_item " id="siedebar_407604">
<span class="time">14:16</span>
<a href="https://bykvu.com/ua/bukvy/pomer-prem-ier-ministr-bahrejnu-jakij-obijmav-cju-posadu-50-rokiv/">
Помер прем&#039;єр-міністр Бахрейну, який обіймав цю посаду 50 років </a>
</div>
<div class="sidebar_item " id="siedebar_407646">
<span class="time">14:07</span>
<a href="https://bykvu.com/ua/show/duein-dzhonson-podaruie-imenni-xbox-series-x-dytiachym-likarniam/">
Дуейн Джонсон подарує іменні Xbox Series X дитячим лікарням </a>
</div>
<div class="sidebar_item " id="siedebar_407634">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">13:58</span>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-na-vdng-vidbudetsja-festival-velicheznih-povitrjanih-kul/">
У Києві на ВДНГ відбудеться фестиваль величезних повітряних куль </a>
</div>
<div class="sidebar_item " id="siedebar_407633">
<span class="time">13:44</span>
<a href="https://bykvu.com/ua/bukvy/u-honkonzi-prodemokratychni-deputaty-masovo-idut-u-vidstavku-cherez-vidstoronennia-koleh/">
У Гонконзі продемократичні депутати масово йдуть у відставку через відсторонення колег </a>
</div>
<div class="sidebar_item " id="siedebar_407622">
<span class="time">13:39</span>
<a href="https://bykvu.com/ua/show/silvestr-stallone-vistavit-na-aukcioni-osobistu-kolekciju-godinnikiv/">
Сильвестр Сталлоне виставить на аукціоні особисту колекцію годинників </a>
</div>
<div class="sidebar_item " id="siedebar_407610">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">13:17</span>
<a href="https://bykvu.com/ua/bukvy/ukrainski-promislovci-rozkazhut-pro-korist-industry-4-0-na-trans4mation-week-online-23-27-listopada/">
Українські промисловці розкажуть про користь Industry 4.0 на Trans4mation week online 23-27 листопада </a>
</div>
<div class="sidebar_item " id="siedebar_407596">
<span class="time">12:57</span>
<a href="https://bykvu.com/ua/show/disney-pokazav-trejler-novogo-multserialu-divovizhnij-svit-mikki-mausa/">
Disney + показав трейлер нового мультсеріалу «Дивовижний світ Міккі Мауса» </a>
</div>
<div class="sidebar_item " id="siedebar_407561">
<span class="time">12:53</span>
<a href="https://bykvu.com/ua/show/foo-fighters-vipustili-klip-na-pisnju-shame-shame-z-novogo-albomu/">
Foo Fighters випустили кліп на пісню Shame Shame з нового альбому </a>
</div>
<div class="sidebar_item bold" id="siedebar_407600">
<span class="time">12:48</span>
<a href="https://bykvu.com/ua/bukvy/sluga-narodu-opustilasja-na-tretie-misce-v-rejtingu-partij-iz-rivnem-pidtrimki-18-7-kmis/">
«Слуга народу» опустилася на третє місце в рейтингу партій із рівнем підтримки 18,7%, &#8211; КМІС </a>
</div>
<div class="sidebar_item " id="siedebar_407548">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">12:44</span>
<a href="https://bykvu.com/ua/pictures/u-kiievi-proti-karantinu-vihidnogo-dnja-protestuvali-pracivniki-restorannogo-biznesu/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> У Києві проти карантину вихідного дня протестували працівники ресторанного бізнесу </a>
</div>
<div class="sidebar_item " id="siedebar_407533">
<span class="time">12:13</span>
<a href="https://bykvu.com/ua/show/mads-mikkelsen-mozhe-zaminiti-dzhonni-deppa-v-fantastichnih-zvirah/">
Мадс Міккельсен може замінити Джонні Деппа в «Фантастичних звірах» </a>
</div>
<div class="sidebar_item " id="siedebar_407522">
<span class="time">12:01</span>
<a href="https://bykvu.com/ua/bukvy/tajfun-uliss-na-filippinah-u-dvoh-provincijah-ogolosili-evakuaciju/">
Тайфун «Улісс» на Філіппінах: у двох провінціях оголосили евакуацію </a>
</div>
<div class="sidebar_item bold" id="siedebar_407532">
<span class="time">11:58</span>
<a href="https://bykvu.com/ua/bukvy/prezidentskij-rejting-zelenskogo-z-kvitnja-vpav-majzhe-na-8-opituvannja-kmis/">
Президентський рейтинг Зеленського з квітня впав майже на 8%, &#8211; опитування КМІС </a>
</div>
<div class="sidebar_item bold" id="siedebar_407465">
<span class="time">11:44</span>
<a href="https://bykvu.com/ua/mysli/procrastinator-in-chief-prezydent-v-samoustranenyy/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Procrastinator in chief &#8211; Президент, що самоусунувся </a>
</div>
<div class="sidebar_item " id="siedebar_407497">
<span class="time">11:44</span>
<a href="https://bykvu.com/ua/bukvy/stanciju-ukrainskih-poljarnikiv-v-antarktidi-zamelo-snigom-foto/">
Станцію українських полярників в Антарктиді замело снігом &#8211; фото </a>
</div>
<div class="sidebar_item " id="siedebar_407507">
<span class="time">11:39</span>
<a href="https://bykvu.com/ua/bukvy/u-dnipri-vodij-infiniti-sprichiniv-dtp-za-uchasti-p-jati-avto-ie-zagibla/">
У Дніпрі водій Infiniti спричинив ДТП за участю п’яти авто: є загибла </a>
</div>
<div class="sidebar_item " id="siedebar_407477">
<span class="time">11:25</span>
<a href="https://bykvu.com/ua/bukvy/u-moz-pererahuvali-simptomi-legkogo-perebigu-covid-19/">
У МОЗ перерахували симптоми легкого перебігу COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_407468">
<span class="time">11:21</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-narostaie-trivoga-cherez-diktatorski-kroki-trampa-cnn/">
У США наростає тривога через «диктаторські кроки» Трампа, &#8211; CNN </a>
</div>
<div class="sidebar_item " id="siedebar_407469">
<span class="time">11:10</span>
<a href="https://bykvu.com/ua/bukvy/u-rf-mediki-shhepleni-rosijskoju-vakcinoju-suputnik-v-zahvorili-na-covid-19/">
У РФ медики, щеплені російською вакциною «Супутник V», захворіли на COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_407466">
<span class="time">10:36</span>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-za-dobu-ponad-960-vipadkiv-covid-19-shhe-20-paciientiv-pomerli/">
У Києві за добу – понад 960 випадків COVID-19: ще 20 пацієнтів померли </a>
</div>
<div class="sidebar_item " id="siedebar_407442">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">10:23</span>
<a href="https://bykvu.com/ua/pictures/pid-kabmin-vazhkohvori-paciienti-prinesli-obgrizeni-kistki/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Під Кабмін важкохворі пацієнти принесли обгризені кістки </a>
</div>
<div class="sidebar_item bold" id="siedebar_407452">
<span class="time">10:00</span>
<a href="https://bykvu.com/ua/bukvy/stepanov-rozpoviv-jaki-planovi-operacii-ta-gospitalizacii-budut-provoditi-v-umovah-covid-19/">
Степанов розповів, які планові операції та госпіталізації будуть проводити в умовах COVID-19 </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-11-11"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/">
<h1 class="text-center">Проектор для будинку: особливості вибору</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>У багатьох будинках з&#039;явився такий прилад як проектор. Знижки на Чорну П&#039;ятницю дозволяють придбати пристрій всім бажаючим. Зображення та відео може виводитися за допомогою такої електроніки зі смартфона, ноутбука або відеокамери. На відміну від телевізора, розмір картинки може бути дуже великим. Без особливих зусиль можна перетворити кімнату в домашній кінотеатр.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Середа, 11 листопада 2020, 17:20</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/&text=Проектор для будинку: особливості вибору" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/&text=Проектор для будинку: особливості вибору" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Асортимент пристроїв вельми значний: можна придбати компактну модель для будинку за доступною ціною, а можна купити електроніку, здатну транслювати 3D-зображення (потрібні окуляри).</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-407802" src="https://bykvu.com/wp-content/uploads/2020/11/11/партн-600x340.png" alt="" width="600" height="340" srcset="https://bykvu.com/wp-content/uploads/2020/11/11/партн-600x340.png 600w, https://bykvu.com/wp-content/uploads/2020/11/11/партн-780x442.png 780w, https://bykvu.com/wp-content/uploads/2020/11/11/партн-580x329.png 580w, https://bykvu.com/wp-content/uploads/2020/11/11/партн-768x435.png 768w, https://bykvu.com/wp-content/uploads/2020/11/11/партн.png 1154w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Можливості сучасних моделей </strong></p>
<p>Проекційна техніка не тільки виводить відео і фото з телевізора, смартфона і інших пристроїв на великий екран. Також вона може:</p>
<ul>
<li>перевертати картинку або змінювати її розміри так, як потрібно користувачеві;</li>
<li>регулювати яскравість, контрастність та інші параметри в залежності від інтенсивності освітлення в кімнаті;</li>
<li>підтримувати 3D-відео;</li>
<li>підключатися до інших пристроїв та інтернету через Wi-Fi;</li>
<li>підключатися до ПК, ноутбуків, камер, колонок через відповідні роз&#8217;єми.</li>
</ul>
<p>Звичайно, далеко не всі моделі мають такі можливості. Тому при виборі потрібно прийняти рішення про доцільність наявності певних функцій. Немає сенсу переплачувати за можливості, які не будуть задіяні.</p>
<p><strong>Ключові критерії вибору проектора для будинку</strong></p>
<p>Головними параметрами вважаються:</p>
<ul>
<li>тип використовуваної лампи (UHP, світлодіоди, ксенон, LaserLED) &#8211; впливає на якість і яскравість картинки;</li>
<li>розширення (1280 на 800 точок, Full HD, 4K) &#8211; чим вище показник, тим менш зернисте зображення;</li>
<li>яскравість (800-10000 люмен і вище) &#8211; мінімальні показники підійдуть для використання тільки в затемненому приміщенні;</li>
<li>технологія (LCD, DLP, LCoS) &#8211; визначає контрастність.</li>
</ul>
<p><a href="https://allo.ua/ru/blackfriday/" target="_blank" class="outer_link partner_link">Сучасні проектори</a> &#8211; надійне і багатофункціональне обладнання. Воно використовується не тільки для розваг, а й для навчання, презентацій. Великий екран використовується для вивчення графіків, таблиць. Але в домашніх умовах все ж переважає розважальна функція. За допомогою проектора можна показати друзям сімейне фото, вивести на екран картинку комп&#8217;ютерної гри, влаштувати вдома кінотеатр.</p>
<p>Більшість бюджетних моделей призначена для використання в затемненій кімнаті. Але навіть такі пристрої також додатково оснащені стереодинаміками для якісної передачі звуку. За працездатність лампи не варто переживати: вона гарантовано пропрацює кілька років, так як розрахована на це. Деякі виробники надають 10-річну гарантію.</p>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/proektor/">Проектор</a>, <a href="https://bykvu.com/ua/tag/chorna-pjatnicja/">чорна п'ятниця</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/&text=Проектор для будинку: особливості вибору" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/&text=Проектор для будинку: особливості вибору" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/proektor-dlja-budinku-osoblivosti-viboru/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="407801"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="407792"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</body>
</html>