<!DOCTYPE HTML>
<html>
<head>
<title>Рада рекомендувала дати право ВСП продовжувати відрядження суддів | Новини України - #Букви</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Про це повідомляє кореспондент #Букв. За законопроєкт № 2823 проголосували 275 народних депутатів. Так, в документі прописано право Вищої ради правосуддя" />
<meta name="keywords" content="ВСП,Законопроект,суды,Верховна Рада,Новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" />

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.12' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.12'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://bykvu.com/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Світоліна увійшла в ТОП-10 кращих тенісисток світу за останнє десятиліття' href='https://bykvu.com/ua/show/svitolina-uvijshla-v-top-10-krashhih-tenisistok-svitu-za-ostannie-desjatilittja/' />
<link rel='next' title='Рада проголосувала за безкоштовну реєстрацію ФОП,  що  є чорнобильцями та особами з інвалідністю' href='https://bykvu.com/ua/bukvy/rada-progolosovala-za-besplatnuju-registraciju-flp-javljajushhihsja-chernobylcami-i-licami-s-invalidnostju/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=301749' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Frada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Frada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej%2F&#038;format=xml" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ru/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" />
<link rel="alternate" hreflang="ru-ru" href="https://bykvu.com/ru/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="amphtml" href="https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/amp/"> <script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/"
		  },
		  "headline": "Рада рекомендувала дати право ВСП продовжувати відрядження суддів",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-05-13T19:05:28+02:00",
		  "dateModified": "2020-05-13T19:05:28+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Верховна Рада України підтримала за основу в першому читанні законопроєкт №2823 \"Про внесення змін до закону\" Про судоустрій і статус суддів \"щодо відрядження суддів у порядку тимчасового переведення судді до іншого суду\"."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/",
					 "name": "Рада рекомендувала дати право ВСП продовжувати відрядження суддів"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-05-13'});
			dataLayer.push({'time': '19:05'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Рада рекомендувала дати право ВСП продовжувати відрядження суддів" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/301749.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Верховна Рада України підтримала за основу в першому читанні законопроєкт №2823 " Про внесення змін до закону" Про судоустрій і статус суддів "щодо відрядження суддів у порядку тимчасового переведення судді до іншого суду"." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe 
	height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img alt="Буквы" data-src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" class="head-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></noscript></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img style="height: 16px; width: auto;" data-src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></noscript></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg"></noscript>
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img alt="Ua" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua"></noscript>
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" data-lang="ru">
<img alt="Ru" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru"></noscript>
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg"></noscript>
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg"></noscript>
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img alt="Українська" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська"></noscript>
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" data-lang="ru">
<img alt="Русский" data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский"></noscript>
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg"></noscript>
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg" class="search-box-close lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg"></noscript>
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 13.05.2020 о 19:02</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">16425</span><span class="small">(+402)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">12270</span><span class="small">(+402)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">3716</span><span class="small">(+85)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">439</span><span class="small">(+14)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item bold" id="siedebar_301785">
<span class="time">20:01</span>
<a href="https://bykvu.com/ua/bukvy/gazovoe-delo-jeks-nardepu-onishhenko-zaochno-objavili-obvinitelnyj-akt/">
«Газова справа»: Екснардепу Онищенку заочно оголосили обвинувальний акт </a>
</div>
<div class="sidebar_item bold" id="siedebar_301788">
<span class="time">19:59</span>
<a href="https://bykvu.com/ua/bukvy/rada-odobrila-zapret-shtrafov-po-kreditam-na-vremja-karantina/">
Рада схвалила заборону штрафів за кредитами на час карантину </a>
</div>
<div class="sidebar_item " id="siedebar_301780">
<span class="time">19:49</span>
<a href="https://bykvu.com/ua/bukvy/rada-prinjala-zakon-ob-usilenii-zashhity-telekomsetej/">
Рада прийняла закон про посилення захисту телекоммереж </a>
</div>
<div class="sidebar_item " id="siedebar_301770">
<span class="time">19:44</span>
<a href="https://bykvu.com/ua/bukvy/koronavirus-v-ukraine-situacija-po-oblastjam-na-13-maja/">
Коронавірус в Україні: ситуація по областях на 13 травня </a>
</div>
<div class="sidebar_item bold" id="siedebar_301766">
<span class="time">19:39</span>
<a href="https://bykvu.com/ua/bukvy/rada-otkazalas-predostavit-nacgvardii-pravo-provodit-lichnyj-dosmotr-dosmotr-veshhej-ukraincev/">
Рада відмовилася надати Нацгвардії право проводити огляд українців </a>
</div>
<div class="sidebar_item " id="siedebar_301761">
<span class="time">19:32</span>
<a href="https://bykvu.com/ua/bukvy/nebyvalaja-zasuha-v-odesskoj-oblasti-predsedatel-oga-prosit-kabmin-pomoch-agrarijam/">
Небувала посуха на Одещині: голова ОДА просить Кабмін допомогти аграріям </a>
</div>
<div class="sidebar_item " id="siedebar_301739">
<span class="time">19:26</span>
<a href="https://bykvu.com/ua/bukvy/rada-progolosovala-za-besplatnuju-registraciju-flp-javljajushhihsja-chernobylcami-i-licami-s-invalidnostju/">
Рада проголосувала за безкоштовну реєстрацію ФОП, що є чорнобильцями та особами з інвалідністю </a>
</div>
<div class="sidebar_item " id="siedebar_301749">
<span class="time">19:05</span>
<a href="https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/">
Рада рекомендувала дати право ВСП продовжувати відрядження суддів </a>
</div>
<div class="sidebar_item " id="siedebar_301751">
<span class="time">18:58</span>
<a href="https://bykvu.com/ua/show/svitolina-uvijshla-v-top-10-krashhih-tenisistok-svitu-za-ostannie-desjatilittja/">
Світоліна увійшла в ТОП-10 кращих тенісисток світу за останнє десятиліття </a>
</div>
<div class="sidebar_item " id="siedebar_301693">
<span class="time">18:51</span>
<a href="https://bykvu.com/ua/bukvy/vybory-v-ssha-bajden-na-5-operezhaet-trampa-v-nacionalnom-oprose/">
Вибори в США: Байден на 5% випереджає Трампа в національному опитуванні </a>
</div>
<div class="sidebar_item bold" id="siedebar_301720">
<span class="time">18:40</span>
<a href="https://bykvu.com/ua/bukvy/segodnja-sostoitsja-eshhe-odno-vneocherednoe-zasedanie-rady/">
Сьогодні відбудеться ще одне позачергове засідання Ради </a>
</div>
<div class="sidebar_item bold" id="siedebar_301744">
<span class="time">18:35</span>
<a href="https://bykvu.com/ua/bukvy/zhurnalistov-v-rade-poka-ne-budut-puskat-v-lozhu-pressy-razumkov/">
Журналістів у Раді поки не пускатимуть у ложу преси, — Разумков </a>
</div>
<div class="sidebar_item " id="siedebar_301723">
<span class="time">18:32</span>
<a href="https://bykvu.com/ua/show/6ix9ine-hotiv-pozhertvuvati-200-tis-na-dopomogu-ditjam-ale-fond-vidmovivsja/">
6ix9ine хотів пожертвувати $200 тис. на допомогу дітям, але фонд відмовився їх приймати </a>
</div>
<div class="sidebar_item " id="siedebar_301700">
<span class="time">18:24</span>
<a href="https://bykvu.com/ua/bukvy/rada-hochet-uzhestochit-shtrafy-za-narushenie-zakonnyh-trebovanij-nardepov/">
Рада хоче посилити штрафи за неналежне реагування на депутатські запити </a>
</div>
<div class="sidebar_item " id="siedebar_301670">
<span class="time">18:15</span>
<a href="https://bykvu.com/ua/bukvy/ilonu-masku-razreshili-otkryt-zavod-tesla/">
Ілону Маску дозволили відкрити завод Tesla </a>
</div>
<div class="sidebar_item " id="siedebar_301673">
<span class="time">17:54</span>
<a href="https://bykvu.com/ua/bukvy/zelenskij-otreagiroval-na-prinjatie-antikolomojskogo-zakona/">
Зеленський відреагував на прийняття «антиколомойского» закону </a>
</div>
<div class="sidebar_item " id="siedebar_301686">
<span class="time">17:52</span>
<a href="https://bykvu.com/ua/bukvy/pislja-samogubstva-fermera-kabmin-rozshiriv-finansovu-dopomogu-dlja-agrariiv/">
Після самогубства фермера Кабмін розширив фінансову допомогу для аграріїв </a>
</div>
<div class="sidebar_item " id="siedebar_301653">
<span class="time">17:44</span>
<a href="https://bykvu.com/ua/bukvy/rada-planiruet-izmenit-neskolko-kodeksov-o-processualnyh-srokah-na-vremja-karantina/">
Рада планує змінити кілька кодексів про процесуальні строки на час карантину </a>
</div>
<div class="sidebar_item bold" id="siedebar_301703">
<span class="time">17:42</span>
<a href="https://bykvu.com/ua/bukvy/u-nardepa-ot-slugi-naroda-v-rade-zagorelsja-pult-dlja-golosovanija-video/">
У нардепа від «Слуги народу» в Раді загорівся пульт для голосування: відео </a>
</div>
<div class="sidebar_item " id="siedebar_301642">
<span class="time">17:25</span>
<a href="https://bykvu.com/ua/bukvy/chehija-v-ijune-otkroet-granicy-so-slovakiej-i-avstriej/">
Чехія в червні відкриє кордони зі Словаччиною та Австрією </a>
</div>
<div class="sidebar_item " id="siedebar_301655">
<span class="time">17:21</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-priznachiv-novogo-golovu-derzhekoinspekcii/">
Кабмін призначив нового голову Держекоінспекції </a>
</div>
<div class="sidebar_item " id="siedebar_301643">
<span class="time">17:17</span>
<a href="https://bykvu.com/ua/bukvy/kanaly-moz-piarjat-lichnyj-fond-stepanova-bloger/">
Канали МОЗ піарять приватний фонд Степанова </a>
</div>
<div class="sidebar_item bold" id="siedebar_301635">
<span class="time">16:49</span>
<a href="https://bykvu.com/ua/bukvy/ukraincjam-z-1-veresnja-zaboronili-izditi-v-bilorus-po-vnutrishnih-pasportah/">
Українцям з 1 вересня заборонили їздити в Білорусь по внутрішніх паспортах </a>
</div>
<div class="sidebar_item " id="siedebar_301604">
<span class="time">16:46</span>
<a href="https://bykvu.com/ua/bukvy/manaforta-vypustili-iz-tjurmy-iz-za-koronavirusa/">
Манафорта випустили з в&#8217;язниці через коронавірус </a>
</div>
<div class="sidebar_item bold" id="siedebar_301622">
<span class="time">16:40</span>
<a href="https://bykvu.com/ua/bukvy/rada-provalila-obrashhenie-k-miru-ob-agressii-rossii-i-vtoroj-mirovoj-vojne/">
Рада провалила звернення до світу щодо агресії Росії та Другої світової війни </a>
</div>
<div class="sidebar_item " id="siedebar_301583">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">16:30</span>
<a href="https://bykvu.com/ua/bukvy/16-maja-projdet-iv-mezhdunarodnyj-kinofestival-kiberbrukivka/">
16 травня пройде IV Міжнародний кінофестиваль «КіберБруківка» </a>
</div>
<div class="sidebar_item bold" id="siedebar_301608">
<span class="time">16:21</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-dozvoliv-taksi-ruhatisja-smugami-dlja-gromadskogo-transportu/">
Кабмін дозволив таксі рухатися смугами для громадського транспорту </a>
</div>
<div class="sidebar_item " id="siedebar_301594">
<span class="time">16:04</span>
<a href="https://bykvu.com/ua/bukvy/pesnja-majdana-pline-kacha-radiostancii-prishlos-izvinitsja-za-remiks-na-pamjatnuju-muzyku-2/">
Пісня Майдану «Плине кача»: радіостанції довелося вибачитися за ремікс на пам&#039;ятну музику </a>
</div>
<div class="sidebar_item " id="siedebar_301595">
<span class="time">16:00</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-vzhe-blizko-pivmiljona-bezrobitnih-kabmin/">
В Україні вже майже 0,5 млн безробітних, — Кабмін </a>
</div>
<div class="sidebar_item bold" id="siedebar_301588">
<span class="time">15:58</span>
<a href="https://bykvu.com/ua/bukvy/rada-prodlila-nalogovye-lgoty-na-vremja-karantina/">
Верховна Рада подовжила податкові пільги на час карантину </a>
</div>
<div class="sidebar_item " id="siedebar_301550">
<span class="time">15:49</span>
<a href="https://bykvu.com/ua/pictures/v-chernobylskoj-zone-posle-masshtabnyh-pozharov-ozhivaet-priroda-foto/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"></noscript></noscript> У Чорнобильській зоні після масштабних пожеж оживає природа: фото </a>
</div>
<div class="sidebar_item " id="siedebar_301539">
<span class="time">15:47</span>
<a href="https://bykvu.com/ua/bukvy/parlament-soberetsja-iz-za-prodolzhenija-zapreta-rossijskih-socsetej/">
Депутати зібрали підписи для проведення сесії про заборону російських соцмереж </a>
</div>
<div class="sidebar_item bold" id="siedebar_301546">
<span class="time">15:27</span>
<a href="https://bykvu.com/ua/bukvy/u-kafe-teper-mozhna-vchotiroh-vulicjami-hoditi-po-vosmero-rishennja-kabminu/">
Кабмін дозволив збиратися групами до восьми осіб </a>
</div>
<div class="sidebar_item bold" id="siedebar_301544">
<span class="time">15:25</span>
<a href="https://bykvu.com/ua/bukvy/verhovnaja-rada-vyjdet-iz-karantina-s-18-maja/">
Верховна Рада вийде з карантину з 18 травня </a>
</div>
<div class="sidebar_item " id="siedebar_301438">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">15:20</span>
<a href="https://bykvu.com/ua/pictures/nardepy-na-vneocherednoe-zasedanie-rady-prishli-bez-masok-foto/">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"></noscript></noscript> Нардепи на позачергове засідання Ради прийшли без масок: фото </a>
</div>
<div class="sidebar_item " id="siedebar_301495">
<span class="time">15:20</span>
<a href="https://bykvu.com/ua/bukvy/v-rade-zablokirovali-podpisanie-zakona-o-bankah/">
У Раді заблокували підписання закону про банки </a>
</div>
<div class="sidebar_item " id="siedebar_301487">
<span class="time">15:16</span>
<a href="https://bykvu.com/ua/bukvy/v-es-otreagirovali-na-prinjatie-antikolomojskogo-zakona/">
В ЄС відреагували на ухвалення «антиколомойського» закону </a>
</div>
<div class="sidebar_item " id="siedebar_301488">
<span class="time">15:06</span>
<a href="https://bykvu.com/ua/bukvy/v-moz-zabrakovali-pcr-testy-na-koronavirus-kuplennye-ofisom-prezidenta/">
У МОЗ забракували ПЛР-тести на коронавірус, куплені Офісом президента </a>
</div>
<div class="sidebar_item " id="siedebar_301499">
<span class="time">15:02</span>
<a href="https://bykvu.com/ua/bukvy/vikoristannja-zastosunkiv-dlja-vidstezhennja-kontaktnih-osib-maie-buti-dobrovilnim-iek/">
Використання застосунків для відстеження контактних осіб має бути добровільним, &#8211; ЄК </a>
</div>
<div class="sidebar_item " id="siedebar_301508">
<span class="time">14:55</span>
<a href="https://bykvu.com/ua/bukvy/shmygal-ob-obeshhannyh-im-500-tys-novyh-rabochih-mest-dazhe-ne-znaju-chto-otvetit/">
Шмигаль про обіцяні ним 500 тис. нових робочих місць: «Навіть не знаю, що відповісти» </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-05-13"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/">
<h1 class="text-center">Рада рекомендувала дати право ВСП продовжувати відрядження суддів</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Верховна Рада України підтримала за основу в першому читанні законопроєкт №2823 "Про внесення змін до закону" Про судоустрій і статус суддів "щодо відрядження суддів у порядку тимчасового переведення судді до іншого суду".</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Середа, 13 травня 2020, 19:05</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" target="_blank" title="Facebook" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript></noscript>
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/&text=Рада рекомендувала дати право ВСП продовжувати відрядження суддів" target="_blank" title="Telegram" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript></noscript>
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/&text=Рада рекомендувала дати право ВСП продовжувати відрядження суддів" target="_blank" title="Twitter" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript></noscript>
</a>
<a href="https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript></noscript>
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<p>Про це повідомляє кореспондент <a href="https://bykvu.com/ua/" class="inner_link">#Букв</a>.</p>
<p>За законопроєкт  № <a href="http://static.rada.gov.ua/host/pls/zweb_n/webproc4_2?id=&#038;pf3516=2823&#038;skl=10" rel="nofollow" target="_blank" class="outer_link">2823</a> проголосували 275 народних депутатів.</p>
<p>Так, в документі прописано право Вищої ради правосуддя продовжити термін відрядження судді до іншого суду того самого рівня і спеціалізації для здійснення правосуддя, але не більше ніж на один рік, за зверненням голови суду, в якому суддя перебував у відрядженні, і заяви судді на продовження терміну відрядження.</p>
<p>Пропонується визначити, що суддя, термін відрядження якого закінчився, або щодо якого Вищою радою правосуддя винесено рішення про дострокове закінчення відрядження судді, повертається на роботу в суд, з якого був відряджений.</p>
<p>&#8220;Основною метою прийняття законопроєкту є попередження можливості збільшення і так не малого кадрового дефіциту суддів в окремих судах і дестабілізації в здійсненні судочинства, шляхом надання права Вищій раді правосуддя продовження терміну відрядження суддів до іншого суду&#8221;, &#8211; підкреслюється в пояснювальній записці.</p>
<ul>
<li>Верховна Рада прийняла <a href="https://bykvu.com/ua/bukvy/rada-hochet-uzhestochit-shtrafy-za-narushenie-zakonnyh-trebovanij-nardepov/" class="inner_link">за основу законопроєкт </a>№3354 &#8220;Про внесення змін до статті 188-19 Кодексу України про адміністративні правопорушення щодо посилення відповідальності за невиконання законних вимог народного депутата України, Рахункової палати, члена Рахункової палати&#8221;.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/vsp/">ВСП</a>, <a href="https://bykvu.com/ua/tag/zakonoproekt/">Законопроект</a>, <a href="https://bykvu.com/ua/tag/sudy/">суды</a>, <a href="https://bykvu.com/ua/tag/verhovnaja-rada/">Верховна Рада</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" target="_blank" title="Facebook" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript></noscript>
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/&text=Рада рекомендувала дати право ВСП продовжувати відрядження суддів" target="_blank" title="Telegram" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript></noscript>
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/&text=Рада рекомендувала дати право ВСП продовжувати відрядження суддів" target="_blank" title="Twitter" rel="nofollow">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript></noscript>
</a>
<a href="https://bykvu.com/ua/bukvy/rada-rekomendovala-dat-pravo-vsp-prodlevat-komandirovki-sudej/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript></noscript>
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="301749"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="301751"></div>
</div>
</div>
</div>
</section>
<img data-src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top"></noscript>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</body>
</html>