<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_95c8fa3b334fd2e3ff975ae92cf75160.css" rel="stylesheet" /><title>Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині</title>
<meta name="description" content="25 серпня надвечір російські війська вдарили з &quot;Ураганів&quot; по Великій Костромці, що на Дніпропетровщині." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="дніпропетровщина,обстріли цивільних,обстріли,російсько-українська війна,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині" />
<meta property="og:description" content="25 серпня надвечір російські війська вдарили з &quot;Ураганів&quot; по Великій Костромці, що на Дніпропетровщині." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-08-25T20:43:43+00:00" />
<meta property="article:modified_time" content="2022-08-25T20:43:43+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині" />
<meta name="twitter:description" content="25 серпня надвечір російські війська вдарили з &quot;Ураганів&quot; по Великій Костромці, що на Дніпропетровщині." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" />
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/659835" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=659835' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Frosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Frosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/"
		  },
		  "headline": "Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-08-25T23:43:43+02:00",
		  "dateModified": "2022-08-25T23:43:43+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "25 серпня надвечір російські війська вдарили з \"Ураганів\" по Великій Костромці, що на Дніпропетровщині."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/",
					 "name": "Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5447071101362623" crossorigin="anonymous"></script>
<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-08-25'});
			dataLayer.push({'time': '23:43'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/659835.jpg?ver=0.0.1" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="25 серпня надвечір російські війська вдарили з " Ураганів" по Великій Костромці, що на Дніпропетровщині." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item">
<h3>26 серпня</h3>
</div>
<div class="sidebar_item bold" id="siedebar_659839">
<span class="time">00:14</span>
<a href="https://bykvu.com/ua/bukvy/ukraintsi-poky-shcho-ne-potrebuiut-dalekobiinykh-raket-dlia-himars-pentahon/">
Українці поки що не потребують далекобійних ракет для HIMARS – Пентагон </a>
</div>
<div class="sidebar_item">
<h3>25 серпня</h3>
</div>
<div class="sidebar_item " id="siedebar_659835">
<span class="time">23:43</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/">
Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині </a>
</div>
<div class="sidebar_item bold" id="siedebar_659829">
<span class="time">23:17</span>
<a href="https://bykvu.com/ua/bukvy/obhovoryly-podalshi-kroky-ukrainy-na-shliakhu-do-peremohy-nad-ahresorom-zelenskyi-proviv-rozmovu-z-baidenom/">
Обговорили подальші кроки України на шляху до перемоги над РФ – Зеленський провів телефонну розмову з Байденом </a>
</div>
<div class="sidebar_item " id="siedebar_659823">
<span class="time">22:42</span>
<a href="https://bykvu.com/ua/bukvy/popry-zaboronu-tysiachi-prykhylnykiv-moskovskoho-patriarkhatu-rushyly-khodoiu-do-pochaieva/">
Попри заборону, тисячі прихильників московського патріархату рушили ходою до Почаєва </a>
</div>
<div class="sidebar_item bold" id="siedebar_659816">
<span class="time">22:09</span>
<a href="https://bykvu.com/ua/bukvy/pid-oplesky-ta-skhvalni-vyhuky-u-latvii-zavershyly-demontazh-pam-iatnyka-radianskym-soldatam/">
«Під оплески та схвальні вигуки»: у Латвії завершили демонтаж пам&#8217;ятника радянським солдатам </a>
</div>
<div class="sidebar_item " id="siedebar_659781">
<span class="time">21:41</span>
<a href="https://bykvu.com/ua/bukvy/v-irani-hotovi-zaminyty-dlia-ievropy-rosiisku-naftu/">
В Ірані готові замінити для Європи російську нафту </a>
</div>
<div class="sidebar_item " id="siedebar_659805">
<span class="time">21:02</span>
<a href="https://bykvu.com/ua/bukvy/v-ukrainy-stvoryly-mobilnyi-zastosunok-pro-rozminuvannia-terytorii/">
В Україні створили мобільний застосунок про розмінування територій </a>
</div>
<div class="sidebar_item " id="siedebar_659799">
<span class="time">21:02</span>
<a href="https://bykvu.com/ua/bukvy/za-dva-misiatsi-u-kyivradi-ne-proholosuvaly-za-pereimenuvannia-vulytsi-na-chest-romana-ratushnoho/">
За два місяці у Київраді не проголосували за перейменування вулиці на честь Романа Ратушного </a>
</div>
<div class="sidebar_item " id="siedebar_659797">
<span class="time">20:44</span>
<a href="https://bykvu.com/ua/bukvy/mahate-planuie-vidvidaty-zaporizku-aes-do-5-veresnia-bloomberg/">
МАГАТЕ планує відвідати Запорізьку АЕС до 5 вересня – Bloomberg </a>
</div>
<div class="sidebar_item bold" id="siedebar_659741">
<span class="time">20:34</span>
<a href="https://bykvu.com/ua/bukvy/shist-misiatsiv-povnomasshtabnoi-viiny-proty-ukrainy-ruinuiut-imidzh-superderzhavy-rf-bloomberg/">
Шість місяців повномасштабної війни проти України руйнують імідж супердержави РФ – Bloomberg </a>
</div>
<div class="sidebar_item " id="siedebar_659782">
<span class="time">20:04</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-ta-velyka-brytaniia-pidpysaly-spilnyi-plan-dii-shchodo-vidbudovy-transportnoi-merezhi/">
Україна та Велика Британія підписали спільний план дій щодо відбудови транспортної мережі </a>
</div>
<div class="sidebar_item bold" id="siedebar_659772">
<span class="time">19:42</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-zaznaiut-vtrat-na-kharkivskomu-napriamku-prote-pidtrymuiut-vysoku-intensyvnist-rozvidky-bpla-henshtab/">
Росіяни зазнають втрат на Харківському напрямку, проте підтримують високу інтенсивність розвідки БПЛА – Генштаб </a>
</div>
<div class="sidebar_item " id="siedebar_659748">
<span class="time">19:33</span>
<a href="https://bykvu.com/ua/bukvy/iakshcho-ies-ne-zaboronyt-vizy-dlia-rosiian-lytva-shukatyme-rehionalnoho-rishennia-hlava-mzs/">
Якщо ЄС не заборонить візи для росіян, Литва шукатиме регіонального рішення – глава МЗС </a>
</div>
<div class="sidebar_item " id="siedebar_659762">
<span class="time">19:24</span>
<a href="https://bykvu.com/ua/bukvy/liz-trass-zaiavyla-shcho-hotova-natysnuty-na-iadernu-knopku/">
Ліз Трасс заявила, що готова натиснути на «ядерну кнопку» </a>
</div>
<div class="sidebar_item " id="siedebar_659749">
<span class="time">18:49</span>
<a href="https://bykvu.com/ua/bukvy/konsoli-playstation-5-budut-koshtuvaty-bilshe-cherez-hlobalnu-infliatsiiu-sony/">
Консолі PlayStation 5 будуть коштувати більше через глобальну інфляцію — Sony </a>
</div>
<div class="sidebar_item " id="siedebar_659744">
<span class="time">18:44</span>
<a href="https://bykvu.com/ua/bukvy/do-choho-mozhe-pryzvesty-zupynka-usikh-enerhoblokiv-zaporizkoi-aes-roz-iasnennia-vid-derzhatomrehuliuvannia/">
До чого може призвести зупинка усіх енергоблоків Запорізької АЕС: роз’яснення від Держатомрегулювання </a>
</div>
<div class="sidebar_item " id="siedebar_659712">
<span class="time">18:26</span>
<a href="https://bykvu.com/ua/bukvy/makron-vysoko-otsinyv-zusyllia-hrossi-shchodo-zabezpechennia-bezpeky-atomnykh-elektrostantsii-v-ukraini/">
Макрон високо оцінив зусилля Гроссі з убезпечення атомних електростанцій в Україні </a>
</div>
<div class="sidebar_item " id="siedebar_659745">
<span class="time">18:24</span>
<a href="https://bykvu.com/ua/bukvy/starlink-maizhe-vdvichi-znyzyla-taryf-dlia-hromadian-ukrainy/">
Starlink майже вдвічі знизила тариф для громадян України </a>
</div>
<div class="sidebar_item " id="siedebar_659740">
<span class="time">18:12</span>
<a href="https://bykvu.com/ua/bukvy/my-maiemo-chitko-rozumity-svoi-mozhlyvosti-oleksandr-starukh-pro-plan-evakuatsii-u-vypadku-nadzvychainoi-sytuatsii-na-zaes/">
«Ми маємо чітко розуміти свої можливості», &#8211; Олександр Старух про план евакуації у випадку надзвичайної ситуації на ЗАЕС </a>
</div>
<div class="sidebar_item " id="siedebar_659699">
<span class="time">17:49</span>
<a href="https://bykvu.com/ua/bukvy/verkhovna-komisarka-oon-zaklykala-rf-demilitaryzuvaty-zaporizku-aes/">
Верховна комісарка ООН закликала РФ демілітаризувати Запорізьку АЕС </a>
</div>
<div class="sidebar_item bold" id="siedebar_659717">
<span class="time">17:48</span>
<a href="https://bykvu.com/ua/bukvy/u-mariupoli-mistsevi-meshkantsi-namahaiutsia-samostiino-pohasyty-pozhezhu/">
У Маріуполі місцеві мешканці намагаються самостійно погасити пожежу </a>
</div>
<div class="sidebar_item bold" id="siedebar_659678">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">17:47</span>
<a href="https://bykvu.com/ua/mysli/ekolohichna-viina-v-ukraini-desiatylitni-naslidky-vidnovlennia-ta-ryzyky-sohodennia/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Екологічна війна в Україні: десятилітні наслідки, відновлення та ризики сьогодення </a>
</div>
<div class="sidebar_item " id="siedebar_659696">
<span class="time">17:39</span>
<a href="https://bykvu.com/ua/bukvy/sholts-vidvidav-ukrainskykh-soldativ-na-trenuvanniakh-u-nimechchyni/">
Шольц відвідав українських солдатів на тренуваннях у Німеччині </a>
</div>
<div class="sidebar_item " id="siedebar_659691">
<span class="time">17:15</span>
<a href="https://bykvu.com/ua/bukvy/u-kyievi-poproshchalys-iz-viiskovym-ta-aktyvistom-iuriiem-karakaiem-iakyi-zahynuv-na-fronti/">
У Києві попрощались із військовим та активістом Юрієм Каракаєм, який загинув на фронті </a>
</div>
<div class="sidebar_item bold" id="siedebar_659685">
<span class="time">16:49</span>
<a href="https://bykvu.com/ua/bukvy/na-zaporizkii-aes-stalosia-znestrumlennia/">
На Запорізькій АЕС вперше в історії сталося знеструмлення </a>
</div>
<div class="sidebar_item " id="siedebar_659680">
<span class="time">16:38</span>
<a href="https://bykvu.com/ua/bukvy/amerykanska-bankivska-korporatsiia-citigroup-prypyniaie-svoiu-diialnist-u-rosii/">
Американська банківська корпорація Citigroup припиняє свою діяльність у Росії </a>
</div>
<div class="sidebar_item " id="siedebar_659677">
<span class="time">16:30</span>
<a href="https://bykvu.com/ua/bukvy/do-verkhovnoi-rady-vnesly-postanovu-pro-pozbavlennia-deputatskykh-mandativ-kolyshnikh-chleniv-opzzh/">
До Верховної Ради внесли проєкт постанови про позбавлення депутатських мандатів колишніх членів «ОПЗЖ» </a>
</div>
<div class="sidebar_item " id="siedebar_659673">
<span class="time">16:10</span>
<a href="https://bykvu.com/ua/bukvy/velyka-brytaniia-dopomozhe-u-vidnovlenni-ukrainskykh-aerodromiv-i-morskykh-portiv/">
Велика Британія допоможе у відновленні українських авіаційних і морських портів </a>
</div>
<div class="sidebar_item " id="siedebar_659655">
<span class="time">16:03</span>
<a href="https://bykvu.com/ua/bukvy/amerykanskoho-boksera-dzhordzha-formana-zvynuvatyly-u-seksualnomu-nasylstvi-shchodo-nepovnolitnikh-u-1970-kh-rokakh/">
Американського боксера Джорджа Формана звинуватили у сексуальному насильстві щодо неповнолітніх у 1970-х роках </a>
</div>
<div class="sidebar_item " id="siedebar_659662">
<span class="time">15:54</span>
<a href="https://bykvu.com/ua/bukvy/putin-pidpysav-ukaz-pro-zbilshennia-chyselnosti-armii-rf-do-2-mln/">
Путін підписав указ про збільшення чисельності армії РФ до 2 мільйонів </a>
</div>
<div class="sidebar_item " id="siedebar_659644">
<span class="time">15:34</span>
<a href="https://bykvu.com/ua/bukvy/cherez-sanktsii-ies-eksport-vuhillia-morem-z-rosii-faktychno-zupynyvsia-bloomberg/">
Через санкції ЄС експорт вугілля морем з Росії фактично зупинився — Bloomberg </a>
</div>
<div class="sidebar_item " id="siedebar_659646">
<span class="time">15:26</span>
<a href="https://bykvu.com/ua/bukvy/vyshchyi-sud-niu-iorka-dozvolyv-kinoprodiuseru-kharvi-vainshteinu-oskarzhyty-vyrok-za-zgvaltuvannia/">
Вищий суд Нью-Йорка дозволив кінопродюсеру Харві Вайнштейну оскаржити вирок за зґвалтування </a>
</div>
<div class="sidebar_item " id="siedebar_659635">
<span class="time">15:22</span>
<a href="https://bykvu.com/ua/bukvy/na-znak-solidarnosti-perekhrestia-braiton-bich-u-niu-iorku-pereimenuvaly-na-ukrainskyi-shliakh/">
На знак солідарності: перехрестя Брайтон-Біч у Нью-Йорку перейменували на «Український шлях» </a>
</div>
<div class="sidebar_item " id="siedebar_659626">
<span class="time">15:02</span>
<a href="https://bykvu.com/ua/bukvy/p-iaty-deputatam-merii-miskrady-mariupolia-povidomleno-pro-pidozru-ofis-henprokurora/">
П’яти депутатам міськради Маріуполя повідомлено про підозру — Офіс генпрокурора </a>
</div>
<div class="sidebar_item " id="siedebar_659614">
<span class="time">14:57</span>
<a href="https://bykvu.com/ua/bukvy/syly-sprotyvu-u-melitopoli-pidirvaly-shtab-okupantiv-de-hotuvalysia-do-tak-zvanoho-referendumu/">
Сили спротиву у Мелітополі підірвали штаб окупантів, де готувалися до так званого «референдуму» </a>
</div>
<div class="sidebar_item " id="siedebar_659621">
<span class="time">14:47</span>
<a href="https://bykvu.com/ua/bukvy/podiaka-za-pidtrymku-ukrainy-ukrainskyi-dyzainer-ruslan-bahinskyi-stvoryv-kapeliukh-dlia-korolevy-ielyzavety-ii/">
Подяка за підтримку України: український дизайнер Руслан Багінський створив капелюх для королеви Єлизавети II </a>
</div>
<div class="sidebar_item " id="siedebar_659603">
<span class="time">14:23</span>
<a href="https://bykvu.com/ua/bukvy/bez-svitla-zalyshylysia-kherson-nova-kakhovka-i-melitopol/">
Без світла залишилися Херсон, Нова Каховка і Мелітополь </a>
</div>
<div class="sidebar_item " id="siedebar_659610">
<span class="time">14:21</span>
<a href="https://bykvu.com/ua/bukvy/ispaniia-nadast-ukraini-dodatkovu-viiskovu-dopomohu/">
Іспанія надасть Україні додаткову військову допомогу </a>
</div>
<div class="sidebar_item " id="siedebar_659598">
<span class="time">14:17</span>
<a href="https://bykvu.com/ua/bukvy/google-rozhorne-kampaniiu-proty-dezinformatsii-shchodo-ukrainskykh-pereselentsiv-u-krainakh-ies/">
Google розгорне кампанію проти дезінформації щодо українських переселенців у країнах ЄС </a>
</div>
<div class="sidebar_item bold" id="siedebar_659592">
<span class="time">14:15</span>
<a href="https://bykvu.com/ua/bukvy/u-minoborony-rf-pidtverdyly-shcho-zavdaly-raketnoho-udaru-po-zaliznychnii-stantsii-u-selyshchi-chaplyne/">
У міноборони РФ підтвердили, що завдали ракетного удару по залізничній станції у селищі Чаплине </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-08-25"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/">
<h1 class="text-center">
Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>25 серпня надвечір російські війська вдарили з "Ураганів" по Великій Костромці, що на Дніпропетровщині.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Четвер, 25 серпня 2022, 23:43</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/&text=Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/&text=Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це <a href="https://t.me/mykola_lukashuk/1240" rel="nofollow" target="_blank" class="outer_link">повідомив</a> голова Дніпропетровської обласної ради Микола Лукашук.</p>
<p>Внаслідок обстрілу пошкоджено житловий будинок і господарчі споруди.</p>
<blockquote><p>&#8220;Люди не постраждали, втім поранення дістала корова. Мешканці села звідти не виїжджають, тримають господарство навіть в умовах регулярних атак&#8221;, &#8211; йдеться у повідомленні.</p></blockquote>
<p>Окрім цього, ворог завдав удару по прикордонним територіям Зеленодольська. Ніхто не постраждав.</p>
<p>Обстріляли війська РФ й Червоногригорівську та Марганецьку громади у Нікопольському районі.</p>
<p>Голова Дніпропетровської обласної ради зауважив, що рятувальники завершили обстеження територій Великомихайлівської громади в Синельниківському районі, по якій цієї ночі окупанти вдарили ракетами.</p>
<p>У результаті атаки зруйновано склади, в яких зберігалося майже 300 тонн пшениці. Пошкоджено будівлі агропідприємства, житлові будинки, п‘ять одиниць сільськогосподарської техніки.</p>
<p>Лукаш також зауважив, що фахівці ДСНС 25 серпня знищили чотири сучасні касетні бойові елементи, які виявили в Металургійному районі Кривого Рогу після нічного обстрілу, наразі території безпечні.</p>
<p><strong>Довідка. </strong>&#8220;Ураган&#8221; (Індекс ГРАУ 9К57, пускова установка &#8211; 9П140) — реактивна система залпового вогню калібру 220 мм, розроблена в СРСР. Комплекс має бойову і транспортну машини, які базуються на доопрацьованому шасі ЗІЛ-135ЛМ. Система несе 16 реактивних снарядів масою по 280 кг кожен, які здатна випустити відразу за 20 секунд.</p>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<ul>
<li>В ніч на 25 серпня<a href="https://bykvu.com/ua/bukvy/dnipropetrovshchyna-rosiiany-obstrilialy-chotyry-raiony-oblasti-ie-zahybli-ta-postrazhdali/" class="inner_link"> військові РФ завдали ударів по чотирьох районам Дніпропетровської області</a> — Синельниківському, Нікопольському, Криворізькому та Дніпровському. Внаслідок обстрілів є загиблі та постраждалі.</li>
<li>24 серпня внаслідок <a href="https://bykvu.com/ua/bukvy/khmelnychchyna-vnaslidok-rosiiskykh-obstriliv-postrazhdaly-troie-liudei/" class="inner_link">російських обстрілів Хмельницької області постраждали троє людей, серед них — діти.</a></li>
<li>24 серпня Україна святкувала 31-у річницю відновлення Незалежності, проте вже з ночі по містах України лунали повітряні тривоги. <a href="https://bykvu.com/ua/bukvy/rosiia-vnochi-zavdala-raketnykh-udariv-po-myrnykh-ukrainskykh-mistakh/" class="inner_link">Росіяни обстрілювали українські міста</a>, зокрема й із території РБ. Раніше експерти попереджали про можливі масовані ракетні удари 24 серпня, саме тому в Україні скасували святкові заходи.</li>
<li>Станом на 9 ранку 25 серпня в селищі Чаплине Дніпропетровської області завершилися рятувально-пошукові роботи. <a href="https://bykvu.com/ua/bukvy/kilkist-zhertv-unaslidok-obstrilu-chaplynoho-zrosla-do-25/" class="inner_link">Внаслідок обстрілів житлового сектору та залізничної станції загинуло 25 осіб, з них двоє — діти.</a></li>
<li>Триває сто вісімдесят третій день спротиву українського народу повномасштабному російському військовому вторгненню. <a href="https://bykvu.com/ua/bukvy/rosiiany-zaznaiut-vtrat-na-kharkivskomu-napriamku-prote-pidtrymuiut-vysoku-intensyvnist-rozvidky-bpla-henshtab/" class="inner_link">На Харківському напрямку ворог здійснив невдалу спробу наступу біля Петрівки, зазнав втрат та відступив. Підтримує високу інтенсивність розвідки БПЛА.</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/dnipropetrovshhina/">дніпропетровщина</a>, <a href="https://bykvu.com/ua/tag/obstrily-tsyvilnykh/">обстріли цивільних</a>, <a href="https://bykvu.com/ua/tag/obstrili/">обстріли</a>, <a href="https://bykvu.com/ua/tag/rosiisko-ukrainska-viina/">російсько-українська війна</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/&text=Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/&text=Росіяни обстріляли з «Ураганів» громаду на Дніпропетровщині" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/rosiiany-obstrilialy-z-urahaniv-hromadu-na-dnipropetrovshchyni/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
<div class="d-block">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5447071101362623" data-ad-slot="5497190875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="659835"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="659829"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_832bfde013a5b77ebfd36e21371d6a75.js"></script></body>
</html>