<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>Росія поскаржилася на Україну до Європейського суду</title>
<meta name="description" content="Росія звернулася до Європейського суду з прав людини (ЄСПЛ) із скаргою на Україну." />
<meta name="keywords" content="єспл,росія,скарга,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Росія поскаржилася на Україну до Європейського суду" />
<meta property="og:description" content="Росія звернулася до Європейського суду з прав людини (ЄСПЛ) із скаргою на Україну." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2021-07-22T11:45:46Z" />
<meta property="article:modified_time" content="2021-07-22T12:01:45Z" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_30fed746387f63c88b405e9c4f4ffea0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_ae4c23aec83fde90589c315163c0d22a.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_8f730bfd2a6251318f4835a0810e7bd3.css' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_f95a9de03e7ff89d8373282d750e1825.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/528906" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=528906' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Frosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Frosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/"
		  },
		  "headline": "Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-07-22T14:45:46+02:00",
		  "dateModified": "2021-07-22T14:45:46+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Росія звернулася до Європейського суду з прав людини (ЄСПЛ) із скаргою на Україну."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/",
					 "name": "Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-07-22'});
			dataLayer.push({'time': '14:45'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/528906.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Росія звернулася до Європейського суду з прав людини (ЄСПЛ) із скаргою на Україну." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/zeporushennja" class="covid sticky-top">
<header class="text-center">
<p class="title">ЗеПорушення</p>
</header>
<div class="graph mini">
<div class="info">
<div class="info-inner">
<div class="info-column">
<h3>52</h3>
<p>Всього порушень</p>
</div>
<div class="info-column">
<h3>28</h3>
<p>Днів без порушень</p>
</div>
</div>
<div class="president-fails">
<div class="duration">
<div class="progress">
<div class="fill" style="width:43.48%;"></div>
<img class="face" src="/wp-content/themes/bykvu/img/ze.png" style="left:43.48%;">
</div>
</div>
</div>
</div>
</div>
</a>
<div class="sidebar sticky-top">
<div class="sidebar_item bold" id="siedebar_528937">
<span class="time">15:32</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-vtrachaie-vid-neformalnoi-zainiatosti-100-mlrd-hryven-na-rik-zastupnyk-holovy-derzhpratsi/">
Україна втрачає від неформальної зайнятості 100 млрд гривень на рік, &#8211; заступник голови Держпраці </a>
</div>
<div class="sidebar_item bold" id="siedebar_528938">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">15:29</span>
<a href="https://bykvu.com/ua/bukvy/foxtrot-ua-svjatkuie-den-narodzhennja-u-menju-znizhki-do-70-i-podarunki-na-2-miljoni/">
FOXTROT.UA святкує день народження: у «меню» &#8211; знижки до 70% і подарунки на 2 мільйони </a>
</div>
<div class="sidebar_item " id="siedebar_528901">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">15:22</span>
<a href="https://bykvu.com/ua/bukvy/sud-zobov-jazav-dbr-rozsliduvati-derzhzradu-zelenskogo-u-spravi-vagnergejtu/">
Суд зобов&#8217;язав ДБР розслідувати «держзраду» Зеленського у справі «Вагнергейту» </a>
</div>
<div class="sidebar_item bold" id="siedebar_528926">
<span class="time">15:02</span>
<a href="https://bykvu.com/ua/bukvy/na-ofitsiinomu-saiti-olimpiiskykh-ihor-aneksovanyi-krym-vidokremyly-vid-ukrainy-foto/">
На офіційному сайті Олімпійських ігор анексований Крим відокремили від України, &#8211; фото </a>
</div>
<div class="sidebar_item " id="siedebar_528932">
<span class="time">14:58</span>
<a href="https://bykvu.com/ua/bukvy/youtube-vydalyv-videorolyky-prezydenta-brazylii-bolsonaru-cherez-covid-dezinformatsiiu/">
YouTube видалив відеоролики президента Бразилії Болсонару через COVID-дезінформацію </a>
</div>
<div class="sidebar_item " id="siedebar_528906">
<span class="time">14:45</span>
<a href="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/">
Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані </a>
</div>
<div class="sidebar_item " id="siedebar_528922">
<span class="time">14:42</span>
<a href="https://bykvu.com/ua/show/garvi-vajnshtejn-v-sudi-los-andzhelesa-ne-viznav-sebe-vinnim-u-zgvaltuvannjah/">
Гарві Вайнштейн в суді Лос-Анджелеса не визнав себе винним у зґвалтуваннях </a>
</div>
<div class="sidebar_item " id="siedebar_528909">
<span class="time">14:31</span>
<a href="https://bykvu.com/ua/bukvy/izrail-vpershe-u-sviti-vyprobuie-covid-vaktsynu-u-kapsulakh/">
Ізраїль вперше у світі випробує COVID-вакцину у капсулах </a>
</div>
<div class="sidebar_item " id="siedebar_528900">
<span class="time">13:59</span>
<a href="https://bykvu.com/ua/bukvy/1-5-mln-ditej-vtratili-batkiv-cherez-pandemiju-covid-19/">
1,5 млн дітей втратили батьків через пандемію COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_528896">
<span class="time">13:57</span>
<a href="https://bykvu.com/ua/bukvy/arhentyna-pershoiu-z-krain-latynskoi-ameryky-zaprovadyla-posvidchennia-osoby-dlia-nebinarnykh-liudei/">
Аргентина першою з країн Латинської Америки запровадила посвідчення особи для небінарних людей </a>
</div>
<div class="sidebar_item bold" id="siedebar_528897">
<span class="time">13:52</span>
<a href="https://bykvu.com/ua/bukvy/ukrainu-ne-doluchaly-do-perehovoriv-i-pohodzhennia-domovlenostei-ssha-ta-nimechchyny-mzs/">
Україну не долучали до переговорів і погодження домовленостей США та Німеччини, &#8211; МЗС </a>
</div>
<div class="sidebar_item " id="siedebar_528891">
<span class="time">13:33</span>
<a href="https://bykvu.com/ua/bukvy/foto-sportsmeniv-shcho-staly-na-kolino-dozvolyly-publikuvaty-v-akauntakh-olimpiiskykh-ihor/">
Фото спортсменів, що стали на коліно, дозволили публікувати в акаунтах Олімпійських ігор </a>
</div>
<div class="sidebar_item " id="siedebar_528886">
<span class="time">13:24</span>
<a href="https://bykvu.com/ua/bukvy/covid-vakcini-astrazeneca-i-pfizer-visokoefektivni-proti-shtamu-delta-doslidzhennja/">
COVID-вакцини AstraZeneca і Pfizer високоефективні проти штаму Delta &#8211; дослідження </a>
</div>
<div class="sidebar_item " id="siedebar_528882">
<span class="time">13:00</span>
<a href="https://bykvu.com/ua/bukvy/orhanizatory-olimpiady-v-tokio-povidomyly-pro-12-novykh-vypadkiv-covid-19/">
Організатори Олімпіади в Токіо повідомили про 12 нових випадків COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_528881">
<span class="time">12:59</span>
<a href="https://bykvu.com/ua/bukvy/zelenskij-timchasovo-skasuvav-shtrafi-za-viizd-z-ordlo-i-krimu-cherez-rosiju/">
Зеленський тимчасово скасував штрафи за виїзд з ОРДЛО і Криму через Росію </a>
</div>
<div class="sidebar_item " id="siedebar_528853">
<span class="time">12:44</span>
<a href="https://bykvu.com/ua/show/princu-dzhordzhu-8-opublikovano-nove-foto-spadkoiemcja-britanskogo-prestolu/">
Принцу Джорджу &#8211; 8! Опубліковано нове фото спадкоємця британського престолу </a>
</div>
<div class="sidebar_item " id="siedebar_528838">
<span class="time">12:36</span>
<a href="https://bykvu.com/ua/bukvy/brati-suttju-mendel-rozpovila-jak-pravilno-borotisja-z-rosijskoju-propagandoju/">
«Брати суттю»: Мендель розповіла, як «правильно» боротися з російською пропагандою </a>
</div>
<div class="sidebar_item " id="siedebar_528854">
<span class="time">12:29</span>
<a href="https://bykvu.com/ua/bukvy/sbu-vykryla-na-khersonshchyni-ahenturnu-merezhu-fsb-rf-z-informatoramy-pravookhorontsiamy-ta-chynovnykamy/">
СБУ викрила на Херсонщині агентурну мережу ФСБ РФ з інформаторами-правоохоронцями та чиновниками </a>
</div>
<div class="sidebar_item " id="siedebar_528843">
<span class="time">12:06</span>
<a href="https://bykvu.com/ua/bukvy/vidsogodni-u-kiievi-mozhna-vakcinuvatisja-preparatom-moderna-de-ta-koli/">
Відсьогодні у Києві можна вакцинуватися препаратом Moderna: де та коли </a>
</div>
<div class="sidebar_item " id="siedebar_528841">
<span class="time">11:44</span>
<a href="https://bykvu.com/ua/bukvy/u-iaponii-zvilnyly-rezhysera-tseremonii-vidkryttia-olimpiady-cherez-davnii-zhart-pro-holokost/">
У Японії звільнили режисера церемонії відкриття Олімпіади через давній «жарт» про Голокост </a>
</div>
<div class="sidebar_item " id="siedebar_528832">
<span class="time">11:36</span>
<a href="https://bykvu.com/ua/bukvy/niderlandi-dozvolili-v-izd-ukraincjam/">
Нідерланди дозволили в&#8217;їзд українцям </a>
</div>
<div class="sidebar_item " id="siedebar_528834">
<span class="time">11:31</span>
<a href="https://bykvu.com/ua/bukvy/v-kiivskij-likarni-vijavili-shist-vipadkiv-covid-19-shtamu-delta/">
В київській лікарні виявили шість випадків COVID-19 штаму Delta </a>
</div>
<div class="sidebar_item " id="siedebar_528828">
<span class="time">11:05</span>
<a href="https://bykvu.com/ua/bukvy/sin-bajdena-pozbuvsja-narkozalezhnosti/">
Син Байдена позбувся наркозалежності </a>
</div>
<div class="sidebar_item " id="siedebar_528822">
<span class="time">10:42</span>
<a href="https://bykvu.com/ua/bukvy/pokhodzhennia-covid-19-u-kytai-vidmovylysia-spivpratsiuvaty-z-vooz-na-novomu-etapi-rozsliduvannia/">
Походження COVID-19: у Китаї відмовилися співпрацювати з ВООЗ на новому етапі розслідування </a>
</div>
<div class="sidebar_item " id="siedebar_528819">
<span class="time">10:27</span>
<a href="https://bykvu.com/ua/bukvy/na-madagaskari-tisjachi-simej-golodujut-cherez-najsilnishu-za-40-rokiv-posuhu/">
На Мадагаскарі тисячі сімей голодують через найсильнішу за 40 років посуху </a>
</div>
<div class="sidebar_item bold" id="siedebar_528802">
<span class="time">09:58</span>
<a href="https://bykvu.com/ua/movie/odesu-vnochi-nakrila-potuzhna-zliva-zatopleni-vulici-desjatki-povalenih-derev/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isvideo.svg"> Одесу вночі накрила потужна злива: затоплені вулиці, десятки повалених дерев </a>
</div>
<div class="sidebar_item bold" id="siedebar_528794">
<span class="time">09:39</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-i-polshcha-zasudyly-uhodu-shchodo-pivnichnoho-potoku-2-kyiv-initsiiuie-konsultatsii-z-ievrokomisiieiu/">
Україна і Польща засудили угоду щодо «Північного потоку-2»: Київ ініціює консультації з Єврокомісією </a>
</div>
<div class="sidebar_item bold" id="siedebar_528793">
<span class="time">09:20</span>
<a href="https://bykvu.com/ua/mysli/pivnichnyi-potik-2-ta-ukrainski-harantii/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> «Північний потік-2» та українські гарантії </a>
</div>
<div class="sidebar_item " id="siedebar_528787">
<span class="time">08:30</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-za-minulu-dobu-zafiksovano-726-novih-vipadkiv-covid-19/">
В Україні за минулу добу зафіксовано 726 нових випадків COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_528783">
<span class="time">08:07</span>
<a href="https://bykvu.com/ua/bukvy/bajden-poperediv-pro-zagrozu-poshirennja-teorij-zmovi-u-ssha/">
Байден попередив про загрозу поширення теорій змови у США </a>
</div>
<div class="sidebar_item " id="siedebar_528778">
<span class="time">07:45</span>
<a href="https://bykvu.com/ua/bukvy/22-lipnja-2021-roku-jake-sogodni-svjato-tradicii-prikmeti-imenini/">
22 липня 2021 року: яке сьогодні свято, традиції, прикмети, іменини </a>
</div>
<div class="sidebar_item " id="siedebar_528772">
<span class="time">07:20</span>
<a href="https://bykvu.com/ua/pogoda/sogodni-v-ukraini-znovu-ochikujutsja-silni-doshhi/">
Сьогодні в Україні знову очікуються сильні дощі </a>
</div>
<div class="sidebar_item " id="siedebar_528768">
<span class="time">03:02</span>
<a href="https://bykvu.com/ua/bukvy/sirijskij-bizhenec-vimagaie-spravedlivosti-jogo-brata-zakatuvali-ta-vbili-rosijski-najmanci/">
Сирійський біженець вимагає справедливості: його брата закатували та вбили російські найманці </a>
</div>
<div class="sidebar_item " id="siedebar_528766">
<span class="time">02:22</span>
<a href="https://bykvu.com/ua/bukvy/eksvijskovij-provodiv-specialni-trenuvannja-dlja-buntivnikiv-jaki-shturmuvali-kapitolij/">
Ексвійськовий проводив спеціальні тренування для бунтівників, які штурмували Капітолій  </a>
</div>
<div class="sidebar_item " id="siedebar_528763">
<span class="time">01:44</span>
<a href="https://bykvu.com/ua/show/golfist-tajger-vuds-rozpoviv-hto-zmushuie-jogo-odnochasno-plakati-ta-posmihatis/">
Гольфіст Тайгер Вудс розповів, хто змушує його одночасно плакати та посміхатись </a>
</div>
<div class="sidebar_item " id="siedebar_528755">
<span class="time">01:18</span>
<a href="https://bykvu.com/ua/bukvy/ssha-vpershe-za-prezidentstva-bajdena-vtrutilisja-v-konflikt-v-somali/">
США вперше за президентства Байдена втрутилися в конфлікт в Сомалі </a>
</div>
<div class="sidebar_item " id="siedebar_528756">
<span class="time">00:57</span>
<a href="https://bykvu.com/ua/bukvy/v-borispoli-zatrimali-cholovika-z-kilogramom-kokainu-u-shlunku/">
В «Борисполі» затримали чоловіка з кілограмом кокаїну у шлунку </a>
</div>
<div class="sidebar_item " id="siedebar_528744">
<span class="time">00:33</span>
<a href="https://bykvu.com/ua/show/dzhennifer-eniston-zustrichaietsja-z-novim-bojfrendom-foto/">
Дженніфер Еністон зустрічається з новим бойфрендом: фото </a>
</div>
<div class="sidebar_item">
<h3>21 липня</h3>
</div>
<div class="sidebar_item " id="siedebar_528749">
<span class="time">23:57</span>
<a href="https://bykvu.com/ua/bukvy/niderlandi-vidkrivajutsja-dlja-ukrainciv-data-i-umovi-v-izdu/">
Нідерланди відкриваються для українців: дата і умови в&#8217;їзду </a>
</div>
<div class="sidebar_item bold" id="siedebar_528578">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">23:40</span>
<a href="https://bykvu.com/ua/bukvy/ultrapravij-zasudzhenij-v-rf-za-rozbij-vchiniv-napad-na-korespondenta-bukv/">
Ультраправий, засуджений в РФ за розбій, вчинив напад на кореспондента #Букв </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWUsIm1ldGFfcXVlcnkiOnsicmVsYXRpb24iOiJPUiIsIjAiOnsia2V5IjoiaGlkZV9pbl9zaWRlYmFyIiwiY29tcGFyZSI6Ik5PVCBFWElTVFMifSwiMSI6eyJrZXkiOiJoaWRlX2luX3NpZGViYXIiLCJ2YWx1ZSI6MH19fQ==" data-lastdate="2021-07-21"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/">
<h1 class="text-center">
Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Росія звернулася до Європейського суду з прав людини (ЄСПЛ) із скаргою на Україну.</p> 
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Четвер, 22 липня 2021, 14:45</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/&text=Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/&text=Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляється <a href="https://epp.genproc.gov.ru/web/gprf/mass-media/news?item=63838459" rel="nofollow" target="_blank" class="outer_link">на сайті</a> генпрокуратури РФ.</p>
<p>&#8220;Звернення покликане привернути увагу Європейського суду і всієї світової спільноти до грубих і систематичних порушень прав людини українською владою, зафіксувати в міжнародно-правовому полі численні факти злочинних діянь, змусити владу України припинити їх вчинення, здійснити належне розслідування і негайно притягнути винних осіб до відповідальності, відновити мир і згоду на території України&#8221;, &#8211; йдеться у повідомленні російського відомства.</p>
<p>Росія заявляє, що начебто саме українські війська обстрілюють території Росії. Крім того, генпрокуратура РФ поклала на Україну відповідальність за збитий літак у небі над Донбасом влітку 2014 року.</p>
<p>А ще у Росії незадоволені тим, що українські силовики не хочуть співпрацювати із російськими.</p>
<p><strong>Нижче список усіх &#8220;порушень&#8221; з боку України на думку росіян:</strong></p>
<ul>
<li>загибель мирного населення, незаконне позбавлення волі і жорстоке поводження з людьми на Майдані Незалежності в Києві і в Будинку профспілок в Одесі в 2014 році, а також на Донбасі у ході проведення антитерористичної операції;</li>
<li>заборона роботи засобів масової інформації, інтернет-платформ, переслідування журналістів, <a href="https://bykvu.com/ua/bukvy/sud-perenis-na-kinets-lypnia-rozhliad-apeliatsii-na-aresht-medvedchuka/" class="inner_link">політиків</a>;</li>
<li>начебто дискримінація російськомовного населення, витіснення російської мови з суспільного сфери;</li>
<li>дискримінації російських компаній і підприємців;</li>
<li>начебто обстріл Збройними силами України території Російської Федерації;</li>
<li>позбавлення жителів ОРДЛО можливості участі у виборах до центральних органів влади;</li>
<li>блокування подачі прісної води для жителів окупованого Криму;</li>
<li>напад на дипломатичні, консульські та інші представництва Російської Федерації в Україні;</li>
<li><strong>катастрофа літака авіакомпанії &#8220;Малайзійські авіалінії&#8221; рейсу MH17 17 липня 2014 р;</strong></li>
<li>відмова від співпраці з російськими слідчими органами в розслідуванні скоєних злочинів.</li>
</ul>
<p>Варто зазначити, що у 2015 році Росія через Конституційний суд визнала рішення ЄСПЛ необов&#8217;язковими для виконання.</p>
<p>Міністр юстиції України Денис Малюська <a href="https://www.facebook.com/permalink.php?story_fbid=1477121689335215&#038;id=100011121947008" rel="nofollow" target="_blank" class="outer_link">прокоментував</a> скаргу Росії.</p>
<blockquote><p>&#8220;Судячи з пресрелізу генпрокуратури країни-агресора та їхнього ж МЗС, Росія сплутала ЄСПЛ з шоу на російському телебаченні &#8211; у заяві до суду виклали усі міфи російської пропаганди&#8230; З юридичної точки зору &#8211; їх очікує неминуча поразка&#8221;.</p></blockquote>
<p><img loading="lazy" class="alignnone size-full wp-image-528920" src="https://bykvu.com/wp-content/uploads/2021/07/22/1-1.png" alt="" width="505" height="472" /></p>
<p>Нагадаємо, Літак Boeing-777 компанії Malaysia Airlines, що виконував рейс Амстердам — ​​Куала-Лумпур, був збитий в небі над Донецькою областю 17 липня 2014 року. Катастрофа забрала життя 283 пасажирів та 15 членів екіпажу, зокрема, 80 дітей. Згідно з висновками експертів міжнародної слідчої групи, літак Boeing-777 був збитий ракетою, запущеною з російського зенітно-ракетного комплексу “Бук”.</p>
<p>Як відомо, 9 березня 2020 року в Нідерландах<a href="https://bykvu.com/ua/bukvy/v-niderlandah-nachinaetsja-sud-nad-chetyrmja-obvinjaemymi-v-tragedii-rejsa-mn17/" class="inner_link"> почалися судові слухання над трьома громадянами Росії й одним українцем</a> — Ігорем Гіркіним (Стрєлковим), Сергієм Дубинським, Олегом Пулатовим та Леонідом Харченком, яких звинувачують у причетності до збиття рейсу MH17 Малайзійських авіаліній.</p>
<p>8 червня на суді <a href="https://bykvu.com/ua/bukvy/sprava-mn17-svidki-dali-svidchennja-v-sudi-niderlandiv/" class="inner_link">прозвучали свідчення осіб, які були ймовірними свідками пуску ракети ЗРК “Бук” у бік пасажирського літака.</a></p>
<p>Суд у Нідерландах завершив важливий етап: <a href="https://bykvu.com/ua/bukvy/u-spravi-mh17-zavershili-demonstraciju-vsih-dokaziv/" class="inner_link">всі докази у справі представлено.</a></p>
<ul>
<li>Головне розвідувальне управління РФ <a href="https://bykvu.com/ua/bukvy/viiskova-rozvidka-rf-koordynuvala-feiky-pro-katastrofu-mn17-bellingcat/" class="inner_link">координувало</a> поширення фейкової інформації щодо <a href="https://bykvu.com/ua/bukvy/viiskova-rozvidka-rf-koordynuvala-feiky-pro-katastrofu-mn17-bellingcat/" class="inner_link">катастрофи MH17</a> на Донбасі влітку 2014 року. Фейки поширювали за допомогою Bonanza Media. Також російські <a href="https://bykvu.com/ru/bukvy/ustanovlena-lichnost-general-polkovnika-fsb-kotoryj-takzhe-prichasten-k-krusheniju-boinga-mn17/" class="inner_link">військові</a> та <a href="https://bykvu.com/ru/bukvy/delo-mh-17-v-spisok-podozrevaemyh-mozhet-vojti-rossijskoe-rukovodstvo/" class="inner_link">посадовці</a> вважаються причетними до катастрофи.</li>
<li>Раніше повідомлялося, що влада Нідерландів <a href="https://bykvu.com/ua/bukvy/tragedija-mn17-niderlandi-podajut-pozov-proti-rosii-do-iespl/" class="inner_link">подає</a> проти Росії позов до Європейського суду з прав людини (ЄСПЛ) через участь держави в катастрофі рейсу MH17, внаслідок якої загинуло 298 осіб.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/espch/">ЄСПЛ</a>, <a href="https://bykvu.com/ua/tag/rossija/">Росія</a>, <a href="https://bykvu.com/ua/tag/skarga/">скарга</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">

</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/&text=Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/&text=Росія поскаржилася на Україну до ЄСПЛ: через рейс MH17 та події на Майдані" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/rosija-poskarzhilasja-na-ukrainu-do-iespl-cherez-rejs-mh17-ta-podii-na-majdani/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="528906"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="528922"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.2' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_e628582a36d25a857f53046d5f00265c.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"672cb692dbd2cf3c","version":"2021.7.0","r":1,"token":"af8ce609587c49daa5513218556bdf28","si":10}'></script>
</body>
</html>