<!DOCTYPE HTML>
<html>
<head>
<title>У Києві напали на співведучого «Телебачення Торонто» Єгора Шатайла | Новини України - #Букви</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="На сценариста і співведучого &quot;Телебачення Торонто&quot; Єгора Шатайла напали кілька десятків осіб. Його повалили на землю, в обличчя приснули газ." />
<meta name="keywords" content="Телебачення Торонто,Избиение,Новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.12' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.12' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.12' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.12' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.12' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.11) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.11' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/376367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Бред Пітт і Дженніфер Еністон через багато років возз&#8217;єдналися на екрані' href='https://bykvu.com/ua/show/bred-pitt-i-dzhennifer-eniston-cherez-bagato-rokiv-vozz-iednalisja-na-ekrani/' />
<link rel='next' title='Project Natick: Microsoft успішно протестувала підводні дата-центри' href='https://bykvu.com/ua/bukvy/project-natick-microsoft-uspishno-protestuvala-pidvodni-data-centri/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=376367' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fu-kiievi-napali-na-veduchogo-telebachennja-toronto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fu-kiievi-napali-na-veduchogo-telebachennja-toronto%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/"
		  },
		  "headline": "У Києві напали на ведучого «Телебачення Торонто»",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-09-15T19:00:38+02:00",
		  "dateModified": "2020-09-15T19:00:38+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "На сценариста і співведучого \"Телебачення Торонто\" Єгора Шатайла напали кілька десятків осіб. Його повалили на землю, в обличчя приснули газ."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/",
					 "name": "У Києві напали на ведучого «Телебачення Торонто»"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-09-15'});
			dataLayer.push({'time': '19:00'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="У Києві напали на ведучого «Телебачення Торонто»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/376367.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="На сценариста і співведучого " Телебачення Торонто" Єгора Шатайла напали кілька десятків осіб. Його повалили на землю, в обличчя приснули газ." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 15.09.2020 о 19:02</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">159702</span><span class="small">(+2905)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">85628</span><span class="small">(+2905)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">70810</span><span class="small">(+1267)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">3264</span><span class="small">(+53)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_376457">
<span class="time">19:59</span>
<a href="https://bykvu.com/ua/bukvy/prezentacija-apple-2020-onlajn-transljacija/">
Презентація Apple 2020: Онлайн-трансляція </a>
</div>
<div class="sidebar_item " id="siedebar_376425">
<span class="time">19:53</span>
<a href="https://bykvu.com/ua/bukvy/minoboroni-rosii-anonsuvalo-drugi-za-misjac-vijskovi-navchannja-v-bilorusi/">
Міноборони Росії анонсувало другі за місяць військові навчання в Білорусі </a>
</div>
<div class="sidebar_item " id="siedebar_376430">
<span class="time">19:49</span>
<a href="https://bykvu.com/ua/bukvy/zelenskij-vidreaguvav-na-otruiennja-navalnogo-chekaiemo-detali-zamahu/">
Зеленський відреагував на отруєння Навального: «Чекаємо деталі замаху» </a>
</div>
<div class="sidebar_item bold" id="siedebar_376402">
<span class="time">19:30</span>
<a href="https://bykvu.com/ua/bukvy/u-lvivskij-oblasti-startujut-mizhnarodni-vijskovi-navchannja-rapid-trident-2020/">
У Львівській області стартують міжнародні військові навчання Rapid Trident 2020 </a>
</div>
<div class="sidebar_item " id="siedebar_376448">
<span class="time">19:28</span>
<a href="https://bykvu.com/ua/bukvy/rada-poperedno-pidtrimala-podatkovi-pilgi-dlja-sferi-kulturi-i-turizmu/">
Рада попередньо підтримала податкові пільги для сфери культури і туризму </a>
</div>
<div class="sidebar_item " id="siedebar_376369">
<span class="time">19:11</span>
<a href="https://bykvu.com/ua/bukvy/project-natick-microsoft-uspishno-protestuvala-pidvodni-data-centri/">
Project Natick: Microsoft успішно протестувала підводні дата-центри </a>
</div>
<div class="sidebar_item " id="siedebar_376367">
<span class="time">19:00</span>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/">
У Києві напали на ведучого «Телебачення Торонто» </a>
</div>
<div class="sidebar_item " id="siedebar_376412">
<span class="time">18:59</span>
<a href="https://bykvu.com/ua/show/bred-pitt-i-dzhennifer-eniston-cherez-bagato-rokiv-vozz-iednalisja-na-ekrani/">
Бред Пітт і Дженніфер Еністон через багато років возз&#8217;єдналися на екрані </a>
</div>
<div class="sidebar_item " id="siedebar_376352">
<span class="time">18:39</span>
<a href="https://bykvu.com/ua/bukvy/rada-poperedno-shvalila-zakonoproiekt-zelenskogo-pro-posilennja-vidpovidalnosti-za-uhilennja-vid-mobilizacii/">
Рада ухвалила за основу законопроєкт Зеленського про посилення покарання за ухилення від мобілізації </a>
</div>
<div class="sidebar_item " id="siedebar_376348">
<span class="time">18:36</span>
<a href="https://bykvu.com/ua/bukvy/za-dobu-policija-vidkrila-5-kriminalnih-sprav-za-faktami-porushennja-viborchogo-procesu/">
За добу поліція відкрила 5 кримінальних справ за фактами порушення виборчого процесу </a>
</div>
<div class="sidebar_item " id="siedebar_376371">
<span class="time">18:30</span>
<a href="https://bykvu.com/ua/pictures/konkurs-komedijnoi-fotografii-dikoi-prirodi-pokazav-znimki-finalistiv/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Конкурс комедійної фотографії дикої природи показав світлини фіналістів </a>
</div>
<div class="sidebar_item bold" id="siedebar_376333">
<span class="time">18:05</span>
<a href="https://bykvu.com/ua/bukvy/ies-vvazhaie-lukashenka-nelegitimnim-prezidentom-bilorusi/">
ЄС вважає Лукашенка нелегітимним президентом Білорусі — заява </a>
</div>
<div class="sidebar_item " id="siedebar_376354">
<span class="time">17:55</span>
<a href="https://bykvu.com/ua/pogoda/sinoptiki-poperedili-pro-pershi-zamorozki-v-ukraini/">
Синоптики попередили про перші заморозки в Україні </a>
</div>
<div class="sidebar_item " id="siedebar_376326">
<span class="time">17:52</span>
<a href="https://bykvu.com/ua/bukvy/u-polshhi-u-eksgolovi-ukravtodoru-znajshli-gotivku-na-miljon-ievro/">
У Польщі у ексголови «Укравтодору» знайшли мільйон євро готівкою </a>
</div>
<div class="sidebar_item " id="siedebar_376310">
<span class="time">17:45</span>
<a href="https://bykvu.com/ua/bukvy/fond-derzhmajna-ogolosiv-pro-prodazh-derzhavnih-spirtzavodiv/">
Фонд держмайна оголосив про продаж державних спиртзаводів </a>
</div>
<div class="sidebar_item " id="siedebar_376329">
<span class="time">17:28</span>
<a href="https://bykvu.com/ua/bukvy/ivano-frankivsk-vidkrivaie-ditsadki-i-shkoli-nezvazhajuchi-na-chervonu-zonu/">
Івано-Франківськ відкриває дитсадки і школи, попри «червону» зону </a>
</div>
<div class="sidebar_item " id="siedebar_376331">
<span class="time">17:09</span>
<a href="https://bykvu.com/ua/bukvy/skandal-iz-habarem-nabu-opublikuvalo-materiali-slidstva-shhodo-slugi-jurchenka/">
Скандал із хабарем: НАБУ опублікувало матеріали слідства щодо «слуги» Юрченка </a>
</div>
<div class="sidebar_item " id="siedebar_376332">
<span class="time">17:00</span>
<a href="https://bykvu.com/ua/bukvy/rada-poperedno-pidtrimala-zakonoproiekt-zelenskogo-pro-skasuvannja-zastavi-pri-narkozlochinah/">
Рада попередньо підтримала законопроєкт Зеленського про скасування застави при наркозлочинах </a>
</div>
<div class="sidebar_item " id="siedebar_376312">
<span class="time">16:36</span>
<a href="https://bykvu.com/ua/bukvy/rada-uhvalila-za-osnovu-zakonoproiekt-pro-dostup-slidchih-i-prokuroriv-u-zonu-oos/">
Рада ухвалила за основу законопроєкт про доступ слідчих і прокурорів до зони ООС </a>
</div>
<div class="sidebar_item " id="siedebar_376280">
<span class="time">16:22</span>
<a href="https://bykvu.com/ua/bukvy/u-bilorusi-mitniki-shukali-u-knizi-garri-potter-zakliki-do-povalennja-vladi/">
У Білорусі митники шукали у книзі про Гаррі Поттера заклики до повалення влади </a>
</div>
<div class="sidebar_item " id="siedebar_376295">
<span class="time">16:17</span>
<a href="https://bykvu.com/ua/bukvy/tramp-poobicjav-projti-test-na-narkotiki-jakshho-bajden-tezh-zrobit-ce/">
Трамп пообіцяв пройти тест на наркотики, якщо Байден теж зробить це </a>
</div>
<div class="sidebar_item " id="siedebar_376283">
<span class="time">15:59</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-rozrahovuie-do-kincja-roku-otrimati-dva-transhi-mvf-po-700-mln-marchenko/">
Україна розраховує до кінця року отримати два транші МВФ по $700 млн — Марченко </a>
</div>
<div class="sidebar_item bold" id="siedebar_376272">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">15:56</span>
<a href="https://bykvu.com/ua/bukvy/korniienko-posvaryvsia-z-deputatkoiu-sluhy-cherez-kvoty-na-deputativ-i-zlyv-perepysky/">
Корнієнко посварився з депутаткою «Слуги» через квоти на депутатів і злив переписки </a>
</div>
<div class="sidebar_item " id="siedebar_376274">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">15:49</span>
<a href="https://bykvu.com/ua/bukvy/pid-radoju-predstavniki-biznesu-vimagali-skasuvannja-nizki-zakoniv-foto/">
Під Радою представники бізнесу вимагали скасування низки законів: фото </a>
</div>
<div class="sidebar_item " id="siedebar_376249">
<span class="time">15:30</span>
<a href="https://bykvu.com/ua/bukvy/v-rnbo-nazvali-prichinu-vidnovlennja-roboti-vkontakti/">
У РНБО назвали причину відновлення роботи «ВКонтакті» </a>
</div>
<div class="sidebar_item bold" id="siedebar_376247">
<span class="time">15:16</span>
<a href="https://bykvu.com/ua/bukvy/na-donbasi-vnaslidok-vibuhu-granati-poranennja-otrimali-dvoie-vijskovih/">
На Донбасі внаслідок вибуху гранати поранення отримали двоє військових </a>
</div>
<div class="sidebar_item bold" id="siedebar_376189">
<span class="time">15:09</span>
<a href="https://bykvu.com/ua/mysli/biudzhet-2021-skilky-hroshei-vytratiat-na-zelenskoho-mvs-moz-osvitu-dorohy-i-vizmut-podatkiv-z-ukraintsiv/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Бюджет-2021: скільки грошей витратять на Зеленського, МВС, МОЗ, освіту, дороги та візьмуть податків з українців </a>
</div>
<div class="sidebar_item " id="siedebar_376252">
<span class="time">15:00</span>
<a href="https://bykvu.com/ua/movie/vova-kupuie-kvitok-do-rostova-gurt-zhadan-i-sobaki-vipustiv-gostropolitichnu-pisnju/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isvideo.svg"> «Вова купує квиток до Ростова»: гурт «Жадан і Собаки» випустив гострополітичну пісню </a>
</div>
<div class="sidebar_item " id="siedebar_376188">
<span class="time">14:55</span>
<a href="https://bykvu.com/ua/bukvy/15-veresnja-vidbudetsja-prezentacija-apple-shho-kompanija-planuie-pokazati/">
15 вересня відбудеться презентація Apple: що компанія планує показати </a>
</div>
<div class="sidebar_item " id="siedebar_376228">
<span class="time">14:40</span>
<a href="https://bykvu.com/ua/bukvy/sherifom-amerikanskogo-okrugu-mozhe-stati-transseksualna-satanistka-anarhistka/">
Шерифом американського округу може стати транссексуальна сатаністка-анархістка </a>
</div>
<div class="sidebar_item " id="siedebar_376202">
<span class="time">14:29</span>
<a href="https://bykvu.com/ua/bukvy/navalnij-opublikuvav-pershe-foto-v-instagram-z-momentu-otruiennja/">
Навальний опублікував перше фото в Instagram з моменту отруєння </a>
</div>
<div class="sidebar_item bold" id="siedebar_376213">
<span class="time">14:12</span>
<a href="https://bykvu.com/ua/bukvy/rada-skasuvala-dovidku-pro-sudimist-pri-reiestracii-kandidativ-na-miscevih-viborah/">
Рада скасувала «довідку про судимість» при реєстрації кандидатів на місцевих виборах </a>
</div>
<div class="sidebar_item " id="siedebar_376192">
<span class="time">14:04</span>
<a href="https://bykvu.com/ua/bukvy/finansuvannja-ofisu-zelenskogo-planujut-zbilshiti-majzhe-na-40/">
Фінансування Офісу Зеленського планують збільшити майже на 40 % </a>
</div>
<div class="sidebar_item " id="siedebar_376160">
<span class="time">13:48</span>
<a href="https://bykvu.com/ua/bukvy/kernes-zahvoriv-na-covid-19-merija-harkova/">
Кернес захворів на COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_376159">
<span class="time">13:41</span>
<a href="https://bykvu.com/ua/bukvy/shikarno-vi-profi-u-golovi-geokadastru-zradnicki-zlamalasja-botoferma-v-prjamomu-efiri/">
«Шикарно. Ви профі!»: у голови Геокадастру зрадницьки зламалася ботоферма в прямому ефірі </a>
</div>
<div class="sidebar_item " id="siedebar_376161">
<span class="time">13:33</span>
<a href="https://bykvu.com/ua/bukvy/rosijski-vijskovi-pribuli-do-bilorusi-na-navchannja/">
Російські військові прибули до Білорусі на навчання </a>
</div>
<div class="sidebar_item bold" id="siedebar_376154">
<span class="time">13:29</span>
<a href="https://bykvu.com/ua/bukvy/rada-zasudila-dii-vladi-bilorusi-vibori-ne-buli-ni-vilnimi-ni-chesnimi/">
Рада засудила дії влади Білорусі: «Вибори не були ні вільними, ні чесними» </a>
</div>
<div class="sidebar_item " id="siedebar_376150">
<span class="time">13:23</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-lishe-74-shkoli-ne-majut-dostupu-do-internetu-ochilnik-minosviti/">
В Україні лише 74 школи не мають доступу до інтернету, &#8211; очільник Міносвіти </a>
</div>
<div class="sidebar_item " id="siedebar_376146">
<span class="time">13:01</span>
<a href="https://bykvu.com/ua/bukvy/majzhe-polovina-iz-zareiestrovanih-partij-proignoruvali-miscevi-vibori-kvu/">
Майже половина із зареєстрованих партій проігнорували місцеві вибори, &#8211; КВУ </a>
</div>
<div class="sidebar_item " id="siedebar_376124">
<span class="time">12:55</span>
<a href="https://bykvu.com/ua/bukvy/sprava-sheremeta-advokat-antonenka-otrimav-vidpovid-vid-iespl/">
Справа Шеремета: адвокат Антоненка отримав відповідь від ЄСПЛ </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-09-15"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/">
<h1 class="text-center">У Києві напали на ведучого «Телебачення Торонто»</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>На сценариста і співведучого "Телебачення Торонто" Єгора Шатайла напали кілька десятків осіб. Його повалили на землю, в обличчя приснули газ.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Вівторок, 15 вересня 2020, 19:00</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/&text=У Києві напали на ведучого «Телебачення Торонто»" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/&text=У Києві напали на ведучого «Телебачення Торонто»" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляється на сторінці &#8220;Телебачення Торонто&#8221; у <a href="https://www.facebook.com/TVToronto/posts/3493349137383025" rel="nofollow" target="_blank" class="outer_link">Facebook</a>.</p>
<p>&#8220;На нашого сценариста та співведучого Єгора Шатайла напали кілька десятків людей, повалили його на землю та залили обличчя газом. І все через жарти! Це сталося в понеділок, 14 вересня, перед виступом Єгора на стендап-концерті в Києві. Напередодні Єгор написав пост у ФБ з анонсом свого стендапу &#8220;про збитковість традиційної української сім&#8217;ї, яку треба закрити, як Тетчер шахти, і вкладати бабки в інновації &#8220;, &#8211; йдеться в повідомленні.</p>
<p>У коментарі до Єгора прийшли представники &#8220;Традиції та Порядку&#8221;, провідний іронічно відповів на їхні претензії.</p>
<p>&#8220;Тому кілька десятків молодиків прийшли на анонсований стендап-концерт. Але грошей на квитки, на жаль, не мали. Тому влаштували бліцспілкування з Єгором. Традиційно напали на нього (розпилили газ в обличчя, змусили вибачитись перед народом України, повикрикували щось проти ЛГБТ) і впорядковано втекли. А потім мужньо повернулися до Єгора у коментарі під постом, щоб позловтішатися&#8221;, &#8211; повідомляє &#8220;Телебачення Торонто&#8221;.</p>
<p>Там також відзначили, що зараз з Шатайлом все гаразд.</p>
<p></p>
<div class="wef-measure" style="max-width: 600px;"></div>
<div class="fb-post" data-href="https://www.facebook.com/TVToronto/posts/3493349137383025" data-width="600" data-show-text="true"></div>
<ul>
<li>Раніше повідомлялося, що колишнього українського політв’язня Володимира Балуха <a href="https://bykvu.com/ua/bukvy/u-kiievi-zhorstoko-pobili-volodimira-baluha-u-nogo-zlamana-kljuchicja-ta-ruka/" class="inner_link">жорстоко побили у Києві в ніч на 8 вересня</a> — рівно за рік після його звільнення.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/telebachennja-toronto/">Телебачення Торонто</a>, <a href="https://bykvu.com/ua/tag/izbienie/">Избиение</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/&text=У Києві напали на ведучого «Телебачення Торонто»" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/&text=У Києві напали на ведучого «Телебачення Торонто»" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-napali-na-veduchogo-telebachennja-toronto/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="376367"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="376412"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</body>
</html>