<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом | Новини України - #Букви</title>
<meta name="description" content="Відомий пастор з Маріуполя Геннадій Мохненко щойно втратив на війні свою прийомну доньку. Пастор назвав дії армії РФ в його місті геноцидом." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="війна,злочини рф,маріуполь,російська агресія,російсько-українська війна,убивство мирного населення,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом | Новини України - #Букви" />
<meta property="og:description" content="Відомий пастор з Маріуполя Геннадій Мохненко щойно втратив на війні свою прийомну доньку. Пастор назвав дії армії РФ в його місті геноцидом." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-03-13T16:17:08+00:00" />
<meta property="article:modified_time" content="2022-03-13T16:57:38+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом | Новини України - #Букви" />
<meta name="twitter:description" content="Відомий пастор з Маріуполя Геннадій Мохненко щойно втратив на війні свою прийомну доньку. Пастор назвав дії армії РФ в його місті геноцидом." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css' href='https://bykvu.com/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://bykvu.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.3.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.3.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.3.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_fonts-css' href='https://bykvu.com/wp-content/themes/bykvu/css/font_sizes.css?ver=2.3.2' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/css/frontend.css?ver=5.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/allow-webp-image/public/js/allow-webp-image-public.js?ver=1.0.0' id='allow-webp-image-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.3.2' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.3.2' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.3.2' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/609573" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=609573' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fu-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fu-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/"
		  },
		  "headline": "У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-03-13T18:17:08+02:00",
		  "dateModified": "2022-03-13T18:17:08+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Відомий пастор з Маріуполя Геннадій Мохненко щойно втратив на війні свою прийомну доньку. Пастор назвав дії армії РФ в його місті геноцидом."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/",
					 "name": "У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-03-13'});
			dataLayer.push({'time': '18:17'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/609573.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Відомий пастор з Маріуполя Геннадій Мохненко щойно втратив на війні свою прийомну доньку. Пастор назвав дії армії РФ в його місті геноцидом." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_small_1.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_small_1.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item " id="siedebar_609587">
<span class="time">18:52</span>
<a href="https://bykvu.com/ua/bukvy/papa-rymskyi-nazvav-mariupol-mistom-muchenykom/">
Папа Римський назвав Маріуполь містом-мучеником </a>
</div>
<div class="sidebar_item " id="siedebar_609567">
<span class="time">18:35</span>
<a href="https://bykvu.com/ua/bukvy/za-dobu-na-mariupol-zdiisneno-22-bombarduvannia-skynuto-vzhe-100-aviabomby/">
За добу на Маріуполь здійснено 22 бомбардування. Скинуто вже 100 авіабомб </a>
</div>
<div class="sidebar_item " id="siedebar_609573">
<span class="time">18:17</span>
<a href="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/">
У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом </a>
</div>
<div class="sidebar_item " id="siedebar_609560">
<span class="time">17:47</span>
<a href="https://bykvu.com/ua/bukvy/na-luhanshchyni-zahynuv-lehendarnyi-komandyr-24-bryhady-valerii-hudz/">
На Луганщині загинув легендарний командир 24 бригади Валерій Гудзь </a>
</div>
<div class="sidebar_item bold" id="siedebar_609561">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">17:42</span>
<a href="https://bykvu.com/ua/bukvy/iak-perezhyty-viinu-pro-vtraty-provynu-ta-emotsiini-hoidalky-vid-psykholohyni/">
Як пережити війну: про втрати, провину та емоційні гойдалки – поради психологині </a>
</div>
<div class="sidebar_item bold" id="siedebar_609551">
<span class="time">16:55</span>
<a href="https://bykvu.com/ua/bukvy/rf-prodovzhuie-bombyty-z-litakiv-zhytlovyi-sektor-mariupolia/">
РФ продовжує бомбити з літаків житловий сектор Маріуполя – на місто скинуто 100 авіабомб </a>
</div>
<div class="sidebar_item " id="siedebar_609550">
<span class="time">16:35</span>
<a href="https://bykvu.com/ua/bukvy/kmda-prodovzhuie-robotu-zadlia-zabezpechennia-oborony-stolytsi/">
КМДА продовжує роботу задля забезпечення оборони столиці </a>
</div>
<div class="sidebar_item " id="siedebar_609544">
<span class="time">16:20</span>
<a href="https://bykvu.com/ua/bukvy/kudy-okupanty-hotuiutsia-nastupaty-ta-iakyi-napriamok-obraly-osnovnym-henshtab-zsu-i-arestovych/">
Куди окупанти готуються наступати та який напрямок обрали основним — Генштаб ЗСУ й Арестович </a>
</div>
<div class="sidebar_item " id="siedebar_609494">
<span class="time">16:06</span>
<a href="https://bykvu.com/ua/bukvy/kinets-epokhy-zakhidnykh-kompanii-u-rosii-cnn/">
Кінець епохи західних компаній у Росії – CNN </a>
</div>
<div class="sidebar_item " id="siedebar_609528">
<span class="time">15:37</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-obstrilylia-pushcha-vodytskyi-psykhonevrolohichnyi-internat/">
Окупанти обстріляли Пуща-Водицький психоневрологічний інтернат </a>
</div>
<div class="sidebar_item " id="siedebar_609527">
<span class="time">15:34</span>
<a href="https://bykvu.com/ua/bukvy/ne-doikhaly-do-kyieva-u-chernihivskii-oblasti-znyshchyly-tankovyi-pidrozdil-rf-foto/">
Не доїхали до Києва: у Чернігівській області знищили танковий підрозділ РФ. Фото </a>
</div>
<div class="sidebar_item " id="siedebar_609513">
<span class="time">14:56</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-vnochi-obstrilialy-sviatohirsku-lavru-u-donetskii-oblasti-ie-poraneni/">
Окупанти вночі обстріляли Святогірську лавру у Донецькій області: є поранені </a>
</div>
<div class="sidebar_item " id="siedebar_609514">
<span class="time">14:51</span>
<a href="https://bykvu.com/ua/bukvy/v-irpeni-rosiiski-zaharbnyky-rozstrilialy-korespondenta-the-new-york-times/">
В Ірпені російські загарбники розстріляли кореспондента The New York Times </a>
</div>
<div class="sidebar_item " id="siedebar_609502">
<span class="time">14:35</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-vbyly-vidomoho-volontera-oleksandra-kononova-u-ioho-domi/">
Окупанти вбили відомого волонтера Олександра Кононова у його домі </a>
</div>
<div class="sidebar_item " id="siedebar_609492">
<span class="time">14:13</span>
<a href="https://bykvu.com/ua/bukvy/za-17-dib-viiny-zahynulo-85-ditei-zruinovano-369-shkil-ofis-heneralnoho-prokurora-ukrainy/">
За 17 діб війни загинуло 85 дітей. Зруйновано 369 шкіл — Офіс Генерального прокурора України </a>
</div>
<div class="sidebar_item " id="siedebar_609495">
<span class="time">13:57</span>
<a href="https://bykvu.com/ua/bukvy/putin-ne-proty-zustritysia-iz-zelenskym-dlia-peremovyn-mzs-turechchyny/">
Путін не проти зустрітися із Зеленським для перемовин — МЗС Туреччини </a>
</div>
<div class="sidebar_item bold" id="siedebar_609486">
<span class="time">13:30</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-zavershyla-paralimpiadu-2022-u-kytai-na-druhomu-mistsi/">
Україна завершила Паралімпіаду-2022 у Китаї на другому місці </a>
</div>
<div class="sidebar_item " id="siedebar_609483">
<span class="time">13:15</span>
<a href="https://bykvu.com/ua/bukvy/shmyhal-rozpoviv-na-skilky-ukraini-vystachyt-kharchiv/">
Шмигаль розповів, на скільки Україні вистачить харчів </a>
</div>
<div class="sidebar_item " id="siedebar_609478">
<span class="time">13:02</span>
<a href="https://bykvu.com/ua/bukvy/bilshist-ievropeitsiv-pidtrymuiut-sanktsii-proty-rf-ta-postachannia-zbroi-ukraini/">
Більшість європейців підтримують санкції проти РФ та постачання зброї Україні </a>
</div>
<div class="sidebar_item " id="siedebar_609479">
<span class="time">12:46</span>
<a href="https://bykvu.com/ua/bukvy/ukrmetalurhprom-vymahaie-vykliuchyty-vsi-kompanii-rf-z-worldsteel/">
«Укрметалургпром» вимагає виключити всі компанії РФ з Worldsteel </a>
</div>
<div class="sidebar_item " id="siedebar_609470">
<span class="time">12:32</span>
<a href="https://bykvu.com/ua/bukvy/70-irpenia-znakhodytsia-pid-kontrolem-ukrainy-mer-mista/">
70% Ірпеня знаходиться під контролем України – мер міста </a>
</div>
<div class="sidebar_item bold" id="siedebar_609464">
<span class="time">12:15</span>
<a href="https://bykvu.com/ua/bukvy/vnaslidok-obstrilu-iavorivskoho-polihonu-zahynulo-9-osib-poraneno-57-osib/">
Внаслідок обстрілу Яворівського полігону загинуло 35 осіб, поранено 134 людини </a>
</div>
<div class="sidebar_item bold" id="siedebar_609458">
<span class="time">12:11</span>
<a href="https://bykvu.com/ua/bukvy/porazka-rosii-pozbavyt-svit-vid-zanepadu-demokratii-ta-vidrodyt-novu-svobodu-american-purpose/">
Поразка Росії позбавить світ від занепаду демократії та відродить «нову свободу» — American Purpose </a>
</div>
<div class="sidebar_item " id="siedebar_609462">
<span class="time">12:00</span>
<a href="https://bykvu.com/ua/bukvy/unaslidok-obstriliv-mykolaieva-z-boku-viisk-okupanta-zahynulo-9-osib/">
Унаслідок обстрілів Миколаєва з боку військ окупанта загинуло 9 осіб </a>
</div>
<div class="sidebar_item " id="siedebar_609446">
<span class="time">11:32</span>
<a href="https://bykvu.com/ua/bukvy/poroshenko-peredav-zsu-ta-teroboroni-450-bronezhyletiv-vantazhivky-ta-boiovi-pikapy/">
Порошенко передав ЗСУ та теробороні 450 бронежилетів, вантажівки та бойові пікапи </a>
</div>
<div class="sidebar_item " id="siedebar_609439">
<span class="time">11:07</span>
<a href="https://bykvu.com/ua/bukvy/rosiiskykh-ta-biloruskykh-sportsmeniv-vidstoronyly-vid-uchasti-u-litnii-universiadi-2022/">
Російських та білоруських спортсменів відсторонили від участі у літній Універсіаді-2022 </a>
</div>
<div class="sidebar_item " id="siedebar_609438">
<span class="time">11:02</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-vykraly-miskoho-holovu-dniprorudnoho/">
Окупанти викрали міського голову Дніпрорудного </a>
</div>
<div class="sidebar_item " id="siedebar_609428">
<span class="time">10:28</span>
<a href="https://bykvu.com/ua/bukvy/u-luhanskii-oblasti-zaharbnyky-masovymy-obstrilamy-atakuvaly-zelenyi-korydor/">
У Луганській області загарбники масовими обстрілами атакували «зелений коридор» </a>
</div>
<div class="sidebar_item bold" id="siedebar_609420">
<span class="time">10:05</span>
<a href="https://bykvu.com/ua/bukvy/nato-zakhyshchatyme-konvoi-zi-zbroieiu-iaki-priamuvatymut-do-ukrainy-danilov/">
НАТО захищатиме конвої зі зброєю, які прямуватимуть до України — Данілов </a>
</div>
<div class="sidebar_item " id="siedebar_609422">
<span class="time">09:59</span>
<a href="https://bykvu.com/ua/bukvy/ukrainski-voiny-zakhopyly-kompleks-radioelektro-nnoi-borotby-zaharbnykiv/">
Українські воїни захопили комплекс радіоелектронної боротьби загарбників </a>
</div>
<div class="sidebar_item " id="siedebar_609417">
<span class="time">09:28</span>
<a href="https://bykvu.com/ua/bukvy/u-donetskii-oblasti-okupanty-obstrilialy-evakuatsiinyi-poizd-ie-zahyblyi-i-postrazhdalyi/">
У Донецькій області окупанти обстріляли евакуаційний поїзд: є загиблий і постраждалий </a>
</div>
<div class="sidebar_item " id="siedebar_609408">
<span class="time">09:18</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-pryznachyly-merom-melitopolia-kolyshniu-deputatku-opozytsiinoho-bloku/">
Окупанти призначили &#8220;мером&#8221; Мелітополя колишню депутатку &#8220;Опозиційного блоку&#8221; </a>
</div>
<div class="sidebar_item bold" id="siedebar_609410">
<span class="time">08:33</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-nanesly-udary-po-ivano-frankivskomu-aeroportu-ta-po-iavorivskomu-polihonu-na-lvivshchyni/">
Окупанти нанесли удари по Івано-Франківському аеропорту та по Яворівському полігону на Львівщині </a>
</div>
<div class="sidebar_item " id="siedebar_609403">
<span class="time">07:35</span>
<a href="https://bykvu.com/ua/bukvy/zhyteli-volochyska-navkolishky-zustrichaly-trunu-z-tilom-zahybloho-viiskovoho/">
Жителі Волочиська навколішки зустрічали труну з тілом загиблого військового </a>
</div>
<div class="sidebar_item bold" id="siedebar_609399">
<span class="time">06:49</span>
<a href="https://bykvu.com/ua/bukvy/putin-tse-ne-lyshe-osoba-tse-systema-rosiia-maie-buty-deputinizovana-kuleba/">
&#8220;Путін – це не лише особа, це система. Росія має бути депутінізована&#8221;, — Кулеба </a>
</div>
<div class="sidebar_item " id="siedebar_609393">
<span class="time">00:56</span>
<a href="https://bykvu.com/ua/bukvy/rf-zdiisnyla-marnu-kiberataku-na-minoborony-ukrainy/">
РФ здійснила невдалу кібератаку на Міноборони України </a>
</div>
<div class="sidebar_item " id="siedebar_609386">
<span class="time">00:26</span>
<a href="https://bykvu.com/ua/bukvy/zaharbnyky-rozstrilialy-tsyvilnykh-bilia-sela-peremoha-koly-meshkantsi-namahalysia-evakuiuvatysia-samostiino/">
Загарбники розстріляли цивільних біля села Перемога, коли мешканці намагалися евакуюватися самостійно </a>
</div>
<div class="sidebar_item">
<h3>12 березня</h3>
</div>
<div class="sidebar_item " id="siedebar_609380">
<span class="time">23:53</span>
<a href="https://bykvu.com/ua/bukvy/prezydent-polshchi-pidpysav-zakon-pro-dopomohu-ukraintsiam/">
Президент Польщі підписав закон про допомогу українцям </a>
</div>
<div class="sidebar_item bold" id="siedebar_609327">
<span class="time">23:28</span>
<a href="https://bykvu.com/ua/mysli/tse-duzhe-zhorstko-reaktsiia-rosiiskykh-bloheriv-na-zaboronu-instagram-v-rosii/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> «Це дуже жорстко» — реакція російських блогерів на заборону Instagram в Росії </a>
</div>
<div class="sidebar_item " id="siedebar_609333">
<span class="time">21:50</span>
<a href="https://bykvu.com/ua/bukvy/v-otochenomu-mariupoli-nyni-perebuvaie-ponad-100-hromadian-turechchyny/">
В оточеному Маріуполі перебувають понад 100 громадян Туреччини </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-03-12"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/">
<h1 class="text-center">
У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Відомий пастор з Маріуполя Геннадій Мохненко щойно втратив на війні свою прийомну доньку. Пастор назвав дії армії РФ в його місті геноцидом.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Неділя, 13 березня 2022, 18:17</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/&text=У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/&text=У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це <a href="http://radiomaria.org.ua/okupanti-vbili-moyu-donku-pastor-gennadii-mohnenko-11599?fbclid=IwAR29hdRWl1RhJHQhzjBNgA-ZytYxi34MxGsj_XWrUt-oZTnYpjz2bdc5EoM" rel="nofollow" target="_blank" class="outer_link">повідомляє місцеве релігійне</a> видання &#8220;Радіо Марія&#8221;.</p>
<p>Геннадій Мохненко стверджує: офіційна статистика вбитих мирних жителів Маріуполя далека від дійсності, адже не усіх людей рахують.</p>
<p>&#8220;Окупанти вбили вже декілька тисяч мирних жителів Маріуполя. І це лише офіційна статистика, яка очевидно є далекою від реальності. Тому що &#8230; ніхто не рахував мою прийомну доньку, від якої нічого не залишилося! Вона була сиротою. А сьогодні мені повідомили, що сиротою залишився й її синочок&#8221;, – заявив пастор.</p>
<p>Він додав, що таких непорахованих людей багато, а те, що зараз відбувається у місті – це справжній геноцид.</p>
<p>&#8220;Місто Маріуполь перетворене окупантами у справжнє пекло! У підвалі моєї церкви сидять сотні жінок і дітей! У них вже немає ані їжі, ані води, ані тепла… НІЧОГО!&#8221; – констатує Геннадій Мохненко.</p>
<p>Пастор розповів, що окупанти руйнують все та обстрілюють з усього, убиваючи людей щодня та щогодини. Вони не пропускають мирних жителів, а трупи лежать просто на дорогах.</p>
<p>Він висловив сподівання на те, що на цьому настане крах кривавого режиму, а важкі жертви українців не є марними – попереду в України світле майбутнє.</p>
<p>&#8220;Я абсолютно переконаний, що Господь доб&#8217;є Україною всю оцю чекістську нечисть! Я переконаний, що смерті наших хлопців, дівчат і моєї доньки цьому числі — не марні! Я впевнений, що ми прорвемося і побудуємо кращу країну для наших дітей та онуків&#8221;, – розповів пастор Геннадій Мохненко.</p>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<ul>
<li>Нагадаємо, у Маріуполі вже 12-й день важкої ситуації через напад РФ. <a href="https://bykvu.com/ua/bukvy/rf-prodovzhuie-bombyty-z-litakiv-zhytlovyi-sektor-mariupolia/" class="inner_link">У місті закінчуються останні запаси харчових продуктів та води, тому туди ще раз скерували гуманітарний вантаж.</a> Щодня місто піддається нещадним бомбардуванням з боку російських окупантів.</li>
<li>Загарбники з російської армії <a href="https://bykvu.com/ua/bukvy/rosiiski-okupanty-obstrilialy-mechet-sultana-suleimana-pyshnoho-v-mariupoli/" class="inner_link">під час чергового обстрілу цивільних об’єктів у Маріуполі обстріляли мечеть</a> султана Сулеймана Пишного та його дружини Роксолани.</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/vijna/">війна</a>, <a href="https://bykvu.com/ua/tag/zlochyny-rf/">злочини рф</a>, <a href="https://bykvu.com/ua/tag/mariupol/">Маріуполь</a>, <a href="https://bykvu.com/ua/tag/rosiiska-ahresiia/">російська агресія</a>, <a href="https://bykvu.com/ua/tag/rosiisko-ukrainska-viina/">російсько-українська війна</a>, <a href="https://bykvu.com/ua/tag/ubyvstvo-myrnoho-naselennia/">убивство мирного населення</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

 <a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/&text=У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/&text=У Маріуполі окупанти вбили дочку місцевого пастора – події в місті він назвав геноцидом" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/u-mariupoli-okupanty-ubyly-dochku-mistsevoho-pastora-podii-v-misti-vin-nazvav-henotsydom/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="609573"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="609560"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4' id='wpgmp-google-map-main-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
</body>
</html>