<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>«Північний потік-2»: У Сенаті США ініціювали нові санкції щодо російського газопроводу | Новини України - #Букви </title>
<meta name="description" content="Шестеро американських сенаторів ініціювали внесення поправки до оборонного бюджету США на 2022 фінансовий рік, яка передбачають санкції щодо компанії Nord Stream 2 AG, що є оператором російського газопроводу &quot;Північний потік-2&quot;." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="газ,північний потік-2,санкції,сенат сша,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Північний потік-2»: У Сенаті США ініціювали нові санкції щодо російського газопроводу | Новини України - #Букви " />
<meta property="og:description" content="Шестеро американських сенаторів ініціювали внесення поправки до оборонного бюджету США на 2022 фінансовий рік, яка передбачають санкції щодо компанії Nord Stream 2 AG, що є оператором російського газопроводу &quot;Північний потік-2&quot;." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2021-11-09T10:01:49+00:00" />
<meta property="article:modified_time" content="2021-11-09T10:01:49+00:00" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css' href='https://bykvu.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wgs3-css' href='https://bykvu.com/wp-content/plugins/wp-google-search/wgs3.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.16' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.16' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.16' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.16' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/css/frontend.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/allow-webp-image/public/js/allow-webp-image-public.js?ver=1.0.0' id='allow-webp-image-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.16' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.16' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.16' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/564112" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=564112' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fu-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fu-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/"
		  },
		  "headline": "У Сенаті США ініціювали нові санкції щодо «Північного потоку-2»",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-11-09T12:01:49+02:00",
		  "dateModified": "2021-11-09T12:01:49+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Шестеро американських сенаторів ініціювали внесення поправки до оборонного бюджету США на 2022 фінансовий рік, яка передбачають санкції щодо компанії Nord Stream 2 AG, що є оператором російського газопроводу \"Північний потік-2\"."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/",
					 "name": "У Сенаті США ініціювали нові санкції щодо «Північного потоку-2»"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-11-09'});
			dataLayer.push({'time': '12:01'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="У Сенаті США ініціювали нові санкції щодо «Північного потоку-2»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/564112.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Шестеро американських сенаторів ініціювали внесення поправки до оборонного бюджету США на 2022 фінансовий рік, яка передбачають санкції щодо компанії Nord Stream 2 AG, що є оператором російського газопроводу " Північний потік-2"." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/search_gcse/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="q" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">

<a href="/ua/tag/pandora-papers/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">#PandoraPapers</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/pandora2.png" style="width:100%">
</div>
</a>
<div class="sidebar_item " id="siedebar_564142">
<span class="time">13:08</span>
<a href="https://bykvu.com/ua/bukvy/tsynizm-tse-vykhid-boiahuziv-obama-vidvidav-cop26/">
«Цинізм &#8211; це вихід боягузів»: Обама виступив з промовою на COP26 </a>
</div>
<div class="sidebar_item bold" id="siedebar_564146">
<span class="time">13:03</span>
<a href="https://bykvu.com/ua/bukvy/ies-vykliuchyv-ukrainu-iz-zelenoho-spysku-iak-tse-vplyne-na-podorozhi-ukraintsiv/">
ЄС виключив Україну із «зеленого списку»: як це вплине на подорожі українців? </a>
</div>
<div class="sidebar_item " id="siedebar_564134">
<span class="time">12:37</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-pryiednalasia-do-sanktsii-ies-proty-idil-ta-al-kaidy-shcho-vony-peredbachaiut/">
Україна приєдналася до санкцій ЄС проти ІДІЛ та Аль-Каїди: що вони передбачають? </a>
</div>
<div class="sidebar_item " id="siedebar_564135">
<span class="time">12:36</span>
<a href="https://bykvu.com/ua/show/onuka-ta-the-maneken-predstavljat-proiekt-ukrainskij-konstruktivizm-shho-vidomo/">
ONUKA та The Maneken представлять проєкт «Український конструктивізм»: що відомо? </a>
</div>
<div class="sidebar_item bold" id="siedebar_564117">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">12:20</span>
<a href="https://bykvu.com/ua/bukvy/vbyvav-ta-katuvav-ukraintsiv-sbu-pidtverdyla-zatrymannia-ochilnyka-kontstaboru-izoliatsiia/">
Вбивав та катував українців: СБУ підтвердила затримання очільника концтабору «Ізоляція» </a>
</div>
<div class="sidebar_item " id="siedebar_564119">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">12:17</span>
<a href="https://bykvu.com/ua/bukvy/trenchkot-shho-ce-take-ta-z-chim-jogo-nositi/">
Тренчкот: що це таке та з чим його носити? </a>
</div>
<div class="sidebar_item bold" id="siedebar_564112">
<span class="time">12:01</span>
<a href="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/">
У Сенаті США ініціювали нові санкції щодо «Північного потоку-2» </a>
</div>
<div class="sidebar_item " id="siedebar_563999">
<span class="time">11:53</span>
<a href="https://bykvu.com/ua/bukvy/jak-energetichna-kriza-v-kitai-zrivaie-shemi-postavok-u-sviti/">
Як енергетична криза в Китаї зриває схеми поставок у світі </a>
</div>
<div class="sidebar_item " id="siedebar_564089">
<span class="time">11:43</span>
<a href="https://bykvu.com/ua/bukvy/u-kyievi-zatrymaly-kata-z-v-iaznytsi-izoliatsiia-v-ordlo-asieiev/">
У Києві затримали ката з в&#8217;язниці «Ізоляція» в ОРДЛО &#8211; Асєєв </a>
</div>
<div class="sidebar_item " id="siedebar_564108">
<span class="time">11:40</span>
<a href="https://bykvu.com/ua/show/z-javivsja-novij-trejler-prodovzhennja-dekstera/">
З’явився новий трейлер продовження «Декстера» </a>
</div>
<div class="sidebar_item " id="siedebar_564087">
<span class="time">11:29</span>
<a href="https://bykvu.com/ua/bukvy/u-singapuri-pripinjat-bezkoshtovno-likuvati-neshheplenih-covid-hvorih/">
У Сінгапурі припинять безкоштовно лікувати нещеплених COVID-хворих </a>
</div>
<div class="sidebar_item " id="siedebar_564085">
<span class="time">11:29</span>
<a href="https://bykvu.com/ua/pictures/spustoshena-pryroda-i-samotni-budynky-fotohraf-pokazav-naslidky-vyverzhennia-vulkanu-na-la-palmi/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Спустошена природа й самотні будинки: фотограф показав наслідки виверження вулкана на Ла-Пальмі </a>
</div>
<div class="sidebar_item " id="siedebar_564083">
<span class="time">11:15</span>
<a href="https://bykvu.com/ua/bukvy/saakashvili-rozpoviv-pro-pobittja-pislja-gospitalizacii-do-tjuremnoi-likarni/">
Саакашвілі розповів про побиття після госпіталізації до тюремної лікарні </a>
</div>
<div class="sidebar_item " id="siedebar_564079">
<span class="time">11:04</span>
<a href="https://bykvu.com/ua/bukvy/cucenja-jakogo-pridbala-peruanska-rodina-vijavilosja-lisiceju/">
Цуценя, якого придбала перуанська родина, виявилося лисицею </a>
</div>
<div class="sidebar_item bold" id="siedebar_564028">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">10:33</span>
<a href="https://bykvu.com/ua/pictures/vijskova-mic-inozemnim-vijskovim-atashe-ta-diplomatam-pokazali-jak-gotujut-nacgvardijciv-foto/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Військова міць: іноземним військовим аташе та дипломатам показали, як готують нацгвардійців: фото </a>
</div>
<div class="sidebar_item bold" id="siedebar_564067">
<span class="time">10:31</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-onovili-perelik-profesij-jaki-pidljagajut-obov-jazkovij-vakcinacii/">
В Україні оновили перелік професій, які підлягають обовʼязковій вакцинації </a>
</div>
<div class="sidebar_item " id="siedebar_564060">
<span class="time">10:28</span>
<a href="https://bykvu.com/ua/bukvy/velyka-brytaniia-z-22-lystopada-dodast-coronavac-do-zatverdzhenoho-spysku-vaktsyn-proty-covid-19/">
Велика Британія з 22 листопада додасть CoronaVac до затвердженого списку вакцин проти COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_564038">
<span class="time">10:10</span>
<a href="https://bykvu.com/ua/bukvy/u-nigeri-cherez-pozhezhu-u-shkoli-zaginuli-25-ditej/">
У Нігері через пожежу у школі загинули 25 дітей </a>
</div>
<div class="sidebar_item " id="siedebar_564029">
<span class="time">10:04</span>
<a href="https://bykvu.com/ua/bukvy/ukrainskyi-sportyvnyi-zhurnalist-povidomyv-pro-tskuvannia-cherez-pidtrymku-lhbt-spilnoty/">
Український спортивний журналіст повідомив про цькування через підтримку ЛГБТ-спільноти </a>
</div>
<div class="sidebar_item " id="siedebar_564022">
<span class="time">09:38</span>
<a href="https://bykvu.com/ua/show/vijshov-pershij-epizod-multserialu-divosvit-za-motivami-tvorchosti-marii-primachenko/">
Вийшов перший епізод мультсеріалу «Дивосвіт» за мотивами творчості Марії Примаченко </a>
</div>
<div class="sidebar_item " id="siedebar_564014">
<span class="time">09:23</span>
<a href="https://bykvu.com/ua/bukvy/vseukrainskyi-radiodyktant-natsionalnoi-iednosti-2021-iak-vziaty-uchast/">
Всеукраїнський радіодиктант національної єдності-2021: як взяти участь </a>
</div>
<div class="sidebar_item " id="siedebar_564009">
<span class="time">08:28</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-za-minulu-dobu-rekordna-kilkist-letalnih-vipadkiv-vid-covid-19/">
В Україні за минулу добу рекордна кількість летальних випадків від COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_564005">
<span class="time">08:19</span>
<a href="https://bykvu.com/ua/bukvy/na-visokogir-i-ukrainskih-karpat-temperatura-opustilasja-do-5-c/">
На високогір&#8217;ї Українських Карпат температура опустилася до -5°C </a>
</div>
<div class="sidebar_item bold" id="siedebar_564001">
<span class="time">08:00</span>
<a href="https://bykvu.com/ua/bukvy/9-listopada-den-ukrainskoi-pisemnosti-ta-movi/">
9 листопада &#8211; День української писемності та мови </a>
</div>
<div class="sidebar_item " id="siedebar_563994">
<span class="time">07:40</span>
<a href="https://bykvu.com/ua/bukvy/9-listopada-2021-roku-jake-sogodni-svjato-tradicii-prikmeti-imenini/">
9 листопада 2021 року: яке сьогодні свято, традиції, прикмети, іменини </a>
</div>
<div class="sidebar_item " id="siedebar_563988">
<span class="time">07:15</span>
<a href="https://bykvu.com/ua/pogoda/poholodannja-ta-doshhi-jakoju-bude-pogoda-v-ukraini-9-listopada/">
Похолодання та дощі: якою буде погода в Україні 9 листопада </a>
</div>
<div class="sidebar_item " id="siedebar_563986">
<span class="time">00:59</span>
<a href="https://bykvu.com/ua/bukvy/pislja-tragedii-na-koncerti-z-gri-fortnite-vidalili-tovar-pov-jazanij-z-trevisom-skottom/">
Після трагедії на концерті: з гри Fortnite видалили товар, пов&#8217;язаний з Тревісом Скоттом </a>
</div>
<div class="sidebar_item " id="siedebar_563982">
<span class="time">00:30</span>
<a href="https://bykvu.com/ua/bukvy/zastupnikovi-golovi-medzhlisu-dzheljalovu-visunuli-nove-zvinuvachennja/">
Заступникові голови Меджлісу Джелялову висунули нове звинувачення </a>
</div>
<div class="sidebar_item">
<h3>08 листопада</h3>
</div>
<div class="sidebar_item " id="siedebar_563978">
<span class="time">23:51</span>
<a href="https://bykvu.com/ua/bukvy/v-moz-rozpovili-chi-vidstoronjatimut-ne-shheplenih-proti-covid-19-likariv-vid-roboti/">
В МОЗ розповіли, чи відсторонятимуть не щеплених проти COVID-19 лікарів від роботи </a>
</div>
<div class="sidebar_item " id="siedebar_563975">
<span class="time">23:36</span>
<a href="https://bykvu.com/ua/show/z-javivsja-poster-filmu-ljudina-pavuk-dodomu-shljahu-nema/">
З&#8217;явився постер фільму «Людина-павук: додому шляху нема» </a>
</div>
<div class="sidebar_item bold" id="siedebar_563969">
<span class="time">23:17</span>
<a href="https://bykvu.com/ua/bukvy/smertnist-sered-hvorih-na-covid-19-i-nadali-bude-visokoju-ljashko-pojasniv-prichinu/">
Смертність серед хворих на COVID-19 і надалі буде високою: Ляшко пояснив причину </a>
</div>
<div class="sidebar_item " id="siedebar_563967">
<span class="time">22:37</span>
<a href="https://bykvu.com/ua/bukvy/u-sviti-z-javilasja-tretja-kompanija-z-rinkovoju-vartistju-ponad-2-trln-dolariv/">
У світі з&#8217;явилася третя компанія з ринковою вартістю понад 2 трлн доларів </a>
</div>
<div class="sidebar_item " id="siedebar_563963">
<span class="time">22:02</span>
<a href="https://bykvu.com/ua/bukvy/gospitalizacija-saakashvili-ukraina-peredala-gruzii-notu-protestu/">
Госпіталізація Саакашвілі: Україна передала Грузії ноту протесту </a>
</div>
<div class="sidebar_item bold" id="siedebar_563952">
<span class="time">21:31</span>
<a href="https://bykvu.com/ua/bukvy/kyiv-post-timchasovo-zakrivaietsja-zvilnena-redakcija-prosit-pro-pidtrimku/">
Kyiv Post тимчасово закривається: звільнена редакція просить про підтримку </a>
</div>
<div class="sidebar_item " id="siedebar_563945">
<span class="time">20:53</span>
<a href="https://bykvu.com/ua/bukvy/ssha-zvynuvachuiut-ukraintsia-u-masshtabnii-kiberatatsi/">
США звинувачують українця у масштабній кібератаці </a>
</div>
<div class="sidebar_item bold" id="siedebar_563943">
<span class="time">20:47</span>
<a href="https://bykvu.com/ua/bukvy/poroshenko-peredav-akcii-prjamogo-i-5-kanalu-shho-vidomo/">
Порошенко передав акції «Прямого» і «5 каналу»: що відомо </a>
</div>
<div class="sidebar_item bold" id="siedebar_563929">
<span class="time">19:34</span>
<a href="https://bykvu.com/ua/bukvy/saakashvili-ushpitalili-do-likarni-dlja-uv-jaznenih-penitenciarna-sluzhba-gruzii/">
Саакашвілі ушпиталили до лікарні для ув&#8217;язнених — пенітенціарна служба Грузії </a>
</div>
<div class="sidebar_item " id="siedebar_563918">
<span class="time">19:06</span>
<a href="https://bykvu.com/ua/bukvy/povitriani-taksi-kompaniia-volocopter-maibutnie-do-iakoho-lysh-kilka-rokiv/">
Повітряні таксі компанії Volocopter – майбутнє, до якого лиш кілька років </a>
</div>
<div class="sidebar_item bold" id="siedebar_563915">
<span class="time">18:42</span>
<a href="https://bykvu.com/ua/bukvy/perelomi-nosa-ta-cherepa-u-kiievi-zhorstoko-pobili-muzichnogo-prodjusera-mikolu-zhuravlova/">
Перелом носа та черепа: у Києві жорстоко побили музичного продюсера Миколу Журавльова  </a>
</div>
<div class="sidebar_item " id="siedebar_563897">
<span class="time">17:54</span>
<a href="https://bykvu.com/ua/bukvy/obov-iazkovi-shcheplennia-moz-zatverdylo-formu-dovidky-pro-protypokazannia/">
Обов&#8217;язкові щеплення: МОЗ затвердило форму довідки про протипоказання </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2021-11-08"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/">
<h1 class="text-center">
У Сенаті США ініціювали нові санкції щодо «Північного потоку-2» </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Шестеро американських сенаторів ініціювали внесення поправки до оборонного бюджету США на 2022 фінансовий рік, яка передбачають санкції щодо компанії Nord Stream 2 AG, що є оператором російського газопроводу "Північний потік-2".</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Вівторок, 9 листопада 2021, 12:01</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/&text=У Сенаті США ініціювали нові санкції щодо «Північного потоку-2»" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/&text=У Сенаті США ініціювали нові санкції щодо «Північного потоку-2»" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p><span style="font-weight: 400;">Про це йдеться у <a href="https://www.foreign.senate.gov/press/ranking/release/risch-leads-colleagues-in-ns2-amendment-to-ndaa" rel="nofollow" target="_blank" class="outer_link">заяві комітету Сенату із закордонних справ.</a></span></p>
<p><span style="font-weight: 400;">Зазначається, що внесення поправки ініціювали сенатори-республіканці Джим Ріш, Роб Портман, Джон Баррасо, Рон Джонсон, Том Коттон та Тед Круз.</span></p>
<blockquote><p><span style="font-weight: 400;">&#8220;У той час, коли Росія обмежує постачання енергоресурсів до Європи, адміністрація Байдена повинна дотримуватися закону і накласти санкції на &#8220;Північний потік-2&#8243;. Ми знаємо, що захист цієї російської пастки &#8211; не на користь нашій національній безпеці. Наша поправка відновить двопартійні санкції щодо геополітичної зброї Путіна&#8221;, &#8211; заявив сенатор-республіканець Джон Барассо.</span></p></blockquote>
<p><span style="font-weight: 400;">Водночас його колега &#8211; сенатор Роб Портман &#8211; заявив, що рішення адміністрації Байдена відмовитися від обмежень, санкціонованих Конгресом, &#8220;додало сміливості президенту Путіну і завдало шкоди нашому союзнику України&#8221;.</span></p>
<blockquote><p><span style="font-weight: 400;">&#8220;У той час, як російські війська знову прямують до українсько-російського кордону, виконання цих санкцій має вирішальне значення для підтримки європейської незалежності та енергетичної безпеки&#8221;, &#8211; сказав Портман.</span></p></blockquote>
<p><span style="font-weight: 400;">США, Україна та країни Балтії активно виступають проти будівництва газопроводу &#8220;Північний потік-2&#8221;, побоюючись посилення впливу Росії на європейський енергетичний ринок. </span></p>
<p><span style="font-weight: 400;">Вашингтон запровадив санкції щодо фірм, які беруть участь у спорудженні трубопроводу, але не проти самої компанії-оператора цього проєкту. Водночас уряд Німеччини підтримує &#8220;Північний потік-2&#8221; як суто економічний проєкт, хоча в країні є чимало його критиків. </span></p>
<p>Нагадаємо, що напередодні президент США Джо Байден під час зустрічі з виконувачкою обов&#8217;язків канцлера Німеччини Ангелою Меркель та кандидатом на посаду глави німецького уряду Німеччини Олафом Шольцем <a href="https://bykvu.com/ua/bukvy/pivnichnyi-potik-2-baiden-pid-chas-zustrichi-z-merkel-zaiavyv-pro-neobkhidnist-pidtrymuvaty-ukrainu/" class="inner_link">заявив про необхідність підтримувати Україну.</a></p>
<h3 style="text-align: center;"><strong>Про що йдеться в угоді між США та Німеччиною?</strong></h3>
<p>Про деталі домовленості щодо російського газогону “Північний потік-2” <a href="https://bykvu.com/ua/bukvy/ssha-domovilis-z-nimechchinoju-shhodo-rizikiv-pivnichnogo-potoku-2-detali/" class="inner_link">США та Німеччина офіційно оголосили напередодні</a>, 21 липня.</p>
<p>“Сполучені Штати та Німеччина твердо підтримують суверенітет, територіальну цілісність, незалежність України та обраний нею європейський шлях. Сьогодні ми знову обіцяємо протистояти російській агресії та зловмисним діям на території України та за її межами”, – сказано <a href="https://www.state.gov/joint-statement-of-the-united-states-and-germany-on-support-for-ukraine-european-energy-security-and-our-climate-goals/" rel="nofollow" target="_blank" class="outer_link">в спільній заяві двох країн</a>.</p>
<p>США пообіцяли підтримати зусилля Німеччини та Франції щодо відновлення миру на сході України шляхом домовленостей в “нормандському форматі”.</p>
<p>“Сполучені Штати та Німеччина єдині у своєму бажанні притягнути Росію до відповіді за її агресію та зловмисні дії шляхом введення санкцій та інших інструментів”, – йдеться в угоді.</p>
<p>Сторони домовилися працювати по двосторонніх каналах, аби забезпечити готовність США та Євросоюзу протидіяти негативним діям Росії. Зокрема, якщо РФ намагатиметься використовувати газ як енергетичну зброю чи здійснить подальші агресивні дії щодо України, Німеччина має відреагувати на національному рівні та вимагатиме таких же ефективних методів впливу від ЄС.</p>
<blockquote><p>“Якщо Росія спробує використовувати енергію як зброю або вчинить подальші агресивні дії проти України, Німеччина буде діяти на національному рівні і закликатиме Європейський Союз до прийняття ефективних заходів, включно з санкціями, щоб обмежити російський потенціал для експорту до Європи в енергетичному секторі, включаючи газ, або вжити ефективних заходів в інших економічно важливих сферах”, – зазначається в документі.</p></blockquote>
<p>США і Німеччина <strong>погодилися, що в інтересах України і Європи продовжити транзит російського газу через нашу країну після 2024 року</strong>.</p>
<blockquote><p>У зв’язку із цим Німеччина зобов’язується використовувати всі доступні засоби впливу, аби уможливити продовження угоди з Росією про транзит газу через Україну <strong>на термін до 10 років (до 2034 року)</strong>.</p></blockquote>
<p>Переговори з цього приводу, як і призначення спеціального представника з підтримки таких переговорів, <strong>мають відбутися якнайшвидше, але не пізніше 1 вересня</strong>.</p>
<p>Сполучені Штати зобов’язуються “повністю підтримати ці зусилля”.</p>
<p>США та Німеччина також зобов’язуються підтримувати Україну й інші країни Центральної та Східної Європи у переході їхньої промисловості до відновлювальних джерел енергії. Німеччина <strong>зобов’язується “створити і управляти Зеленим фондом для України</strong>, який сприятиме її енергетичному переходу, енергоефективності та енергетичній безпеці”.</p>
<blockquote><p>Німеччина і США обіцяють заохочувати і підтримувати інвестиції у вказаний Зелений фонд на суму не менше 1 мільярда доларів США, в тому числі від третіх сторін, таких як приватний сектор.</p>
<p>Як стверджується в спільній декларації двох країн, Німеччина спочатку внесе до фонду не менше 175 мільйонів доларів як грант і буде працювати над збільшенням своїх внесків в найближчі роки.</p></blockquote>
<p><strong>Фонд просуватиме</strong> використання відновлювальних джерел енергії; сприятиме розвитку водню як енергоносія; підвищуватиме енергоефективність; прискорюватиме поетапну відмову від вугілля і підтримуватиме вуглецеву нейтральність.</p>
<p>США планують просувати цю ініціативу за допомогою технічної та стратегічної допомоги.</p>
<blockquote><p>Крім того, Німеччина продовжуватиме сприяти двостороннім енергетичним проєктам з Україною, зокрема у сферах відновлюваних джерел енергії та енергоефективності. Це передбачає призначення спеціального посланника із спеціально виділеними фондами на суму 70 мільйонів доларів США.</p></blockquote>
<p>Німеччина також ініціює “пакет стійкості” для підтримки енергетичної безпеки України. Йдеться, зокрема, про збільшення спроможності реверсу газу в Україну з метою повного захисту від потенційних спроб РФ у майбутньому скоротити постачання газу до нашої країни.</p>
<h3 style="text-align: center;">“Північний потік-2”</h3>
<p>Як відомо, “Північний потік-2” – магістральний газопровід із Росії до Німеччини через Балтійське море довжиною понад 1200 км. Є розширенням “Північного потоку”. “Північний потік-2” передбачає прокладку двох ниток газопроводу загальною потужністю 55 млрд куб. м на рік.</p>
<p>Вартість проєкту оцінюється в приблизно 11 млрд євро. Трубопровід проходить через виняткові економічні зони та територіальні води п’яти країн: Німеччини, Данії, РФ, Фінляндії та Швеції.</p>
<p>Реалізація проєкту була призупинена в грудні 2019 року, коли компанія з прокладання труб Allseas відмовилася брати в ньому участь через санкції США.</p>
<p>У грудні 2020 року оператор проєкту Nord Stream 2 AG відновив прокладання труби. Було <a href="https://bykvu.com/ru/bukvy/rosija-dobuduvala-vidrizok-pivnichnogo-potoku-2-u-nimechchini/" class="inner_link">побудовано</a> 2,6 км трубопроводу у винятковій економічній зоні Німеччини. Через відмову європейського підрядника “Газпром” вирішив добудовувати “Північний потік-2” власними силами.</p>
<p>Державний департамент США <a href="https://bykvu.com/ua/bukvy/ssha-vimagajut-zupiniti-budivnictvo-pivnichnogo-potoku-2/" class="inner_link">вимагав припинення будівництва</a> російського газопроводу “Північний потік-2”. У березні державний секретар США Ентоні Блінкен <a href="https://bykvu.com/ua/bukvy/blinken-pro-pivnichnij-potik-2-vin-mozhe-pidirvati-interesi-ukraini/" class="inner_link">заявив</a>, що російський трубопровід “Північний потік-2” суперечить інтересам Європейського Союзу і може підірвати інтереси України.</p>
<p>Потім стало відомо, що <a href="https://bykvu.com/ua/bukvy/ssha-ne-vvoditimut-sankcii-shhodo-kompanii-jaka-buduie-pivnichnij-potik-2/" class="inner_link">адміністрація президента США Джо Байдена вирішила не накладати санкції</a> на компанію, відповідальну за будівництво російського газопроводу. У Сенаті США вже <a href="https://bykvu.com/ua/bukvy/vidmova-vid-sankcij-proti-pivnichnogo-potoku-2-derzhdep-opublikuvav-dokument-u-senati-protestujut/" class="inner_link">заявили</a>, що рішення про відмову від санкцій є помилковим, а Вашингтон таким чином робить подарунок президенту Росії Володимиру Путіну.</p>
<p>Гендиректор Nord Stream 2 AG Маттіас Варніг заявив, що будівельні роботи на газопроводі “Північний потік – 2” <a href="https://bykvu.com/ua/bukvy/rosija-hoche-dobuduvati-pivnichnij-potik-2-do-kincja-lita/" class="inner_link">планується завершити до кінця літа. </a></p>
<ul>
<li>Президент США Джо Байден <a href="https://bykvu.com/ua/bukvy/rosiia-ne-povynna-vykorystovuvaty-pivnichnyi-potik-2-iak-enerhetychnu-zbroiu-baiden/" class="inner_link">заявляв</a>, що Російська Федерація не має права використовувати трубопровід “Північний потік – 2”, як енергетичну зброю проти України.</li>
<li>Конгресменка, членкиня Демократичної партії, співголова групи підтримки України у Конгресі США <a href="https://bykvu.com/ua/bukvy/u-konhresi-vystupyly-proty-uhody-mizh-nimechchynoiu-ta-ssha-shchodo-pivnichnoho-potoku-2/" class="inner_link">Марсі Каптур наголосила</a>, що Конгрес США повинен відкинути будь-які угоди, які не захищають трансатлантичну безпеку та суверенітет України. Ця заява пролунала на тлі повідомлень про підготовку до підписання угоди між США та Німеччиною щодо російського газопроводу “Північний потік-2”.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/gaz/">газ</a>, <a href="https://bykvu.com/ua/tag/pivnichnij-potik-2/">Північний потік-2</a>, <a href="https://bykvu.com/ua/tag/sankcii/">санкції</a>, <a href="https://bykvu.com/ua/tag/senat-ssha/">Сенат США</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/&text=У Сенаті США ініціювали нові санкції щодо «Північного потоку-2»" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/&text=У Сенаті США ініціювали нові санкції щодо «Північного потоку-2»" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/u-senati-ssha-initsiiuvaly-novi-sanktsii-shchodo-pivnichnoho-potoku-2/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="564112"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="563999"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"8fc89e0ea1bdb6552"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.3' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4' id='wpgmp-google-map-main-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
</body>
</html>