<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_95c8fa3b334fd2e3ff975ae92cf75160.css" rel="stylesheet" /><title>Україна отримала ще 150 станцій Starlink від Польщі | Новини України - #Букви</title>
<meta name="description" content="Україні передали додаткові 150 станцій для супутникового інтернету Starlink. Термінали надали завдяки фінансуванню Польщі." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="starlink,starlink ukraine,ілон маск,михайло федоров,міністерство цифрової трансформації,польща,російсько-українська війна,харківська область,spacex,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Україна отримала ще 150 станцій Starlink від Польщі | Новини України - #Букви" />
<meta property="og:description" content="Україні передали додаткові 150 станцій для супутникового інтернету Starlink. Термінали надали завдяки фінансуванню Польщі." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-10-13T15:57:46+00:00" />
<meta property="article:modified_time" content="2022-10-13T15:57:46+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="Україна отримала ще 150 станцій Starlink від Польщі | Новини України - #Букви" />
<meta name="twitter:description" content="Україні передали додаткові 150 станцій для супутникового інтернету Starlink. Термінали надали завдяки фінансуванню Польщі." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" />
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/676325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=676325' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/"
		  },
		  "headline": "Україна отримала ще 150 станцій Starlink від Польщі",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-10-13T18:57:46+02:00",
		  "dateModified": "2022-10-13T18:57:46+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Україні передали додаткові 150 станцій для супутникового інтернету Starlink. Термінали надали завдяки фінансуванню Польщі."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/",
					 "name": "Україна отримала ще 150 станцій Starlink від Польщі"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5447071101362623" crossorigin="anonymous"></script>
<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-10-13'});
			dataLayer.push({'time': '18:57'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Україна отримала ще 150 станцій Starlink від Польщі" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/676325.jpg?ver=0.0.1" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Україні передали додаткові 150 станцій для супутникового інтернету Starlink. Термінали надали завдяки фінансуванню Польщі." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bukvy.ua" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item " id="siedebar_676337">
<span class="time">19:40</span>
<a href="https://bykvu.com/ua/bukvy/sim-iu-z-tekhasu-zasudyly-za-shturm-kapitoliiu-ssha/">
Сім’ю з Техасу засудили за штурм Капітолію США </a>
</div>
<div class="sidebar_item " id="siedebar_676286">
<span class="time">19:23</span>
<a href="https://bykvu.com/ua/bukvy/frantsiia-pochala-postachaty-haz-do-nimechchyny/">
Франція почала постачати газ до Німеччини </a>
</div>
<div class="sidebar_item " id="siedebar_676325">
<span class="time">18:57</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/">
Україна отримала ще 150 станцій Starlink від Польщі </a>
</div>
<div class="sidebar_item " id="siedebar_676309">
<a href="https://bykvu.com/ua/help-to-win/" class="exclusive-post" style="margin-bottom: 0px;">Допомагають перемагати</a><div class="clear"></div> <span class="time">18:53</span>
<a href="https://bykvu.com/ua/bukvy/podarunky-dlia-zsu-poroshenko-vidpravliaie-na-front-velykyi-vantazh-zokrema-10-vantazhivok-daf-pikapy-ta-drony/">
Подарунки для ЗСУ: Порошенко відправляє на фронт великий вантаж, зокрема 10 вантажівок DAF, пікапи та дрони </a>
</div>
<div class="sidebar_item " id="siedebar_676312">
<span class="time">18:47</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-veduchoho-zobov-iazaly-vyplatyty-965-mln-dolariv-za-teoriiu-zmovy-cherez-strilianynu-u-shkoli/">
У США ведучого зобов&#8217;язали виплатити 965 млн доларів за теорію змови через стрілянину у школі </a>
</div>
<div class="sidebar_item " id="siedebar_676289">
<span class="time">18:17</span>
<a href="https://bykvu.com/ua/bukvy/uriad-hotuie-zakonoproiek-pro-otrymannia-kompensatsii-za-zruinovane-zhytlo-vnaslidok-viiny/">
Українцям виплатять кошти, еквівалентні вартості зруйнованого внаслідок війни помешкання </a>
</div>
<div class="sidebar_item bold" id="siedebar_676293">
<span class="time">18:14</span>
<a href="https://bykvu.com/ua/bukvy/rf-vyklykaie-posliv-nimechchyny-danii-ta-shvetsii-cherez-ievropeiske-rozsliduvannia-pidryvu-nord-stream/">
РФ викликає послів Німеччини, Данії та Швеції через європейське розслідування підриву Nord Stream </a>
</div>
<div class="sidebar_item " id="siedebar_676279">
<span class="time">17:53</span>
<a href="https://bykvu.com/ua/show/rokhurt-queen-vypustyv-zahublenu-pisniu-zapysanu-z-freddi-merk-iuri-ponad-30-rokiv-tomu/">
Рокгурт Queen випустив загублену пісню, записану з Фредді Мерк’юрі понад 30 років тому </a>
</div>
<div class="sidebar_item " id="siedebar_676278">
<span class="time">17:33</span>
<a href="https://bykvu.com/ua/bukvy/okhorontsiu-terorysta-hivi-prysudyly-13-rokiv-v-iaznytsi-sbu/">
Охоронцю терориста «Гіві» присудили 13 років в&#8217;язниці — СБУ </a>
</div>
<div class="sidebar_item " id="siedebar_676271">
<span class="time">17:21</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-potsilyly-v-odyn-z-viiskovykh-ob-iektiv-na-lvivshchyni-holova-ova/">
Росіяни поцілили в один з військових об‘єктів на Львівщині – голова ОВА </a>
</div>
<div class="sidebar_item " id="siedebar_676242">
<span class="time">17:04</span>
<a href="https://bykvu.com/ua/bukvy/taktychna-iaderna-zbroia-chym-kharakteryzuietsia/">
«Тактична» ядерна зброя: чим характеризується </a>
</div>
<div class="sidebar_item bold" id="siedebar_676261">
<span class="time">17:02</span>
<a href="https://bykvu.com/ua/bukvy/vidbuvsia-cherhovyi-obmin-polonenymy-vdalosia-zvilnyty-20-zakhysnykiv/">
Відбувся черговий обмін полоненими: вдалося звільнити 20 захисників </a>
</div>
<div class="sidebar_item " id="siedebar_676238">
<span class="time">16:41</span>
<a href="https://bykvu.com/ua/bukvy/jpmorgan-chase-rozirvav-bankivski-vidnosyny-z-kanie-vestom-pislia-ioho-rasystskykh-ta-antysemitskykh-zaiav/">
JPMorgan Chase розірвав банківські відносини з Каньє Вестом після його расистських та антисемітських заяв </a>
</div>
<div class="sidebar_item bold" id="siedebar_676239">
<span class="time">16:29</span>
<a href="https://bykvu.com/ua/bukvy/parie-ukhvalyla-rezoliutsiiu-pro-vyznannia-rosiiskoho-rezhymu-terorystychnym/">
ПАРЄ ухвалила резолюцію про визнання російського режиму терористичним </a>
</div>
<div class="sidebar_item " id="siedebar_676223">
<span class="time">16:11</span>
<a href="https://bykvu.com/ua/bukvy/sbu-vykryla-merezhu-ahentiv-v-iazniv-iaki-spivpratsiuvaly-z-rosiieiu/">
СБУ викрила мережу агентів-в’язнів, які співпрацювали з Росією </a>
</div>
<div class="sidebar_item " id="siedebar_676224">
<span class="time">16:00</span>
<a href="https://bykvu.com/ua/bukvy/ukrposhta-vypustyt-novi-marky-do-dnia-zakhysnykiv-ta-zakhysnyts-ukrainy/">
«Укрпошта» випустить нові марки до Дня захисників та захисниць України </a>
</div>
<div class="sidebar_item bold" id="siedebar_676177">
<span class="time">15:51</span>
<a href="https://bykvu.com/ua/bukvy/povnomasshtabna-viina-sprychynyla-vidchutne-podorozhchannia-borshchovoho-naboru/">
Повномасштабна війна спричинила відчутне подорожчання «борщового набору» </a>
</div>
<div class="sidebar_item " id="siedebar_676192">
<span class="time">15:19</span>
<a href="https://bykvu.com/ua/bukvy/nimechchyna-peredala-ukraini-16-artyleriiskykh-ustanovok-zuzana/">
Німеччина передала Україні 16 артилерійських установок Zuzana </a>
</div>
<div class="sidebar_item bold" id="siedebar_676195">
<span class="time">15:11</span>
<a href="https://bykvu.com/ua/bukvy/na-chasi-vyhnannia-rosii-z-oon-petro-poroshenko/">
«На часі – вигнання Росії з ООН» – Петро Порошенко </a>
</div>
<div class="sidebar_item " id="siedebar_676206">
<span class="time">15:11</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-i-frantsiia-pidpysaly-hrantovu-uhodu-u-sferi-bezpeky-ta-oborony/">
Україна і Франція підписали грантову угоду у сфері безпеки та оборони </a>
</div>
<div class="sidebar_item " id="siedebar_676183">
<span class="time">14:54</span>
<a href="https://bykvu.com/ua/bukvy/z-rf-ta-tymchasovo-okupovanykh-terytorii-do-ukrainy-povernuly-96-ditei-minreintehratsii/">
З РФ та тимчасово окупованих територій до України повернули 96 дітей &#8211; Мінреінтеграції </a>
</div>
<div class="sidebar_item " id="siedebar_676169">
<span class="time">14:46</span>
<a href="https://bykvu.com/ua/show/kanie-vest-pokazav-kerivnykam-adidas-video-z-pornohrafiieiu-pid-chas-dilovoi-zustrichi/">
Каньє Вест показав керівникам Adidas відео з порнографією під час ділової зустрічі </a>
</div>
<div class="sidebar_item " id="siedebar_676182">
<span class="time">14:37</span>
<a href="https://bykvu.com/ua/bukvy/nemaie-ryzykiv-shcho-u-zakhodu-zabrakne-zbroi-dlia-ukrainy-minoborony-velykoi-brytanii/">
Немає ризиків, що у Заходу забракне зброї для України — міноборони Великої Британії </a>
</div>
<div class="sidebar_item " id="siedebar_676167">
<span class="time">14:08</span>
<a href="https://bykvu.com/ua/bukvy/u-kyievi-zhurnalista-mykhaila-tkacha-zbyv-avtomobil/">
У Києві журналіста Михайла Ткача збив автомобіль </a>
</div>
<div class="sidebar_item " id="siedebar_676174">
<span class="time">14:06</span>
<a href="https://bykvu.com/ua/bukvy/na-heneralnii-asamblei-oon-vpershe-ukrainu-pidtrymaly-kilka-krain-afryky-hlava-mzs/">
На Генеральній асамблеї ООН вперше Україну підтримали кілька країн Африки — глава МЗС </a>
</div>
<div class="sidebar_item bold" id="siedebar_676132">
<span class="time">13:48</span>
<a href="https://bykvu.com/ua/bukvy/vtraty-rosiian-v-ukraini-perevyshchyly-90-tysiach-osib-roszmi/">
Втрати росіян в Україні перевищили 90 тисяч осіб — росЗМІ </a>
</div>
<div class="sidebar_item bold" id="siedebar_676129">
<span class="time">13:44</span>
<a href="https://bykvu.com/ua/bukvy/poky-putin-posyliuie-viinu-okremi-predstavnyky-rosiiskoi-biznes-elity-vpadaiut-u-vidchai-the-washington-post/">
Поки Путін посилює війну, окремі представники російської бізнес-еліти впадають у відчай &#8211; The Washington Post </a>
</div>
<div class="sidebar_item bold" id="siedebar_676136">
<span class="time">13:41</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-sohodni-ne-planuiut-zastosovuvaty-avariini-vidkliuchennia-elektroenerhii-ukrenerho/">
В Україні сьогодні не планують застосовувати аварійні відключення електроенергії – «Укренерго» </a>
</div>
<div class="sidebar_item " id="siedebar_676122">
<span class="time">13:25</span>
<a href="https://bykvu.com/ua/bukvy/u-zvilnenomu-kup-iansku-zatrymaly-kolaborantku-iaka-zbyrala-podatky-dlia-okupantiv/">
У звільненому Куп&#8217;янську затримали колаборантку, яка збирала «податки» для окупантів </a>
</div>
<div class="sidebar_item " id="siedebar_676124">
<span class="time">13:05</span>
<a href="https://bykvu.com/ua/bukvy/informatorku-rf-iaka-navodyla-vohon-po-zsu-zasudyly-do-9-rokiv-uv-iaznennia/">
Інформаторку РФ, яка наводила вогонь по ЗСУ, засудили до 9 років ув’язнення </a>
</div>
<div class="sidebar_item " id="siedebar_676120">
<span class="time">12:59</span>
<a href="https://bykvu.com/ua/bukvy/estoniia-vidpravliaie-ukraini-novyi-paket-viiskovoi-dopomohy/">
Естонія відправляє Україні новий пакет військової допомоги </a>
</div>
<div class="sidebar_item " id="siedebar_676116">
<span class="time">12:54</span>
<a href="https://bykvu.com/ua/bukvy/vnaslidok-nichnoho-obstrilu-mykolaieva-zahynulo-troie-osib/">
Внаслідок нічного обстрілу Миколаєва загинуло троє осіб </a>
</div>
<div class="sidebar_item " id="siedebar_676111">
<span class="time">12:41</span>
<a href="https://bykvu.com/ua/bukvy/15-krain-nato-rozpochaly-proiekt-zi-stvorennia-onovlenoi-systemy-ppo-ievropy/">
15 країн НАТО розпочали проєкт зі створення оновленої системи ППО Європи </a>
</div>
<div class="sidebar_item " id="siedebar_676109">
<span class="time">12:37</span>
<a href="https://bykvu.com/ua/bukvy/zsu-zvilnyly-7-naselenykh-punktiv-na-luhanshchyni/">
ЗСУ звільнили 7 населених пунктів на Луганщині </a>
</div>
<div class="sidebar_item " id="siedebar_676112">
<span class="time">12:34</span>
<a href="https://bykvu.com/ua/bukvy/rankovyi-obstril-kyivshchyny-okupanty-zavdaly-trokh-udariv-dronamy-kamikadze-po-ob-iektu-infrastruktury/">
Ранковий обстріл Київщини: окупанти завдали трьох ударів дронами-камікадзе по об&#8217;єкту інфраструктури </a>
</div>
<div class="sidebar_item " id="siedebar_676101">
<span class="time">12:12</span>
<a href="https://bykvu.com/ua/bukvy/nato-rozrobliaie-plan-vidnovlennia-oboronnoi-promyslovosti-ukrainy-na-desiat-rokiv-politico/">
НАТО розробляє план відновлення оборонної промисловості України на десять років – Politico </a>
</div>
<div class="sidebar_item " id="siedebar_676103">
<span class="time">12:11</span>
<a href="https://bykvu.com/ua/bukvy/u-rf-pohrozhuiut-tretoiu-svitovoiu-viinoiu-iakshcho-ukraina-vstupyt-do-nato/">
У РФ погрожують Третьою світовою війною, якщо Україна вступить до НАТО </a>
</div>
<div class="sidebar_item " id="siedebar_676095">
<span class="time">12:04</span>
<a href="https://bykvu.com/ua/bukvy/rosiia-zaprovadzhuie-prykordonni-pravyla-u-zaporizkii-oblasti-shchob-zmitsnyty-nezakonnu-aneksiiu/">
Росія запроваджує прикордонні правила у Запорізькій області, щоб зміцнити незаконну анексію </a>
</div>
<div class="sidebar_item " id="siedebar_676096">
<span class="time">11:44</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-zmushuiut-meshkantsiv-melitopolia-zdavaty-krov-dlia-svoikh-viiskovykh/">
Росіяни змушують мешканців Мелітополя здавати кров для своїх військових </a>
</div>
<div class="sidebar_item " id="siedebar_676098">
<span class="time">11:32</span>
<a href="https://bykvu.com/ua/bukvy/ukraini-nadiishly-1-3-mlrd-dolariv-dodatkovoho-ekstrenoho-finansuvannia-vid-mvf/">
Україні надійшли 1,3 млрд доларів додаткового екстреного фінансування від МВФ </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-10-13"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/">
<h1 class="text-center">
Україна отримала ще 150 станцій Starlink від Польщі </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Україні передали додаткові 150 станцій для супутникового інтернету Starlink. Термінали надали завдяки фінансуванню Польщі.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Четвер, 13 жовтня 2022, 18:57</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/&text=Україна отримала ще 150 станцій Starlink від Польщі" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/&text=Україна отримала ще 150 станцій Starlink від Польщі" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомило <a href="https://www.facebook.com/mintsyfra/posts/pfbid0Q6iCsn895zwPZEjmrBFRLeHTvZwzSdCdBNPP4XYBPkfrWze2xR6USbyfWb7DHVvZl" rel="nofollow" target="_blank" class="outer_link">Міністерство цифрової трансформації України.</a></p>
<div class="publication-lead"></div>
<p>Станції використовують для відновлення зв&#8217;язку у Харківській області. Частину терміналів отримали мобільні оператори та інтернет-провайдери.</p>
<p>Надалі буде можливо оперативно відновити роботу. Зазначимо, що відбудова телеком-інфраструктури потребує від кількох тижнів до місяців.</p>
<p>Завдяки Starlink в Ізюмі, Балаклії, Куп’янську та ще 9 звільнених містах місцеві жителі отримали доступ до зв&#8217;язку. Зокрема стали працювати три точки WI-FI в Ізюмі і одна в селі Діброва.</p>
<div id="attachment_676334" style="width: 910px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-676334" src="https://bykvu.com/wp-content/uploads/2022/10/13/311592119_478525854316736_1621154190223180221_n-900x1040.jpg" alt="" width="900" height="1040" srcset="https://bykvu.com/wp-content/uploads/2022/10/13/311592119_478525854316736_1621154190223180221_n-900x1040.jpg 900w, https://bykvu.com/wp-content/uploads/2022/10/13/311592119_478525854316736_1621154190223180221_n-580x670.jpg 580w, https://bykvu.com/wp-content/uploads/2022/10/13/311592119_478525854316736_1621154190223180221_n-768x887.jpg 768w, https://bykvu.com/wp-content/uploads/2022/10/13/311592119_478525854316736_1621154190223180221_n.jpg 991w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Фото: Міністерство цифрової трансформації України</p></div>
<p>Інші станції передано місцевій владі, що надає можливість не сповільнювати процес відбудови. Тепер 24 міські та сільські ради координують відновлення територій, працюють з гуманітарними організаціями, комунальними службами, &#8220;Укрпоштою&#8221; та обласною владою.</p>
<div class="publication-body">
<p>&#8220;Дякуємо Уряду Польщі за постійну підтримку та допомогу з терміналами Starlink для України&#8221;, — резюмували у повідомленні.</p>
<ul>
<li>У ЗМІ шириться звістка про те, що<a href="https://bykvu.com/ua/bukvy/ilon-mask-zaboronyv-ukraini-vykorystovuvaty-starlink-u-krymu-cherez-poboiuvannia-shcho-putin-mozhe-zastosuvaty-iadernu-zbroiu/" class="inner_link"> Ілон Маск нібито особисто відхилив прохання України розширити послуги супутникового інтернету Starlink до Криму</a>, оскільки генеральний директор SpaceX побоювався, що спроба повернути півострів у російських військ може призвести до ядерної війни.</li>
<li><a href="https://bykvu.com/ua/bukvy/starlink-maizhe-vdvichi-znyzyla-taryf-dlia-hromadian-ukrainy/" class="inner_link">Для українців зменшено вартість місячної абонплати</a> за користуванням супутниковим інтернетом Starlink. SpaceX Ілона Маска зменшила ціну майже вдвічі.</li>
<li>Наприкінці серпня<a href="https://bykvu.com/ua/bukvy/ukraina-otrymala-dodatkovi-5-tysiach-stantsii-dlia-suputnykovoho-internetu-starlink/" class="inner_link"> Україні передали іще 5 тисяч терміналів для супутникового інтернету Starlink. Ї</a>х профінансувала Польща.</li>
</ul>
</div>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/starlink/">Starlink</a>, <a href="https://bykvu.com/ua/tag/starlink-ukraine/">Starlink Ukraine</a>, <a href="https://bykvu.com/ua/tag/ilon-mask/">Ілон Маск</a>, <a href="https://bykvu.com/ua/tag/mihail-fedorov/">Михайло Федоров</a>, <a href="https://bykvu.com/ua/tag/ministerstvo-tsyfrovoi-transformatsii/">Міністерство цифрової трансформації</a>, <a href="https://bykvu.com/ua/tag/polshha/">Польща</a>, <a href="https://bykvu.com/ua/tag/rosiisko-ukrainska-viina/">російсько-українська війна</a>, <a href="https://bykvu.com/ua/tag/harkivska-oblast/">Харківська область</a>, <a href="https://bykvu.com/ua/tag/spacex/">SpaceX</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/&text=Україна отримала ще 150 станцій Starlink від Польщі" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/&text=Україна отримала ще 150 станцій Starlink від Польщі" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/ukraina-otrymala-shche-150-stantsii-starlink-vid-polshchi/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
<div class="d-block">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5447071101362623" data-ad-slot="5497190875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="676325"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="676309"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_832bfde013a5b77ebfd36e21371d6a75.js"></script></body>
</html>