<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>Україна планує продовжувати евакуацію українців з Афганістану після 31 серпня, - МЗС | Новини України - #Букви</title>
<meta name="description" content="Україна планує продовжувати евакуацію своїх громадян із Афганістану після 31 серпня." />
<meta name="keywords" content="евакуація,мзс україни,кабул,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Україна планує продовжувати евакуацію українців з Афганістану після 31 серпня, - МЗС | Новини України - #Букви" />
<meta property="og:description" content="Україна планує продовжувати евакуацію своїх громадян із Афганістану після 31 серпня." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2021-08-31T08:48:46Z" />
<meta property="article:modified_time" content="2021-08-31T09:28:28Z" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_30fed746387f63c88b405e9c4f4ffea0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_1eb03925137af871fc5dd52fccb77d5d.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_2fae29da568ea7cf999b34b30662c1dd.css' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_f95a9de03e7ff89d8373282d750e1825.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/542373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=542373' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/"
		  },
		  "headline": "Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-08-31T11:48:46+02:00",
		  "dateModified": "2021-08-31T11:48:46+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Україна планує продовжувати евакуацію своїх громадян із Афганістану після 31 серпня."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/",
					 "name": "Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-08-31'});
			dataLayer.push({'time': '11:48'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/542373.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Україна планує продовжувати евакуацію своїх громадян із Афганістану після 31 серпня." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/zeporushennja" class="covid sticky-top">
<header class="text-center">
<p class="title">ЗеПорушення</p>
</header>
<div class="graph mini">
<div class="info">
<div class="info-inner">
<div class="info-column">
<h3>53</h3>
<p>Всього порушень</p>
</div>
<div class="info-column">
<h3>28</h3>
<p>Днів без порушень</p>
</div>
</div>
<div class="president-fails">
<div class="duration">
<div class="progress">
<div class="fill" style="width:45.67%;"></div>
<img class="face" src="/wp-content/themes/bykvu/img/ze.png" style="left:45.67%;">
</div>
</div>
</div>
</div>
</div>
</a>
<div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_542357">
<span class="time">12:30</span>
<a href="https://bykvu.com/ua/bukvy/ssha-ne-budut-zbilshuvaty-finansovu-dopomohu-ukraini-cherez-koruptsiiu-kurt-volker/">
США не будуть збільшувати фінансову допомогу Україні через корупцію &#8211; Курт Волкер </a>
</div>
<div class="sidebar_item " id="siedebar_542383">
<span class="time">12:00</span>
<a href="https://bykvu.com/ua/bukvy/u-politv-jaznja-kremlja-limeshka-pislja-primusovoi-vakcinacii-pogirshivsja-stan-zdorov-ja/">
У політв’язня Кремля Лимешка після примусової вакцинації погіршився стан здоров’я </a>
</div>
<div class="sidebar_item bold" id="siedebar_542373">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">11:48</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/">
Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС </a>
</div>
<div class="sidebar_item " id="siedebar_542356">
<span class="time">11:37</span>
<a href="https://bykvu.com/ua/bukvy/taliban-vzjav-pid-kontrol-aeroport-kabula/">
«Талібан» взяв під контроль аеропорт Кабула </a>
</div>
<div class="sidebar_item " id="siedebar_542367">
<span class="time">11:34</span>
<a href="https://bykvu.com/ua/bukvy/z-ukrainoju-v-serci-paralimpiiec-igor-cvietov-pojasniv-svoju-vidmovu-fotografuvatisja-z-rosijanami/">
«З Україною в серці»: паралімпієць Ігор Цвєтов пояснив свою відмову фотографуватися з росіянами </a>
</div>
<div class="sidebar_item bold" id="siedebar_542362">
<span class="time">11:20</span>
<a href="https://bykvu.com/ua/bukvy/velogonshhik-iegor-dementiev-zavojuvav-sriblo-paralimpiadi-2020/">
Велогонщик Єгор Дементьєв завоював «срібло» Паралімпіади-2020 </a>
</div>
<div class="sidebar_item " id="siedebar_542358">
<span class="time">11:16</span>
<a href="https://bykvu.com/ua/bukvy/kyiv-skuvaly-zatory/">
Київ скували затори </a>
</div>
<div class="sidebar_item " id="siedebar_542348">
<span class="time">11:00</span>
<a href="https://bykvu.com/ua/bukvy/instagram-prosytyme-korystuvachiv-povidomliaty-datu-narodzhennia/">
Instagram проситиме користувачів повідомляти дату народження </a>
</div>
<div class="sidebar_item " id="siedebar_542324">
<span class="time">10:56</span>
<a href="https://bykvu.com/ua/bukvy/kolyshnia-pressekretarka-zelenskoho-zaprosyla-na-platnyi-treninh-dlia-biznesu/">
Колишня прессекретарка Зеленського запросила на платний тренінг для бізнесу </a>
</div>
<div class="sidebar_item " id="siedebar_542345">
<span class="time">10:50</span>
<a href="https://bykvu.com/ua/bukvy/rozklad-vistupiv-ukrainskih-paraatletiv-na-igrah-2020-31-serpnja/">
Розклад виступів українських параатлетів на Іграх-2020 31 серпня </a>
</div>
<div class="sidebar_item " id="siedebar_542330">
<span class="time">10:00</span>
<a href="https://bykvu.com/ua/bukvy/u-brazylii-hrabizhnyky-pryv-iazaly-zaruchnykiv-do-avtomobiliv-aby-vtekty-vid-politsii/">
У Бразилії грабіжники прив&#8217;язали заручників до автомобілів, аби втекти від поліції </a>
</div>
<div class="sidebar_item " id="siedebar_542325">
<span class="time">09:59</span>
<a href="https://bykvu.com/ua/bukvy/zelenskij-pribuv-do-ssha-dlja-zustrichi-z-bajdenom/">
Зеленський прибув до США для зустрічі з Байденом </a>
</div>
<div class="sidebar_item bold" id="siedebar_542316">
<span class="time">09:12</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-ponad-1300-novykh-vypadkiv-covid-19/">
В Україні – понад 1300 нових випадків COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_542304">
<span class="time">08:34</span>
<a href="https://bykvu.com/ua/bukvy/ukrainska-lehkoatletka-boturchuk-zavoiuvala-sriblo-paralimpiady-2020/">
Українська легкоатлетка Ботурчук завоювала «срібло» Паралімпіади-2020 </a>
</div>
<div class="sidebar_item bold" id="siedebar_542297">
<span class="time">07:48</span>
<a href="https://bykvu.com/ua/bukvy/ssha-oholosyly-pro-zavershennia-vyvedennia-viisk-z-afhanistanu/">
США оголосили про завершення виведення військ з Афганістану </a>
</div>
<div class="sidebar_item " id="siedebar_542294">
<span class="time">07:15</span>
<a href="https://bykvu.com/ua/bukvy/mistsiamy-doshchi-ta-hrozy-iakoiu-bude-pohoda-na-31-serpnia/">
Місцями дощі та грози: якою буде погода на 31 серпня </a>
</div>
<div class="sidebar_item " id="siedebar_542291">
<span class="time">01:42</span>
<a href="https://bykvu.com/ua/show/dzholi-vstanovila-rekord-v-instagram-visvitljujuchi-problemi-afganistanu/">
Джолі встановила рекорд в Instagram, висвітлюючи проблеми Афганістану </a>
</div>
<div class="sidebar_item " id="siedebar_542289">
<span class="time">01:08</span>
<a href="https://bykvu.com/ua/bukvy/zoom-vklala-100-mln-u-rozvitok-startapiv-hto-otrimaie-finansuvannja/">
Zoom вклала $100 млн у розвиток стартапів: хто отримає фінансування? </a>
</div>
<div class="sidebar_item " id="siedebar_542287">
<span class="time">00:40</span>
<a href="https://bykvu.com/ua/bukvy/kravchuk-ne-bratime-uchast-v-zasidannjah-tkg-do-kincja-roku-arestovich/">
Кравчук не братиме участь в засіданнях ТКГ до кінця року — Арестович </a>
</div>
<div class="sidebar_item " id="siedebar_542283">
<span class="time">00:30</span>
<a href="https://bykvu.com/ua/bukvy/coinbase-pomilkovo-naljakala-koristuvachiv-povidomlennjami-pro-mozhlivij-zlam-ihnih-akauntiv/">
Coinbase помилково налякала користувачів повідомленнями про можливий злам їхніх акаунтів </a>
</div>
<div class="sidebar_item">
<h3>30 серпня</h3>
</div>
<div class="sidebar_item bold" id="siedebar_542280">
<span class="time">23:54</span>
<a href="https://bykvu.com/ua/bukvy/na-donbasi-vbito-ukrainskogo-voina-shhe-odin-distav-poranennja/">
На Донбасі вбито українського воїна, ще один дістав поранення </a>
</div>
<div class="sidebar_item " id="siedebar_542276">
<span class="time">23:21</span>
<a href="https://bykvu.com/ua/bukvy/kompanija-batka-golovi-lvivskoi-oda-otrimala-dozvil-na-vidobutok-gazu/">
Компанія батька голови Львівської ОДА отримала дозвіл на видобуток газу  </a>
</div>
<div class="sidebar_item bold" id="siedebar_542262">
<span class="time">22:49</span>
<a href="https://bykvu.com/ua/bukvy/eksdruzhina-slugi-truhina-unikla-pokarannja-za-smertelne-dtp-zhurnalistka-rudenko/">
Ексдружина «слуги» Трухіна уникла покарання за смертельне ДТП — журналістка Руденко </a>
</div>
<div class="sidebar_item " id="siedebar_542245">
<span class="time">21:28</span>
<a href="https://bykvu.com/ua/show/kanie-vest-zajaviv-shho-reliz-albomu-donda-vidbuvsja-bez-jogo-zgodi/">
Каньє Вест заявив, що реліз альбому «Donda» відбувся без його згоди </a>
</div>
<div class="sidebar_item " id="siedebar_542243">
<span class="time">21:06</span>
<a href="https://bykvu.com/ua/show/nikoly-v-sobi-ne-sumnivatymus-keilin-russo-podiakuvala-kanie-vestu-za-spivpratsiu-nad-albomom-donda/">
«Ніколи в собі не сумніватимусь»: Кейлін Руссо подякувала Каньє Весту за співпрацю над альбомом «Donda» </a>
</div>
<div class="sidebar_item bold" id="siedebar_542235">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">20:44</span>
<a href="https://bykvu.com/ua/bukvy/bronzovogo-kapitana-shozhogo-na-shefa-policii-vigotovila-profspilka-policija-kiivshhini/">
«Бронзового капітана», схожого на шефа поліції, виготовила профспілка — поліція Київщини </a>
</div>
<div class="sidebar_item " id="siedebar_542236">
<span class="time">20:27</span>
<a href="https://bykvu.com/ua/bukvy/zustrich-baidena-ta-zelenskoho-freedom-house-zaklykala-pohovoryty-pro-dezinformatsiiu-i-napady-na-zhurnalistiv/">
Зустріч Байдена та Зеленського: Freedom House закликала поговорити про дезінформацію й напади на журналістів </a>
</div>
<div class="sidebar_item bold" id="siedebar_542223">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">20:07</span>
<a href="https://bykvu.com/ua/bukvy/infiniti-jak-silgosptehnika-sluga-grinchuk-spisala-vse-na-tehnichnu-pomilku/">
Infiniti як сільгосптехніка: «слуга» Гринчук списала все на технічну помилку </a>
</div>
<div class="sidebar_item " id="siedebar_542228">
<span class="time">19:56</span>
<a href="https://bykvu.com/ua/bukvy/z-afhanistanu-evakuiuvaly-brytantsia-ta-200-tvaryn-bez-iakykh-vin-vidmovliavsia-letity/">
З Афганістану евакуювали британця та 200 тварин, без яких він відмовлявся летіти </a>
</div>
<div class="sidebar_item bold" id="siedebar_542217">
<span class="time">19:08</span>
<a href="https://bykvu.com/ua/bukvy/ukrainec-cvietov-vidmovivsja-fotografuvatisja-z-rosijanami-na-nagorodzhenni-paralimpiadi/">
Українець Цвєтов відмовився фотографуватися з росіянами на нагородженні Паралімпіади </a>
</div>
<div class="sidebar_item bold" id="siedebar_542190">
<span class="time">18:31</span>
<a href="https://bykvu.com/ua/bukvy/avariia-pro-iaku-movchat-zmi-chy-vziav-zelenskyi-u-ssha-sluhu-trukhina-shcho-vlashtuvav-dtp/">
Аварія, про яку мовчать ЗМІ: чи взяв Зеленський у США «слугу» Трухіна, що влаштував ДТП? </a>
</div>
<div class="sidebar_item " id="siedebar_542193">
<span class="time">18:21</span>
<a href="https://bykvu.com/ua/bukvy/poroshenko-dav-nastanovi-zelenskomu-pered-jogo-vizitom-do-ssha/">
Порошенко дав настанови Зеленському перед його візитом до США </a>
</div>
<div class="sidebar_item bold" id="siedebar_542181">
<span class="time">17:49</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-u-p-jatirci-krashhih-rejting-paralimpijskih-igor-2020-pislja-shostogo-dnja/">
Україна у п&#8217;ятірці кращих: рейтинг Паралімпійських ігор-2020 після шостого дня </a>
</div>
<div class="sidebar_item " id="siedebar_542169">
<span class="time">15:50</span>
<a href="https://bykvu.com/ua/bukvy/tiktok-zaboronyv-virusnyi-milk-crate-challenge/">
TikTok заборонив вірусний Milk Crate Challenge </a>
</div>
<div class="sidebar_item " id="siedebar_542172">
<span class="time">15:27</span>
<a href="https://bykvu.com/ua/bukvy/gerashhenko-pislja-zvilnennja-z-mvs-stav-radnikom-monastirskogo/">
Геращенко після звільнення з МВС став радником Монастирського </a>
</div>
<div class="sidebar_item " id="siedebar_542158">
<span class="time">14:55</span>
<a href="https://bykvu.com/ua/show/kanie-vest-vypustyv-merch-z-nahody-prem-iery-albomu-donda-foto/">
Каньє Вест випустив мерч з нагоди прем’єри альбому «Donda», &#8211; фото </a>
</div>
<div class="sidebar_item bold" id="siedebar_542155">
<span class="time">14:33</span>
<a href="https://bykvu.com/ua/bukvy/zmi-rozpovsjudili-shho-truhin-ie-u-skladi-delegacii-zelenskogo-do-ssha/">
ЗМІ розповсюдили, що Трухін є у складі делегації Зеленського до США </a>
</div>
<div class="sidebar_item " id="siedebar_542148">
<span class="time">13:31</span>
<a href="https://bykvu.com/ua/bukvy/v-odnii-iz-filii-ukrzaliznytsi-narakhovuvaly-2-mln-hryven-zarplaty-liudiam-iaki-ne-vykhodyly-na-robotu/">
В одній із філій «Укрзалізниці» нараховували 2 млн гривень зарплати людям, які не виходили на роботу </a>
</div>
<div class="sidebar_item bold" id="siedebar_542145">
<span class="time">12:50</span>
<a href="https://bykvu.com/ua/bukvy/plavec-trusov-peremig-zi-svitovim-rekordom-na-paralimpiadi-2020-u-tokio/">
Плавець Трусов переміг зі світовим рекордом на Паралімпіаді-2020 у Токіо </a>
</div>
<div class="sidebar_item " id="siedebar_542138">
<span class="time">12:12</span>
<a href="https://bykvu.com/ua/bukvy/veteran-ato-porizav-sobi-veni-na-znak-protestu-proti-politichnih-peresliduvan/">
Ветеран АТО порізав собі вени на знак протесту проти політичних переслідувань </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWUsIm1ldGFfcXVlcnkiOnsicmVsYXRpb24iOiJPUiIsIjAiOnsia2V5IjoiaGlkZV9pbl9zaWRlYmFyIiwiY29tcGFyZSI6Ik5PVCBFWElTVFMifSwiMSI6eyJrZXkiOiJoaWRlX2luX3NpZGViYXIiLCJ2YWx1ZSI6MH19fQ==" data-lastdate="2021-08-30"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/">
<h1 class="text-center">
Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Україна планує продовжувати евакуацію своїх громадян із Афганістану після 31 серпня.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Вівторок, 31 серпня 2021, 11:48</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/&text=Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/&text=Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомив <a href="https://bykvu.com/ua/" class="inner_link">у коментарі #Буквам</a> речник Міністерства закордонних справ України Олег Ніколенко.</p>
<p>За його словами, маршрути повернення громадян України можуть бути скориговані, &#8220;залежно від розвитку ситуації в аеропорту Кабула&#8221;.</p>
<p>Ніколенко уточнив, що останнім часом надходять нові запити на евакуацію з Афганістану.</p>
<blockquote><p>&#8220;Безпекові ризики в країні продовжують зростати. За останні кілька днів МЗС та посольство України в Таджикистані спостерігають нову хвилю запитів про евакуацію із Афганістану. Зараз посольство уточнює дані людей, їхню кількість, місце знаходження і підтримує з ними зв’язок&#8221;, &#8211; наголосив Ніколенко.</p></blockquote>
<p>Він додав, що наразі дипломати разом із представниками інших відомств опрацьовують подальші безпечні шляхи виїзду. Зокрема розглядається можливість використання інших аеропортів або наземних маршрутів.</p>
<p>&#8220;Щойно з’явиться перша нагода, всі наші громадяни, які повідомили про себе українському посольству в Таджикистані, отримають інструкції про подальші дії&#8221;, &#8211; запевнив речник МЗС.</p>
<p>Він нагадав, що Україна вже організувала шість евакуаційних рейсів, які вивезли понад 650 людей.</p>
<p>Коротке повідомлення про намір продовжувати евакуацію українців із Афганістану Ніколенко оприлюднив і в своєму <a href="https://twitter.com/OlegNikolenko_/status/1432606901993365504" rel="nofollow" target="_blank" class="outer_link">Twitter-акаунті</a>.</p>
<p><img loading="lazy" class="alignnone wp-image-542396 size-full" src="https://bykvu.com/wp-content/uploads/2021/08/31/Ніколенко1-2.png" alt="" width="731" height="318" srcset="https://bykvu.com/wp-content/uploads/2021/08/31/Ніколенко1-2.png 731w, https://bykvu.com/wp-content/uploads/2021/08/31/Ніколенко1-2-600x261.png 600w, https://bykvu.com/wp-content/uploads/2021/08/31/Ніколенко1-2-580x252.png 580w" sizes="(max-width: 731px) 100vw, 731px" /></p>
<p>Як відомо, Україна спершу  <a href="https://bykvu.com/ua/bukvy/ukraina-evakujuvala-30-svoih-gromadjan-z-afganistanu/" class="inner_link">евакуювала</a> 30 своїх громадян з Афганістану.</p>
<p>Станом на ранок вівторка, 17 серпня, 120 громадян України та членів їхніх родин <a href="https://bykvu.com/ua/bukvy/u-mzs-rozpovily-iak-evakuiuiut-ukraintsiv-iz-afhanistanu-zalyshyty-krainu-khochut-uzhe-120-hromadian/" class="inner_link">виявили бажання евакуюватися</a> з Афганістану, територію якого захопили бойовики ісламістського угруповання “Талібан”.</p>
<p>22 серпня вранці приземлився <a href="https://bykvu.com/ua/bukvy/do-kiieva-iz-kabula-pribuv-litak-iz-evakujovanimi-ukraincjami/" class="inner_link">другий евакуаційний борт України</a>, що доправив людей з Кабула до Києва. Військово-транспортний літак Повітряних сил Збройних Сил евакуював з Афганістану 83 особи, зокрема 31 українця, а також громадян інших держав. Серед громадян України – 12 осіб, які перебували на військовій базі поблизу Кабула. Також були евакуйовані представники міжнародних медіа та громадських організацій.</p>
<p>23 серпня Україна <a href="https://bykvu.com/ua/bukvy/tretij-evakuacijnij-rejs-z-kabula-prizemlivsja-v-borispoli-foto/" class="inner_link">евакуювала</a> з Афганістану 98 осіб: 41 українця та 57 афганців. Це був вже третій евакуаційний рейс нашої держави після загострення ситуації в Афганістані.</p>
<p>28 серпня із Афганістану до України <a href="https://bykvu.com/ua/bukvy/do-ukrainy-z-afhanistanu-troma-litakamy-evakuiuvaly-blyzko-360-hromadian/" class="inner_link">евакуювали ще близько 360 українців</a> і громадян інших країн. Евакуація здійснювалася трьома літаками.</p>
<ul>
<li>15 серпня бойовики “Талібану” заявили, що контролюють 100% території Афганістану. Тоді вони погодилися на перехідний уряд, який мав очолити колишній <a href="https://bykvu.com/ua/bukvy/taliban-zaiavyv-shcho-kontroliuie-vsiu-terytoriiu-afhanistanu/" class="inner_link">міністр внутрішніх справ Алі Ахмад Джалалі.</a></li>
<li>17 серпня представники терористичної організації “Талібан” <a href="https://bykvu.com/ua/bukvy/talibi-poobicjali-ne-zavazhati-ssha-evakujuvati-ljudej-z-aeroportu-v-kabuli/" class="inner_link">пообіцяли</a>, що не заважатимуть громадянам, які прямують в аеропорт Кабула для евакуації військовими силами США.</li>
<li>18 серпня таліби посилили контроль над доступом до аеропорту Кабула. Це сталося після того, як США <a href="https://bykvu.com/ua/bukvy/ssha-zavershili-evakuaciju-diplomativ-z-kabulu/" class="inner_link">завершили евакуацію дипломатів.</a></li>
<li>30 серпня Сполучені Штати Америки <a href="https://bykvu.com/ua/bukvy/ssha-oholosyly-pro-zavershennia-vyvedennia-viisk-z-afhanistanu/" class="inner_link">завершили виведення своїх військ</a> з Афганістану.</li>
<li>Про захоплення Афганістану читайте у наших матеріалах <a href="https://bykvu.com/ua/bukvy/taliban-zahopljuie-znachnu-chastinu-teritorii-afganistanu-shho-vidomo/" class="inner_link">“Талібан” захоплює значну частину території Афганістану,</a> <a href="https://bykvu.com/ua/bukvy/eskalacija-v-afganistani-posiljuietsja-dajdzhest/" class="inner_link">Ескалація в Афганістані посилюється: дайджест,</a> <a href="https://bykvu.com/ua/bukvy/zahoplennja-talibami-vladi-v-afganistani-hronologija-podij/" class="inner_link">Захоплення талібами влади в Афганістані: хронологія подій.</a> та <a href="https://bykvu.com/ua/bukvy/zahoplennja-afganistanu-talibami-jak-vse-vidbuvalos-ta-shho-dali/" class="inner_link">Захоплення Афганістану талібами: як все відбувалось та що далі. </a></li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/evakuacija/">евакуація</a>, <a href="https://bykvu.com/ua/tag/mid-ukrainy/">МЗС України</a>, <a href="https://bykvu.com/ua/tag/kabul/">Кабул</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">

</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/&text=Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/&text=Україна планує продовжувати евакуацію з Афганістану після 31 серпня, &#8211; МЗС" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/ukraina-planuie-prodovzhuvaty-evakuatsiiu-z-afhanistanu-pislia-31-serpnia-mzs/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article> 
<div id="post_idea_load" data-exclude="542373"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="542356"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.2' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_e628582a36d25a857f53046d5f00265c.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6875478c297557af","version":"2021.8.1","r":1,"token":"af8ce609587c49daa5513218556bdf28","si":10}'></script>
</body>
</html>