<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>В Україні кожен другий дорослий вакцинувався проти COVID-19 — голова МОЗ | Новини України - #Букви </title>
<meta name="description" content="В Україні кожен другий дорослий завершив курс вакцинації або отримав принаймні одне щеплення проти коронавірусної інфекції COVID-19." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="covid-19,covid-вакцина,вакцинація в україні,вакцинація,віктор ляшко,глава моз,коронавірус в україні,коронавірус,міністерство охорони здоров\&#039;я,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Україні кожен другий дорослий вакцинувався проти COVID-19 — голова МОЗ | Новини України - #Букви " />
<meta property="og:description" content="В Україні кожен другий дорослий завершив курс вакцинації або отримав принаймні одне щеплення проти коронавірусної інфекції COVID-19." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-02-08T10:01:04+00:00" />
<meta property="article:modified_time" content="2022-02-08T10:04:28+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="В Україні кожен другий дорослий вакцинувався проти COVID-19 — голова МОЗ | Новини України - #Букви " />
<meta name="twitter:description" content="В Україні кожен другий дорослий завершив курс вакцинації або отримав принаймні одне щеплення проти коронавірусної інфекції COVID-19." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://bykvu.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.3.1' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.3.1' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.3.1' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.3.1' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_fonts-css' href='https://bykvu.com/wp-content/themes/bykvu/css/font_sizes.css?ver=2.3.1' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/css/frontend.css?ver=5.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/allow-webp-image/public/js/allow-webp-image-public.js?ver=1.0.0' id='allow-webp-image-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.3.1' id='bykvu_bootstrap_js-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.3.1' id='bykvu_lightslider_js-js'></script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.3.1' id='bykvu_main_js-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/598163" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=598163' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fv-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fv-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/"
		  },
		  "headline": "В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-02-08T12:01:04+02:00",
		  "dateModified": "2022-02-08T12:01:04+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "В Україні кожен другий дорослий завершив курс вакцинації або отримав принаймні одне щеплення проти коронавірусної інфекції COVID-19."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/",
					 "name": "В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-02-08'});
			dataLayer.push({'time': '12:01'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/598163.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="В Україні кожен другий дорослий завершив курс вакцинації або отримав принаймні одне щеплення проти коронавірусної інфекції COVID-19." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/zeporushennja" class="covid sticky-top">
<header class="text-center">
<p class="title">ЗеПорушення</p>
</header>
<div class="graph mini">
<div class="info">
<div class="info-inner">
<div class="info-column">
<h3>54</h3>
<p>Всього порушень</p>
</div>
<div class="info-column">
<h3>74</h3>
<p>Днів без порушень</p>
</div>
</div>
<div class="president-fails">
<div class="duration">
<div class="progress">
<div class="fill" style="width:54.49%;"></div>
<img class="face" src="/wp-content/themes/bykvu/img/ze.png" style="left:54.49%;">
</div>
</div>
</div>
</div>
</div>
</a>
<div class="sidebar sticky-top">


<div class="sidebar_item " id="siedebar_598184">
<span class="time">13:02</span>
<a href="https://bykvu.com/ua/bukvy/zelenskyi-oholosyv-novu-posluhu-opytuvan-v-dii/">
Зеленський оголосив нову послугу опитувань в «Дії» </a>
</div>
<div class="sidebar_item " id="siedebar_598166">
<span class="time">13:01</span>
<a href="https://bykvu.com/ua/bukvy/nimechchyna-bude-diiaty-spilno-zi-ssha-u-vypadku-rosiiskoi-ahresii-proty-ukrainy-kantsler-frn/">
«Німеччина буде діяти спільно зі США у випадку російської агресії проти України», &#8211; канцлер ФРН </a>
</div>
<div class="sidebar_item " id="siedebar_598180">
<span class="time">12:53</span>
<a href="https://bykvu.com/ua/bukvy/olimpiada-2022-amerykanskyi-fihuryst-vstanovyv-svitovyi-rekord/">
Олімпіада-2022: американський фігурист встановив світовий рекорд </a>
</div>
<div class="sidebar_item " id="siedebar_598179">
<span class="time">12:49</span>
<a href="https://bykvu.com/ua/bukvy/vaktsynovani-pensiony-otrymaiut-bezkoshtovno-smartfony-i-pilhovyi-taryf-zelenskyi/">
Вакциновані пенсіонери отримають безкоштовно смартфони і пільговий тариф — Зеленський </a>
</div>
<div class="sidebar_item bold" id="siedebar_598156">
<span class="time">12:13</span>
<a href="https://bykvu.com/ua/bukvy/sohodni-vidbudetsia-zustrich-zelenskoho-ta-prezydenta-frantsii-emmanuelia-makrona/">
Сьогодні відбудеться зустріч Зеленського та Президента Франції Емманюеля Макрона </a>
</div>
<div class="sidebar_item " id="siedebar_598163">
<span class="time">12:01</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/">
В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ </a>
</div>
<div class="sidebar_item " id="siedebar_598158">
<span class="time">11:34</span>
<a href="https://bykvu.com/ua/bukvy/poikhav-u-zhytomyr-po-pasport-kuzminykh-ne-pryishov-do-sudu-de-iomu-obyraiut-zapobizhnyi-zakhid/">
Поїхав у Житомир по паспорт: Кузьміних не прийшов до суду, де йому обирають запобіжний захід </a>
</div>
<div class="sidebar_item " id="siedebar_598157">
<span class="time">11:29</span>
<a href="https://bykvu.com/ua/bukvy/na-donbasi-boiovyky-p-iat-raziv-vidkryvaly-vohon-poraneno-ukrainskoho-viiskovoho/">
На Донбасі бойовики п&#8217;ять разів відкривали вогонь: поранено українського військового </a>
</div>
<div class="sidebar_item " id="siedebar_598151">
<span class="time">11:05</span>
<a href="https://bykvu.com/ua/bukvy/parlament-iaponii-ukhvalyv-rezoliutsiiu-na-pidtrymku-ukrainy/">
Парламент Японії ухвалив резолюцію на підтримку України </a>
</div>
<div class="sidebar_item " id="siedebar_598146">
<span class="time">10:18</span>
<a href="https://bykvu.com/ua/bukvy/uriad-novoi-zelandii-rekomenduie-svoim-hromadianam-pokynuty-ukrainu/">
Уряд Нової Зеландії рекомендує своїм громадянам покинути Україну </a>
</div>
<div class="sidebar_item " id="siedebar_598144">
<span class="time">10:17</span>
<a href="https://bykvu.com/ua/bukvy/velyka-brytaniia-rozhliadaie-mozhlyvist-posylennia-viiskovoi-prysutnosti-v-skhidnii-ievropi/">
Велика Британія розглядає можливість посилення військової присутності в Східній Європі </a>
</div>
<div class="sidebar_item bold" id="siedebar_598140">
<span class="time">09:50</span>
<a href="https://bykvu.com/ua/bukvy/putin-zaproponuvav-poroshenku-politychnyi-prytulok-u-rosii/">
Путін запропонував Порошенку політичний притулок у Росії. П&#8217;ятий президент відповів </a>
</div>
<div class="sidebar_item bold" id="siedebar_598132">
<span class="time">08:42</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-za-mynulu-dobu-zafiksovano-34-353-novi-vypadky-zakhvoriuvannia-na-covid-19/">
В Україні за минулу добу зафіксовано 34 353 нові випадки захворювання на COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_598129">
<span class="time">08:21</span>
<a href="https://bykvu.com/ua/bukvy/makron-pislia-perehovoriv-z-putinym-naiblyzhchi-dni-budut-vyrishalnymy/">
Макрон після переговорів з Путіним: «Найближчі дні будуть вирішальними» </a>
</div>
<div class="sidebar_item " id="siedebar_598127">
<span class="time">07:58</span>
<a href="https://bykvu.com/ua/bukvy/8-liutoho-2022-roku-iake-sohodni-sviato-prykmety-tradytsii/">
8 лютого 2022 року: яке сьогодні свято, прикмети, традиції </a>
</div>
<div class="sidebar_item " id="siedebar_598124">
<span class="time">07:20</span>
<a href="https://bykvu.com/ua/bukvy/khmarno-i-z-mokrym-snihom-iakoiu-bude-pohoda-8-liutoho/">
Хмарно і з мокрим снігом: якою буде погода 8 лютого </a>
</div>
<div class="sidebar_item " id="siedebar_598085">
<span class="time">01:08</span>
<a href="https://bykvu.com/ua/bukvy/iakby-vsi-buly-vehanamy-znadobylasia-b-lyshe-chvert-silskohospodarskykh-uhid-the-economist/">
Якби всі були веганами, знадобилася б лише чверть сільськогосподарських угідь &#8211; The Economist </a>
</div>
<div class="sidebar_item " id="siedebar_598119">
<span class="time">00:51</span>
<a href="https://bykvu.com/ua/bukvy/za-2021-rik-zrosly-obsiahy-kasovykh-oborotiv-bankiv-natsbank/">
За 2021 рік зросли обсяги касових оборотів банків — Нацбанк </a>
</div>
<div class="sidebar_item " id="siedebar_598026">
<span class="time">00:43</span>
<a href="https://bykvu.com/ua/bukvy/slovachchyna-hotova-praktychno-dopomahaty-ukraini-iaroslav-nad/">
Словаччина готова «практично» допомагати Україні – Ярослав Над </a>
</div>
<div class="sidebar_item bold" id="siedebar_598112">
<span class="time">00:17</span>
<a href="https://bykvu.com/ua/bukvy/rosiiski-chynovnyky-sturbovani-imovirnoiu-tsinoiu-novoho-napadu-na-ukrainu-rozvidka-ssha/">
Російські чиновники стурбовані ймовірною ціною нового нападу на Україну – розвідка США </a>
</div>
<div class="sidebar_item">
<h3>07 лютого</h3>
</div>
<div class="sidebar_item " id="siedebar_598092">
<span class="time">23:35</span>
<a href="https://bykvu.com/ua/bukvy/z-aktoramy-eiforii-ta-liudyny-pavuka-v-ukraini-znialy-reklamu-parfumiv-hugo-boss/">
З акторами «Ейфорії» та «Людини-павука»: в Україні зняли рекламу парфумів Hugo Boss </a>
</div>
<div class="sidebar_item " id="siedebar_598089">
<span class="time">23:01</span>
<a href="https://bykvu.com/ua/bukvy/derzhsekretar-ssha-vvazhaie-shcho-ukraina-hotova-nadaty-osoblyvyi-status-donbasu/">
Держсекретар США вважає, що Україна готова надати &#8220;особливий статус&#8221; Донбасу </a>
</div>
<div class="sidebar_item bold" id="siedebar_598086">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">22:45</span>
<a href="https://bykvu.com/ua/bukvy/prezydentskyi-universytet-zbuduiut-na-mistsi-pavilionu-de-provodyly-festyval-kurazh/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Президентський університет збудують на місці павільйону, де проводили фестиваль «Кураж»: деталі </a>
</div>
<div class="sidebar_item " id="siedebar_598038">
<span class="time">22:32</span>
<a href="https://bykvu.com/ua/bukvy/bezpeka-ukrainy-bezpeka-usiiei-ievropy-hlava-mzs-avstrii/">
«Безпека України – безпека усієї Європи» &#8211; глава МЗС Австрії </a>
</div>
<div class="sidebar_item " id="siedebar_598082">
<span class="time">22:00</span>
<a href="https://bykvu.com/ua/bukvy/kompaniia-nike-sudytsia-z-resell-platformoiu-stockx-cherez-prodazh-nft-krosivok/">
Компанія «Nike» судиться з реселл-платформою «StockX» через продаж NFT-кросівок </a>
</div>
<div class="sidebar_item " id="siedebar_598065">
<span class="time">21:29</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-rozpochato-modernizatsiiu-stantsii-radiotekhnichnoi-rozvidky-kolchuha-minoborony/">
В Україні розпочато модернізацію станції радіотехнічної розвідки «Кольчуга» &#8211; Міноборони </a>
</div>
<div class="sidebar_item " id="siedebar_598077">
<span class="time">20:47</span>
<a href="https://bykvu.com/ua/bukvy/tysiacha-za-vaktsynatsiiu-uriad-planuie-dozvolyty-vytrachaty-koshty-na-oplatu-komunalnykh-posluh/">
Тисяча за вакцинацію: уряд планує дозволити витрачати кошти на оплату комунальних послуг </a>
</div>
<div class="sidebar_item " id="siedebar_598064">
<span class="time">20:08</span>
<a href="https://bykvu.com/ua/bukvy/dzhared-leto-mehan-foks-ben-afflek-oholosheno-nominantiv-na-antypremiiu-zolota-malyna/">
Джаред Лето, Меган Фокс, Бен Аффлек: оголошено номінантів на антипремію «Золота малина» </a>
</div>
<div class="sidebar_item bold" id="siedebar_598067">
<span class="time">20:00</span>
<a href="https://bykvu.com/ua/bukvy/hroshove-zabezpechennia-u-zsu-maie-skladaty-ne-menshe-25-tysiach-hryven-poroshenko/">
«Грошове забезпечення у ЗСУ має складати не менше 25 тисяч гривень» – Порошенко </a>
</div>
<div class="sidebar_item " id="siedebar_598045">
<span class="time">19:06</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-skorotyly-termin-samoizoliatsii-dlia-infikovanykh-covid-19/">
В Україні скоротили термін самоізоляції для інфікованих COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_598050">
<span class="time">18:54</span>
<a href="https://bykvu.com/ua/bukvy/u-kyievi-napaly-na-pomichnyka-henprokurorky-venediktovoi-natspolitsiia/">
У Києві напали на помічника генпрокурорки Венедіктової — Нацполіція </a>
</div>
<div class="sidebar_item " id="siedebar_598034">
<span class="time">18:39</span>
<a href="https://bykvu.com/ua/bukvy/prezydent-polshchi-proponuie-zaprosyty-ukrainu-na-zustrich-pered-samitom-nato/">
Президент Польщі пропонує запросити Україну на зустріч перед самітом НАТО </a>
</div>
<div class="sidebar_item " id="siedebar_598037">
<span class="time">18:33</span>
<a href="https://bykvu.com/ua/bukvy/viina-na-donbasi-boiovyky-poranyly-ukrainskoho-viiskovoho/">
Війна на Донбасі: бойовики поранили українського військового </a>
</div>
<div class="sidebar_item " id="siedebar_598021">
<span class="time">18:04</span>
<a href="https://bykvu.com/ua/bukvy/my-seriozno-skhvylovani-prem-ier-ministr-avstralii-zaklykav-svoikh-hromadian-nehaino-zalyshyty-ukrainu/">
«Ми серйозно схвильовані»: прем&#8217;єр Австралії закликав громадян негайно покинути Україну </a>
</div>
<div class="sidebar_item " id="siedebar_598018">
<span class="time">17:49</span>
<a href="https://bykvu.com/ua/bukvy/v-izraili-stvoryly-implantat-iakyi-mozhe-dopomohty-khodyty-paralizovanym-liudiam/">
В Ізраїлі створили імплантат, який може допомогти ходити паралізованим людям </a>
</div>
<div class="sidebar_item " id="siedebar_598008">
<span class="time">17:17</span>
<a href="https://bykvu.com/ua/bukvy/na-kartu-postavleno-myr-u-ievropi-hlava-mzs-nimechchyny-vdruhe-vidvidaie-ukrainu/">
«На карту поставлено мир у Європі», &#8211; глава МЗС Німеччини вдруге відвідає Україну </a>
</div>
<div class="sidebar_item " id="siedebar_598001">
<span class="time">16:43</span>
<a href="https://bykvu.com/ua/bukvy/u-livii-znaishly-velyku-partiiu-marykhuany-iz-zobrazhenniam-putina/">
У Лівії знайшли велику партію марихуани із зображенням Путіна </a>
</div>
<div class="sidebar_item " id="siedebar_597996">
<span class="time">16:24</span>
<a href="https://bykvu.com/ua/bukvy/do-60-tysiach-za-dobu-u-moz-rozpovily-koly-v-ukraini-ochikuietsia-zrostannia-infikuvan-covid-19/">
До 60 тисяч за добу: у МОЗ розповіли, коли в Україні очікується зростання інфікувань COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_597990">
<span class="time">15:47</span>
<a href="https://bykvu.com/ua/bukvy/prezydent-frantsii-makron-vidvidaie-ukrainu-8-liutoho-ielyseiskyi-palats/">
Президент Франції Макрон відвідає Україну 8 лютого — Єлисейський палац </a>
</div>
<div class="sidebar_item " id="siedebar_597978">
<span class="time">15:42</span>
<a href="https://bykvu.com/ua/bukvy/hensek-nato-obhovoryv-s-prezydentom-turechchyny-sytuatsiiu-dovkola-ukrainy/">
Генсек НАТО обговорив с президентом Туреччини ситуацію довкола України </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-02-07"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/">
<h1 class="text-center">
В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>В Україні кожен другий дорослий завершив курс вакцинації або отримав принаймні одне щеплення проти коронавірусної інфекції COVID-19.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Вівторок, 8 лютого 2022, 12:01</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/&text=В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/&text=В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<div class="newsHeading">Про це на <a href="https://www.facebook.com/watch/?v=615398746213561" rel="nofollow" target="_blank" class="outer_link">брифінгу</a> сказав очільник МОЗ Віктор Ляшко.</div>
<div>
<p>На думку голови Міністерства охорони і здоров&#8217;я (МОЗ), цього замало для проходження чергової хвилі зростання захворюваності. Він наголосив, що медична система справляється при масовій вакцинації населення.</p>
<blockquote><p>&#8220;Світовий приклад показує, що навіть при великих кількостях інфікованих медичні системи можуть справлятися з пандемічним навантаженням. Але за однієї умови. Ця умова &#8211; масова вакцинація, оскільки щеплення проти COVID-19 &#8211; це можливість уникнути госпіталізації та ускладнень при інфікуванні&#8221;, &#8211; сказав Віктор Ляшко.</p></blockquote>
<p>Зокрема, за словами міністра, в Україні вже виявляли випадки інфікування вірусами грипу. Це означає, що по країні наразі триває дуже високий рівень інтенсивності епідпроцесу гострих респіраторних вірусних інфекцій.</p>
<p>У <a href="https://www.facebook.com/moz.ukr/posts/311808087640081" rel="nofollow" target="_blank" class="outer_link">планах міністерства на 2022 рік</a> охопити щепленнями 70% дорослого населення країни. Зокрема очікується, що повний курс вакцинації отримають люди старшого віку, для яких коронавірус може бути особливо небезпечним.</p>
<p>На брифінгу минулого дня Віктор Ляшко зазначав, що найближчими двома тижнями <a href="https://bykvu.com/ua/bukvy/do-60-tysiach-za-dobu-u-moz-rozpovily-koly-v-ukraini-ochikuietsia-zrostannia-infikuvan-covid-19/" class="inner_link">кількість захворілих за добу може збільшитися до 60 тисяч осіб.</a> Минулого тижня був рекорд захворюваності коронавірусом, коли на добу виявляли близько 44 тисячі інфікованих. Зростання кількості виявлених випадків спостерігається в Україні вже четвертий тиждень. Минулого тижня лабораторно підтвердили 242 тисяч 942 випадки хвороби.</p>
<p>Міністр наголошує, що кожен охочий може зробити щеплення проти COVID-19 безплатно. Для цього треба мати із собою паспорт, ідентифікаційний код та декларацію із сімейним лікарем. Проте відсутність декларації не є підставою для того, щоб людині відмовили у вакцинації проти COVID-19.</p>
<ul>
<li>Нагадаємо, за добу 7 лютого <a href="https://bykvu.com/ua/bukvy/v-ukraini-za-mynulu-dobu-zafiksovano-34-353-novi-vypadky-zakhvoriuvannia-na-covid-19/" class="inner_link">в Україні зафіксовано 34 353 нові підтверджені випадки інфікування COVID-19.</a> Захворіло 3 095 дітей та 955 медпрацівників.</li>
<li>Раніше повідомлялось, що <a href="https://bykvu.com/ua/bukvy/v-ukrainu-prybula-persha-partiia-tabletok-molnupiravira-proty-covid-19/" class="inner_link">в Україну прибула перша велика партія ліків проти COVID-19 “Молнупіравір”.</a> Препарат розробила американська фармацевтична компанія Merck Sharp&#038;Dohme.</li>
<li>Раніше інфіковані коронавірусною інфекцією повинні були перебувати вдома не менше 10 днів. Проте зараз цей <a href="https://bykvu.com/ua/bukvy/v-ukraini-skorotyly-termin-samoizoliatsii-dlia-infikovanykh-covid-19/" class="inner_link">термін вирішили скоротити удвічі.</a></li>
</ul>
</div>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/covid-19/">COVID-19</a>, <a href="https://bykvu.com/ua/tag/covid-vakcina/">COVID-вакцина</a>, <a href="https://bykvu.com/ua/tag/vakcinacija-v-ukraini/">Вакцинація в Україні</a>, <a href="https://bykvu.com/ua/tag/vakcinacija/">вакцинація</a>, <a href="https://bykvu.com/ua/tag/viktor-ljashko/">Віктор Ляшко</a>, <a href="https://bykvu.com/ua/tag/hlava-moz/">глава МОЗ</a>, <a href="https://bykvu.com/ua/tag/koronavirus-v-ukraini/">коронавірус в Україні</a>, <a href="https://bykvu.com/ua/tag/koronavirus/">Коронавірус</a>, <a href="https://bykvu.com/ua/tag/ministerstvo-okhorony-zdorovia/">Міністерство охорони здоров'я</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
 </div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/&text=В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/&text=В Україні кожен другий дорослий повністю вакцинувався проти COVID-19 — голова МОЗ" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-kozhen-druhyi-doroslyi-povnistiu-vaktsynuvavsia-proty-covid-19-holova-moz/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="598163"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="598158"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4' id='wpgmp-google-map-main-js'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
</body>
</html>