<!DOCTYPE HTML>
<html>
<head>
<script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["PT Serif:400,600,700:cyrillic"] },classes:false, events:false, timeout:1500};</script><link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_b12503aa86b8bff99b573d57a1a277b4.css" rel="stylesheet" /><title>«Матриця» - фільм про трансгендерність, - Ліллі Вачовскі | Новини України - #Букви</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Американська режисер і сценарист Ліллі Вачовскі заявила, що фільм &quot;Матриця&quot;, який вона зняла зі своєю сестрою Ланою, - метафора трансгендерності." />
<meta name="keywords" content="Матриця,Ліллі Вачовскі,Матрица,Шоу" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bykvu.com/ua/#organization","url":"https://bykvu.com/ua/","name":"#Bykvu","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://bykvu.com/ua/#logo","url":"https://bykvu.com/wp-content/uploads/2019/12/04/Bukvy_logo-2.png"},"image":{"@id":"https://bykvu.com/ua/#logo"}},{"@type":"WebSite","@id":"https://bykvu.com/ua/#website","url":"https://bykvu.com/ua/","name":"Новини України - #Букви","publisher":{"@id":"https://bykvu.com/ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://bykvu.com/ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#webpage","url":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/","inLanguage":"uk","name":"Ліллі Вачовскі заявила, що «Матриця» - фільм про трансгендерність","isPartOf":{"@id":"https://bykvu.com/ua/#website"},"breadcrumb":{"@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#breadcrumblist"},"description":"Американська режисер і сценарист Ліллі Вачовскі заявила, що фільм \"Матриця\", який вона зняла зі своєю сестрою Ланою, - метафора трансгендерності.","image":{"@type":"ImageObject","@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#primaryimage","url":"https://bykvu.com/wp-content/uploads/2020/08/06/wide_f309cbbe35caf26719261c15ca02b94a.jpg","width":1200,"height":800},"primaryImageOfPage":{"@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#primaryimage"},"datePublished":"2020-08-06T14:34:22+03:00","dateModified":"2020-08-06T14:34:22+03:00"},{"@type":"Article","@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#article","isPartOf":{"@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#webpage"},"author":{"@id":"https://bykvu.com/ua/author/didenko/#author"},"headline":"Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність","datePublished":"2020-08-06T14:34:22+03:00","dateModified":"2020-08-06T14:34:22+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#webpage"},"publisher":{"@id":"https://bykvu.com/ua/#organization"},"articleSection":"Шоу, Ліллі Вачовскі, Матрица","image":{"@type":"ImageObject","@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#primaryimage","url":"https://bykvu.com/wp-content/uploads/2020/08/06/wide_f309cbbe35caf26719261c15ca02b94a.jpg","width":1200,"height":800}},{"@type":"Person","@id":"https://bykvu.com/ua/author/didenko/#author","name":"Нина Диденко","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bykvu.com/ua/","url":"https://bykvu.com/ua/","name":"Новини України. Останні новини України і світу | #Букви"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/","url":"https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/","name":"Ліллі Вачовскі заявила, що «Матриця» - фільм про трансгендерність"}}]}]}</script>
<link rel="canonical" href="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" />

<link rel="amphtml" href="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/amp/" /><meta name="generator" content="AMP for WP 1.0.52" /><link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' id='dashicons-css' href='https://bykvu.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel='https://api.w.org/' href='https://bykvu.com/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='З&#039;явився офіційний трейлер українського мультфільму «Гулівер повертається»' href='https://bykvu.com/ua/show/z-javivsja-oficijnij-trejler-ukrainskogo-multfilmu-gulliver-povertaietsja/' />
<link rel='next' title='В Австралії створили застосунок, який може розпізнавати павуків і змій по фото' href='https://bykvu.com/ua/bukvy/v-avstralii-stvorili-zastosunok-jakij-mozhe-rozpiznavati-pavukiv-i-zmij-po-foto/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=356447' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fshow%2Flilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fshow%2Flilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"\u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 - #\u0411\u0443\u043a\u0432\u0438","url":"https:\/\/bykvu.com\/ua","logo":{"@type":"ImageObject","url":"https:\/\/bykvu.com\/wp-content\/uploads\/2020\/06\/02\/apple-icon-precomposed.png","width":180,"height":180},"sameAs":["https:\/\/www.facebook.com\/bykvu","https:\/\/twitter.com\/Bykvu","https:\/\/www.instagram.com\/bykvu\/?igshid=vp83fesxjbb3","https:\/\/www.youtube.com\/channel\/UCgJ5kcJVK6mo4reAe_0HVRA?app=desktop"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"\u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 - #\u0411\u0443\u043a\u0432\u0438","url":"https:\/\/bykvu.com\/ua","potentialAction":[{"@type":"SearchAction","target":"https:\/\/bykvu.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bykvu.com\/ua\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bykvu.com\/ua\/show\/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist\/","name":"\u041b\u0456\u043b\u043b\u0456 \u0412\u0430\u0447\u043e\u0432\u0441\u043a\u0456 \u0437\u0430\u044f\u0432\u0438\u043b\u0430, \u0449\u043e \u00ab\u041c\u0430\u0442\u0440\u0438\u0446\u044f\u00bb &#8211; \u0444\u0456\u043b\u044c\u043c \u043f\u0440\u043e \u0442\u0440\u0430\u043d\u0441\u0433\u0435\u043d\u0434\u0435\u0440\u043d\u0456\u0441\u0442\u044c"}}]}</script><link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>

<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/"
		  },
		  "headline": "Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність",
		  "image": [
			"https://bykvu.com/wp-content/uploads/2020/08/06/wide_f309cbbe35caf26719261c15ca02b94a-780x520.jpg"
		   ],
		  "datePublished": "2020-08-06T17:34:22+02:00",
		  "dateModified": "2020-08-06T17:34:22+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Американська режисер і сценарист Ліллі Вачовскі заявила, що фільм \"Матриця\", який вона зняла зі своєю сестрою Ланою, - метафора трансгендерності."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/show/",
					"name": "Шоу"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/",
					 "name": "Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-08-06'});
			dataLayer.push({'time': '17:34'});
			dataLayer.push({'url': 'https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" />
<meta property="og:image" content="https://bykvu.com/wp-content/uploads/2020/08/06/wide_f309cbbe35caf26719261c15ca02b94a-780x520.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Американська режисер і сценарист Ліллі Вачовскі заявила, що фільм " Матриця", який вона зняла зі своєю сестрою Ланою, - метафора трансгендерності." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
<script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="lazyload head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" data-lang="ru">
<noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
 <a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" data-lang="ru">
<noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<noscript><img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg"></noscript><img class="lazyload search-box-close" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 06.08.2020 о 17:03</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">76808</span><span class="small">(+1318)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">32465</span><span class="small">(+1318)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">42524</span><span class="small">(+997)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">1819</span><span class="small">(+31)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_356472">
<span class="time">17:50</span>
<a href="https://bykvu.com/ua/bukvy/v-avstralii-stvorili-zastosunok-jakij-mozhe-rozpiznavati-pavukiv-i-zmij-po-foto/">
В Австралії створили застосунок, який може розпізнавати павуків і змій по фото </a>
</div>
<div class="sidebar_item " id="siedebar_356447">
<span class="time">17:34</span>
<a href="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/">
Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність </a>
</div>
<div class="sidebar_item " id="siedebar_356438">
<span class="time">17:29</span>
<a href="https://bykvu.com/ua/show/z-javivsja-oficijnij-trejler-ukrainskogo-multfilmu-gulliver-povertaietsja/">
З&#039;явився офіційний трейлер українського мультфільму «Гулівер повертається» </a>
</div>
<div class="sidebar_item " id="siedebar_356439">
<span class="time">17:08</span>
<a href="https://bykvu.com/ua/show/mishel-obama-rozpovila-shho-cherez-pandemiju-rasizm-ta-trampa-zitknulasja-z-depresiieju/">
Мішель Обама розповіла, що через пандемію, расизм та Трампа зіткнулася з депресією </a>
</div>
<div class="sidebar_item " id="siedebar_356383">
<span class="time">17:07</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-sudove-sluhannja-po-zoom-pererivalosja-pornorolikami/">
У США судове слухання по Zoom переривалося порнороликами </a>
</div>
<div class="sidebar_item " id="siedebar_356432">
<span class="time">16:55</span>
<a href="https://bykvu.com/ua/bukvy/ochilnicja-golosu-zajavila-shho-poroshenko-dlja-ii-partii-bilshij-politichnij-vorog-nizh-zelenskij/">
Очільниця «Голосу» заявила, що Порошенко для її партії «більший політичний ворог, ніж Зеленський» </a>
</div>
<div class="sidebar_item " id="siedebar_356396">
<span class="time">16:35</span>
<a href="https://bykvu.com/ua/pictures/sud-rozgljadaie-klopotannja-pro-prodovzhennja-zapobizhnogo-zahodu-aktivistu-sternenku/">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Суд розглядає клопотання про продовження запобіжного заходу активісту Стерненку </a>
</div>
<div class="sidebar_item " id="siedebar_356414">
<span class="time">16:28</span>
<a href="https://bykvu.com/ua/show/hbo-pokazav-trejler-serialu-ridli-skotta-vihovani-vovkami/">
HBO показав трейлер серіалу Рідлі Скотта «Виховані вовками» </a>
</div>
<div class="sidebar_item bold" id="siedebar_356410">
<span class="time">16:15</span>
<a href="https://bykvu.com/ua/bukvy/lishe-20-ukrainciv-vvazhajut-shho-spravi-v-kraini-jdut-u-pravilnomu-naprjamku/">
Лише 20% українців вважають, що справи в країні йдуть у правильному напрямку </a>
</div>
<div class="sidebar_item " id="siedebar_356348">
<span class="time">16:07</span>
<a href="https://bykvu.com/ua/bukvy/rada-v-kinci-serpnja-rozgljane-pidvishhennja-minimalnoi-zarplati-do-5000-grn/">
Рада в кінці серпня розгляне підвищення мінімальної зарплати до 5000 грн </a>
</div>
<div class="sidebar_item " id="siedebar_356361">
<a href="https://bykvu.com/ua/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерський матеріал</a><div class="clear"></div> <span class="time">15:54</span>
<a href="https://bykvu.com/ua/bukvy/bouquet-kyiv-stage-2020-prem-ieri-uchasniki-i-novi-proiekti/">
Bouquet Kyiv Stage 2020: прем’єри, учасники і нові проєкти </a>
</div>
<div class="sidebar_item " id="siedebar_356365">
<span class="time">15:41</span>
<a href="https://bykvu.com/ua/bukvy/ukrzaliznicja-prodavatime-100-misc-u-regionalnih-poizdah/">
«Укрзалізниця» продаватиме 100 % місць у регіональних поїздах </a>
</div>
<div class="sidebar_item bold" id="siedebar_356344">
<span class="time">15:39</span>
<a href="https://bykvu.com/ua/bukvy/rejting-slugi-narodu-prodovzhuie-padati-a-ievrosolidarnosti-zrostati-opituvannja/">
Рейтинг «Слуги народу» продовжує падати, а «Євросолідарності» – зростати: опитування </a>
</div>
<div class="sidebar_item bold" id="siedebar_356320">
<span class="time">15:21</span>
<a href="https://bykvu.com/ua/bukvy/apeljacijnij-sud-znjav-aresht-z-kartin-poroshenka/">
Апеляційний суд зняв арешт з картин Порошенка </a>
</div>
<div class="sidebar_item " id="siedebar_356350">
<span class="time">15:16</span>
<a href="https://bykvu.com/ua/show/prodjusera-bejonse-i-drejka-zaareshtuvali-za-zvinuvachennjami-u-zgvaltuvanni/">
Продюсера Бейонсе і Дрейка заарештували за звинуваченнями у зґвалтуванні </a>
</div>
<div class="sidebar_item bold" id="siedebar_356330">
<span class="time">15:05</span>
<a href="https://bykvu.com/ua/bukvy/koronavirus-v-ukraini-situacija-po-oblastjah-na-6-serpnja/">
Коронавірус в Україні: ситуація по областях на 6 серпня </a>
</div>
<div class="sidebar_item " id="siedebar_356314">
<span class="time">15:01</span>
<a href="https://bykvu.com/ua/bukvy/derzhdep-ssha-opublikuvav-dopovid-pro-dezinformaciju-i-propagandi-z-boku-rosii/">
Держдеп США опублікував доповідь про дезінформацію і пропаганду Росії </a>
</div>
<div class="sidebar_item " id="siedebar_356298">
<span class="time">14:56</span>
<a href="https://bykvu.com/ua/bukvy/u-bilorusi-zatrimali-glavu-viborchogo-shtabu-opozicionerki-tihanovskoi/">
У Білорусі затримали голову виборчого штабу опозиціонерки Тихановської </a>
</div>
<div class="sidebar_item " id="siedebar_356316">
<span class="time">14:39</span>
<a href="https://bykvu.com/ua/bukvy/slugi-narodu-viznachilisja-zi-sloganom-pid-jakim-jdut-na-miscevi-vibori/">
«Слуги народу» визначилися зі слоганом, під яким йдуть на місцеві вибори </a>
</div>
<div class="sidebar_item " id="siedebar_356290">
<span class="time">14:37</span>
<a href="https://bykvu.com/ua/bukvy/sevilja-roma-anons-i-prognoz-bukmekeriv/">
«Севілья» &#8211; «Рома»: Анонс і прогноз букмекерів </a>
</div>
<div class="sidebar_item " id="siedebar_356302">
<span class="time">14:28</span>
<a href="https://bykvu.com/ua/bukvy/v-ivano-frankivskij-oblradi-vijavili-spalah-koronavirusu/">
В Івано-Франківській облраді виявили спалах коронавірусу </a>
</div>
<div class="sidebar_item " id="siedebar_356299">
<span class="time">14:22</span>
<a href="https://bykvu.com/ua/bukvy/druzhina-pershogo-pomichnika-zelenskogo-oformila-elitnu-kvartiru-v-kiievi-ta-diljanku-na-berezi-dnipra/">
Дружина першого помічника Зеленського оформила елітну квартиру в Києві та ділянку на березі Дніпра </a>
</div>
<div class="sidebar_item " id="siedebar_356296">
<span class="time">14:00</span>
<a href="https://bykvu.com/ua/bukvy/na-dvoh-vantazhnih-korabljah-jaki-pribuli-z-ukraini-v-bejrut-ne-bulo-ukrainciv-kuleba/">
На двох вантажних кораблях, які прибули з України в Бейрут, не було українців, &#8211; Кулеба </a>
</div>
<div class="sidebar_item " id="siedebar_356257">
<span class="time">13:52</span>
<a href="https://bykvu.com/ua/bukvy/lukashenko-zajaviv-pro-gibridnu-vijnu-proti-bilorusi/">
Лукашенко заявив про гібридну війну проти Білорусі </a>
</div>
<div class="sidebar_item " id="siedebar_356181">
<span class="time">13:41</span>
<a href="https://bykvu.com/ua/bukvy/maljuska-rozpoviv-jak-vidbuvatimetsja-rozprodazh-v-jaznic/">
Малюська розповів, як відбуватиметься розпродаж в&#039;язниць </a>
</div>
<div class="sidebar_item " id="siedebar_356202">
<span class="time">13:40</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-na-pljazhi-zatrimali-zhinku-za-nosinnja-vidvertogo-bikini/">
У США на пляжі затримали жінку за носіння відвертого бікіні </a>
</div>
<div class="sidebar_item " id="siedebar_356249">
<span class="time">13:35</span>
<a href="https://bykvu.com/ua/bukvy/slugi-narodu-rozmistili-na-zakarpatti-bordi-z-pomilkoju-teper-doklejujut-propushhenu-komu/">
«Слуги народу» розмістили на Закарпатті борди з помилкою: тепер доклеюють пропущену кому </a>
</div>
<div class="sidebar_item " id="siedebar_356248">
<span class="time">13:22</span>
<a href="https://bykvu.com/ua/bukvy/vibuh-u-bejruti-30-ukrainciv-poprosili-pro-groshovu-dopomogu-u-dejakih-poshkodzheno-zhitlo/">
Вибух у Бейруті: 30 українців попросили про грошову допомогу, у деяких пошкоджено житло </a>
</div>
<div class="sidebar_item " id="siedebar_356210">
<span class="time">13:14</span>
<a href="https://bykvu.com/ua/bukvy/duda-prines-prisjagu-i-vo-vtoroj-raz-stal-prezidentom-polshi/">
Анджей Дуда склав присягу і вдруге став президентом Польщі </a>
</div>
<div class="sidebar_item " id="siedebar_356221">
<span class="time">13:08</span>
<a href="https://bykvu.com/ua/show/rianna-znjalasja-u-jaskravij-fotosesii-dlja-harper-s-bazaar/">
Ріанна знялася у яскравій фотосесії для Harper&#039;s Bazaar </a>
</div>
<div class="sidebar_item bold" id="siedebar_356198">
<span class="time">12:38</span>
<a href="https://bykvu.com/ua/bukvy/bilorus-oficijno-ne-pidtverdzhuvala-zgodi-peredati-ukraini-najmanciv-pvk-vagnera-kuleba/">
Білорусь офіційно не підтверджувала згоди передати Україні найманців ПВК «Вагнера», &#8211; Кулеба </a>
</div>
<div class="sidebar_item " id="siedebar_356157">
<span class="time">12:20</span>
<a href="https://bykvu.com/ua/bukvy/nasa-pokazalo-merehtinnja-na-jupiteri/">
NASA показало несподівані мерехтіння на Юпітері </a>
</div>
<div class="sidebar_item " id="siedebar_356127">
<span class="time">12:18</span>
<a href="https://bykvu.com/ua/bukvy/startuvala-procedura-zatverdzhennja-kita-dejtona-poslom-ssha-v-ukraini-shho-vin-skazav-na-sluhannjah/">
Стартувала процедура затвердження Кіта Дейтона послом США в Україні: що він сказав на слуханнях </a>
</div>
<div class="sidebar_item bold" id="siedebar_356083">
<span class="time">12:17</span>
<a href="https://bykvu.com/ua/pictures/jaderne-bombarduvannja-hirosimi-75-rokiv-tragedii/">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Ядерне бомбардування Хіросіми: 75 років трагедії </a>
</div>
<div class="sidebar_item " id="siedebar_356160">
<span class="time">12:11</span>
<a href="https://bykvu.com/ua/show/ledi-gaga-zapuskaie-vlasne-shou-na-apple-music/">
Леді Гага запускає власне шоу на Apple Music </a>
</div>
<div class="sidebar_item " id="siedebar_356128">
<span class="time">11:53</span>
<a href="https://bykvu.com/ua/bukvy/lukashenko-poklikav-genprokuroriv-ukraini-ta-rf-dlja-rozsliduvannja-situacii-z-vagnerivcjami/">
Лукашенко покликав генпрокурорів України та РФ для розслідування ситуації з «вагнерівцями» </a>
</div>
<div class="sidebar_item " id="siedebar_356091">
<span class="time">11:48</span>
<a href="https://bykvu.com/ua/bukvy/antirekordi-po-covid-19-skilki-v-ukraini-robili-testiv-na-koronavirus-za-ostannij-tizhden/">
Антирекорди по COVID-19: скільки в Україні робили тестів на коронавірус за останній тиждень </a>
</div>
<div class="sidebar_item " id="siedebar_356125">
<span class="time">11:39</span>
<a href="https://bykvu.com/ua/bukvy/u-luganskij-oblasti-zaminuvali-gazoprovid/">
У Луганській області замінували газопровід </a>
</div>
<div class="sidebar_item " id="siedebar_356133">
<span class="time">11:37</span>
<a href="https://bykvu.com/ua/bukvy/desjat-oblastej-ukraini-ne-gotovi-do-poslablennja-karantinu-2/">
Десять областей України не готові до послаблення карантину </a>
</div>
<div class="sidebar_item bold" id="siedebar_356000">
<span class="time">11:18</span>
<a href="https://bykvu.com/ua/mysli/pryvatnyi-kosmos-iak-my-do-tsoho-pryishly/">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Приватний космос: як ми до цього прийшли і чому Маск тут не перший </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-08-06"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/">
<h1 class="text-center">Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Американська режисер і сценарист Ліллі Вачовскі заявила, що фільм "Матриця", який вона зняла зі своєю сестрою Ланою, - метафора трансгендерності.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Четвер, 6 серпня 2020, 17:34</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" target="_blank" title="Facebook">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/&text=Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність" target="_blank" title="Telegram">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/&text=Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність" target="_blank" title="Twitter">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="wp-caption" style="max-width: 100%;">
<noscript><img src="https://bykvu.com/wp-content/uploads/2020/08/06/wide_f309cbbe35caf26719261c15ca02b94a-780x520.jpg" class="w-100"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/uploads/2020/08/06/wide_f309cbbe35caf26719261c15ca02b94a-780x520.jpg" class="lazyload w-100">
<p class="wp-caption-text"></p>
</div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це вона розповіла в інтерв&#8217;ю Youtube-каналі <a href="https://www.youtube.com/watch?v=adXm2sDzGkQ&#038;feature=emb_logo" rel="nofollow" target="_blank" class="outer_link">Netflix Film Club</a>.</p>
<p>Режисер нагадала про історію персонажа на ім&#8217;я Свитч, якого зіграла Белінда Макклорі. Цього персонажа написали чоловіком в реальному світі і жінкою в світі Матриці. Свитч уособлював собою режисерів фільму, які незабаром після випуску трилогії зробили трансгендерних перехід.</p>
<p>&#8220;Не візьмуся сказати, наскільки явною була трансгендерність у мене на підкірці, поки ми писали сценарій. Ми завжди жили в світі уяви. Тому я завжди тяжіла до фантастики і фентезі, грала в Dungeons &#038; Dragons. Вся справа в створенні нових світів. Це дарує нам свободу як кіноробів, дозволяючи уявляти такі речі, які не обов&#8217;язково побачиш на екрані.</p>
<p>&#8220;Мені подобається, наскільки значимі ці фільми для транс-людей і те, як вони підходять до мене і кажуть:&#8221; Цей фільм врятував мені життя &#8220;. Тому що, коли ви говорите про трансформацію, особливо в світі наукової фантастики, який весь складається з уяви і конструювання світів, а також перетворення здавалося б неможливого в можливе, думаю саме тому вони чіпають їх так сильно &#8220;, &#8211; сказала Вачовські.</p>
<p><iframe src="//www.youtube.com/embed/adXm2sDzGkQ?feature=emb_logo" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<ul>
<li>Раніше <a href="https://bykvu.com/ua/show/aktor-hodjachih-merciv-endrju-linkoln-ziznavsja-shho-ne-divivsja-serial/" class="inner_link">повідомлялося</a>, що актор серіалу &#8220;Ходячі мерці&#8221; Ендрю Лінкольн зізнався, що так і не подивився серіал, тому що у нього &#8220;алергія на власне обличчя&#8221;.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/lilli-vachovski/">Ліллі Вачовскі</a>, <a href="https://bykvu.com/ua/tag/matrica/">Матрица</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" target="_blank" title="Facebook">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/&text=Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність" target="_blank" title="Telegram">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/&text=Ліллі Вачовскі заявила, що «Матриця» &#8211; фільм про трансгендерність" target="_blank" title="Twitter">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/show/lilli-vachovski-zajavila-shho-matricja-film-pro-transgendernist/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="356447"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="356438"></div>
</div>
</div>
</div>
</section>
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="lazyload scroll-top">
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bykvu.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","redoLossy":"Re-optimize Lossy","redoGlossy":"Re-optimize Glossy","redoLossless":"Re-optimize Lossless","restoreOriginal":"Restore Originals","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?","alertDeliverWebPAltered":"Warning: Using this method alters the structure of the rendered HTML code (IMG tags get included in PICTURE tags),\nwhich in some rare cases can lead to CSS\/JS inconsistencies.\n\nPlease test this functionality thoroughly after activating!\n\nIf you notice any issue, just deactivate it and the HTML will will revert to the previous state.","alertDeliverWebPUnaltered":"This option will serve both WebP and the original image using the same URL, based on the web browser capabilities, please make sure you're serving the images from your server and not using a CDN which caches the images.","originalImage":"Original image","optimizedImage":"Optimized image","loading":"Loading..."};
var ShortPixelConstants = [{"STATUS_SUCCESS":1,"STATUS_EMPTY_QUEUE":0,"STATUS_ERROR":-1,"STATUS_FAIL":-2,"STATUS_QUOTA_EXCEEDED":-3,"STATUS_SKIP":-4,"STATUS_NO_KEY":-6,"STATUS_RETRY":-7,"STATUS_QUEUE_FULL":-404,"STATUS_MAINTENANCE":-500,"STATUS_SEARCHING":-8,"WP_PLUGIN_URL":"https:\/\/bykvu.com\/wp-content\/plugins\/shortpixel-image-optimiser","WP_ADMIN_URL":"https:\/\/bykvu.com\/wp-admin\/","API_IS_ACTIVE":true,"DEFAULT_COMPRESSION":1,"MEDIA_ALERT":"todo","FRONT_BOOTSTRAP":1,"AJAX_URL":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","BULK_SECRET":"lif1on"}];
var ShortPixelActions = {"nonce_check_quota":"4bf648a8dd"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_8d00c17968e01645d8d023dabcc7bf47.js"></script></body>
</html>