<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>Наомі Осака пропустить Вімблдон | Новини України - #Букви</title>
<meta name="description" content="Японська тенісистка, колишня перша ракетка світу в жіночому одиночному розряді, Наомі Осака пропустить Вімблдон, але планує виступити на Олімпіаді в Токіо." />
<meta name="keywords" content="вімблдон,наомі осака,теніс,тенісний турнір,шоу" />
<link rel="canonical" href="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Наомі Осака пропустить Вімблдон | Новини України - #Букви" />
<meta property="og:description" content="Японська тенісистка, колишня перша ракетка світу в жіночому одиночному розряді, Наомі Осака пропустить Вімблдон, але планує виступити на Олімпіаді в Токіо." />
<meta property="og:url" content="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2021-06-18T11:40:06Z" />
<meta property="article:modified_time" content="2021-06-18T11:40:06Z" />

<link rel="amphtml" href="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" /><link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_30fed746387f63c88b405e9c4f4ffea0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_ae4c23aec83fde90589c315163c0d22a.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_8f730bfd2a6251318f4835a0810e7bd3.css' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_f95a9de03e7ff89d8373282d750e1825.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/515606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=515606' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fshow%2Fnaomi-osaka-propustit-vimbldon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fshow%2Fnaomi-osaka-propustit-vimbldon%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/show/naomi-osaka-propustit-vimbldon/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/"
		  },
		  "headline": "Наомі Осака пропустить Вімблдон",
		  "image": [
			"https://bykvu.com/wp-content/uploads/2021/06/18/осака.jpg"
		   ],
		  "datePublished": "2021-06-18T14:40:06+02:00",
		  "dateModified": "2021-06-18T14:40:06+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Японська тенісистка, колишня перша ракетка світу в жіночому одиночному розряді, Наомі Осака пропустить Вімблдон, але планує виступити на Олімпіаді в Токіо."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/show/",
					"name": "Шоу"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/",
					 "name": "Наомі Осака пропустить Вімблдон"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-06-18'});
			dataLayer.push({'time': '14:40'});
			dataLayer.push({'url': 'https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Наомі Осака пропустить Вімблдон" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" />
<meta property="og:image" content="https://bykvu.com/wp-content/uploads/2021/06/18/осака.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Японська тенісистка, колишня перша ракетка світу в жіночому одиночному розряді, Наомі Осака пропустить Вімблдон, але планує виступити на Олімпіаді в Токіо." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/zeporushennja" class="covid sticky-top">
<header class="text-center">
<p class="title">ЗеПорушення</p>
</header>
<div class="graph mini">
<div class="info">
<div class="info-inner">
<div class="info-column">
<h3>48</h3>
<p>Всього порушень</p>
</div>
<div class="info-column">
<h3>24</h3>
<p>Днів без порушень</p>
</div>
</div>
<div class="president-fails">
<div class="duration">
<div class="progress">
<div class="fill" style="width:41.62%;"></div>
<img class="face" src="/wp-content/themes/bykvu/img/ze.png" style="left:41.62%;">
</div>
</div>
</div>
</div>
</div>
</a>
<div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_515615">
<span class="time">15:06</span>
<a href="https://bykvu.com/ua/show/didzhej-devid-getta-prodaie-prava-na-svoju-muziku-warner-music/">
Діджей Девід Гетта продає права на свою музику Warner Music </a>
</div>
<div class="sidebar_item " id="siedebar_515606">
<span class="time">14:40</span>
<a href="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/">
Наомі Осака пропустить Вімблдон </a>
</div>
<div class="sidebar_item bold" id="siedebar_515605">
<span class="time">14:38</span>
<a href="https://bykvu.com/ua/bukvy/sud-zupynyv-diiu-prypysu-nazk-pro-rozirvannia-kontraktu-z-vitrenkom/">
Суд зупинив дію припису НАЗК про розірвання контракту з Вітренком </a>
</div>
<div class="sidebar_item " id="siedebar_515591">
<span class="time">14:10</span>
<a href="https://bykvu.com/ua/bukvy/u-kitai-znajshli-skam-janilosti-nosoroga-jakij-buv-vishhe-zhirafa/">
У Китаї знайшли скам&#8217;янілості носорога, який був вище жирафа </a>
</div>
<div class="sidebar_item " id="siedebar_515589">
<span class="time">14:00</span>
<a href="https://bykvu.com/ua/bukvy/rada-vziala-do-vidoma-zvit-kabminu-pro-vykonannia-derzhbiudzhetu-2020-iz-naibilshym-za-10-rokiv-defitsytom/">
Рада взяла до відома звіт Кабміну про виконання держбюджету-2020 із найбільшим за 10 років дефіцитом </a>
</div>
<div class="sidebar_item bold" id="siedebar_515584">
<span class="time">13:35</span>
<a href="https://bykvu.com/ua/bukvy/u-2020-rotsi-kozhen-ukrainets-zaplatyv-12-tys-hrn-za-obsluhovuvannia-derzhborhu-rakhunkova-palata/">
У 2020 році кожен українець заплатив 12 тис. грн за обслуговування держборгу, &#8211; Рахункова палата </a>
</div>
<div class="sidebar_item " id="siedebar_515579">
<span class="time">13:28</span>
<a href="https://bykvu.com/ua/bukvy/ili-v-jalenu-ribu-u-zaporizhzhi-dvoie-ljudej-potrapili-v-reanimaciju-z-botulizmom/">
Їли в&#8217;ялену рибу: У Запоріжжі двоє людей потрапили в реанімацію з ботулізмом </a>
</div>
<div class="sidebar_item " id="siedebar_515572">
<span class="time">13:00</span>
<a href="https://bykvu.com/ua/bukvy/cherez-neiakisne-planuvannia-uriadu-z-covid-fondu-v-2020-rotsi-ne-vykorystaly-12-mlrd-hrn-zvit/">
Через неякісне планування уряду з COVID-фонду в 2020 році не використали 12 млрд грн, &#8211; звіт </a>
</div>
<div class="sidebar_item " id="siedebar_515567">
<span class="time">12:58</span>
<a href="https://bykvu.com/ua/show/kaskader-aleks-harvill-rozbivsja-na-smert-pri-sprobi-pobiti-svitovij-rekord-video/">
Каскадер Алекс Харвілл розбився на смерть при спробі побити світовий рекорд: відео </a>
</div>
<div class="sidebar_item bold" id="siedebar_515559">
<span class="time">12:39</span>
<a href="https://bykvu.com/ua/bukvy/mynuloho-roku-zaborhovanist-iz-vyplaty-zarplat-dosiahla-naibilshoho-z-2010-roku-rivnia-zvit/">
Минулого року заборгованість із виплати зарплат досягла найбільшого з 2010 року рівня, &#8211; звіт </a>
</div>
<div class="sidebar_item " id="siedebar_515548">
<span class="time">12:20</span>
<a href="https://bykvu.com/ua/bukvy/sponsor-upc-mp-novinskij-izdit-do-zelenskogo-shemi/">
«Спонсор УПЦ МП» Новинський їздить до Зеленського, – «Схеми» </a>
</div>
<div class="sidebar_item bold" id="siedebar_515543">
<span class="time">11:58</span>
<a href="https://bykvu.com/ua/bukvy/defitsyt-derzhbiudzhetu-2020-stav-naibilshym-za-ostanni-10-rokiv-rakhunkova-palata/">
Дефіцит держбюджету-2020 став найбільшим за останні 10 років, &#8211; Рахункова палата </a>
</div>
<div class="sidebar_item " id="siedebar_515531">
<span class="time">11:27</span>
<a href="https://bykvu.com/ua/bukvy/v-rezultati-buntu-u-v-jaznici-gondurasu-zaginuli-5-osib-shhe-majzhe-40-postrazhdali/">
Внаслідок бунту у в&#8217;язниці Гондурасу загинули 5 осіб, ще майже 40 постраждали </a>
</div>
<div class="sidebar_item bold" id="siedebar_515533">
<span class="time">11:21</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-90-enerhoblokiv-tes-vidpratsiuvaly-svii-resurs-holova-minenerho/">
В Україні 90% енергоблоків ТЕС відпрацювали свій ресурс, &#8211; голова Міненерго </a>
</div>
<div class="sidebar_item " id="siedebar_515521">
<span class="time">10:52</span>
<a href="https://bykvu.com/ua/bukvy/ponad-30-zhinok-podali-v-sud-na-pornhub-za-poshirennja-porno-z-ih-uchastju-bez-zgodi/">
Понад 30 жінок подали в суд на Pornhub за поширення порно з їх участю без згоди </a>
</div>
<div class="sidebar_item " id="siedebar_515517">
<span class="time">10:39</span>
<a href="https://bykvu.com/ua/bukvy/v-ies-vymahaiut-vid-zelenskoho-vetuvaty-podatkovu-amnistiiu-vona-vdaryt-po-serednomu-klasu-i-zarobitchanakh/">
В «ЄС» вимагають від Зеленського ветувати «податкову амністію»: Вона вдарить по середньому класу і заробітчанах </a>
</div>
<div class="sidebar_item " id="siedebar_515514">
<span class="time">10:16</span>
<a href="https://bykvu.com/ua/bukvy/nimechchina-z-25-chervnja-dozvolit-v-izd-vakcinovanim-turistam-iz-za-mezh-ies/">
Німеччина з 25 червня дозволить в&#8217;їзд вакцинованим туристам із-за меж ЄС </a>
</div>
<div class="sidebar_item " id="siedebar_515512">
<span class="time">10:00</span>
<a href="https://bykvu.com/ua/bukvy/rada-zaslukhaie-ministra-enerhetyky-ta-zvit-kabminu-shchodo-derzhbiudzhetu-2020-transliatsiia/">
Рада заслухає міністра енергетики та звіт Кабміну щодо держбюджету-2020: трансляція </a>
</div>
<div class="sidebar_item " id="siedebar_515498">
<span class="time">09:48</span>
<a href="https://bykvu.com/ua/bukvy/v-oon-poperedyly-shcho-posukha-mozhe-staty-nastupnoiu-pandemiieiu/">
В ООН попередили, що посуха може стати «наступною пандемією» </a>
</div>
<div class="sidebar_item " id="siedebar_515505">
<span class="time">09:43</span>
<a href="https://bykvu.com/ua/bukvy/para-z-ssha-jaka-napravila-zbroju-na-protestuvalnikiv-blm-viznala-sebe-vinnoju/">
Пара з США, яка направила зброю на протестувальників BLM, визнала себе винною </a>
</div>
<div class="sidebar_item " id="siedebar_515501">
<span class="time">09:15</span>
<a href="https://bykvu.com/ua/bukvy/u-moz-zajavili-pro-novij-rekord-vakcinovanih-proti-covid-19/">
У МОЗ заявили про новий рекорд вакцинованих проти COVID-19 </a>
</div>
<div class="sidebar_item bold" id="siedebar_515495">
<span class="time">08:51</span>
<a href="https://bykvu.com/ua/bukvy/chislo-zhertv-covid-19-v-sviti-perevishhilo-4-miljoni/">
Число жертв COVID-19 в світі перевищило 4 мільйони </a>
</div>
<div class="sidebar_item " id="siedebar_515492">
<span class="time">08:18</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-zafiksovano-menshe-tisjachi-novih-vipadkiv-covid-19/">
В Україні зафіксовано менше тисячі нових випадків COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_515490">
<span class="time">07:54</span>
<a href="https://bykvu.com/ua/bukvy/18-chervnja-2021-roku-jake-sogodni-svjato-tradicii-prikmeti-imenini/">
18 червня 2021 року: яке сьогодні свято, традиції, прикмети, іменини </a>
</div>
<div class="sidebar_item " id="siedebar_515487">
<span class="time">07:25</span>
<a href="https://bykvu.com/ua/pogoda/sogodni-na-pivdni-ta-shodi-ukraini-ochikujutsja-grozi/">
Сьогодні на півдні та сході України очікуються грози </a>
</div>
<div class="sidebar_item bold" id="siedebar_515483">
<span class="time">02:21</span>
<a href="https://bykvu.com/ua/bukvy/v-bilomu-domi-nazvali-p-jat-dosjagnen-poizdki-bajdena-v-ievropu/">
В Білому домі назвали п&#8217;ять досягнень поїздки Байдена в Європу </a>
</div>
<div class="sidebar_item " id="siedebar_515480">
<span class="time">01:51</span>
<a href="https://bykvu.com/ua/bukvy/v-san-francisko-pochastishali-magazinni-kradizhki-ohoronci-ta-kameri-ne-dopomagajut/">
В Сан-Франциско почастішали магазинні крадіжки: охоронці та камери не допомагають </a>
</div>
<div class="sidebar_item " id="siedebar_515474">
<span class="time">01:23</span>
<a href="https://bykvu.com/ua/bukvy/kartinu-devida-boui-mozhut-prodati-za-31-tisjachu/">
Картину Девіда Боуї можуть продати за $31 тисячу </a>
</div>
<div class="sidebar_item " id="siedebar_515460">
<span class="time">01:06</span>
<a href="https://bykvu.com/ua/bukvy/verhovnij-sud-ssha-pidtrimav-isnuvannja-obamacare/">
Верховний суд США підтримав існування Obamacare </a>
</div>
<div class="sidebar_item " id="siedebar_515462">
<span class="time">00:58</span>
<a href="https://bykvu.com/ua/bukvy/u-spravi-mh17-zavershili-demonstraciju-vsih-dokaziv/">
У справі MH17 завершили демонстрацію всіх доказів </a>
</div>
<div class="sidebar_item " id="siedebar_515465">
<span class="time">00:47</span>
<a href="https://bykvu.com/ua/bukvy/kuleba-i-nuland-obgovorili-pidgotovku-vizitu-zelenskogo-do-ssha/">
Кулеба і Нуланд обговорили підготовку візиту Зеленського до США </a>
</div>
<div class="sidebar_item " id="siedebar_515445">
<span class="time">00:12</span>
<a href="https://bykvu.com/ua/show/andzhelina-dzholi-zrobila-tatujuvannja-pislja-sudu-z-bredom-pittom/">
Анджеліна Джолі зробила татуювання після суду з Бредом Піттом </a>
</div>
<div class="sidebar_item bold" id="siedebar_515456">
<span class="time">00:11</span>
<a href="https://bykvu.com/ua/bukvy/verhovnij-sud-ogolosiv-perervu-na-misjac-u-spravi-tupickogo/">
Верховний суд оголосив перерву на місяць у справі Тупицького </a>
</div>
<div class="sidebar_item">
<h3>17 червня</h3>
</div>
<div class="sidebar_item " id="siedebar_515441">
<span class="time">23:53</span>
<a href="https://bykvu.com/ua/bukvy/v-komiteti-z-mizhnarodnih-vidnosin-ssha-vidreaguvali-na-samit-bajdena-ta-putina/">
У Комітеті з міжнародних відносин США відреагували на саміт Байдена та Путіна </a>
</div>
<div class="sidebar_item " id="siedebar_515436">
<span class="time">23:41</span>
<a href="https://bykvu.com/ua/bukvy/na-shljahu-do-nato-poroshenko-dav-kilka-porad-zelenskomu-pislja-zustrichi-bajdena-z-putinim/">
На шляху до НАТО: Порошенко дав кілька порад Зеленському після зустрічі Байдена з Путіним </a>
</div>
<div class="sidebar_item " id="siedebar_515407">
<span class="time">23:27</span>
<a href="https://bykvu.com/ua/bukvy/na-matchi-ukraina-makedonija-skanduvali-putin-h-o-v-derzhdumi-rf-vimagajut-reakcii-uiefa/">
На матчі «Україна — Македонія» скандували «Путін х***о»: в Держдумі РФ вимагають реакції УЄФА </a>
</div>
<div class="sidebar_item " id="siedebar_515425">
<span class="time">23:26</span>
<a href="https://bykvu.com/ua/bukvy/v-ssha-novij-rekord-shhodo-aviacijnogo-pasazhiropotoku/">
У США новий рекорд щодо авіаційного пасажиропотоку </a>
</div>
<div class="sidebar_item " id="siedebar_515439">
<span class="time">23:24</span>
<a href="https://bykvu.com/ua/bukvy/u-minfini-nazvaly-try-holovni-vymohy-mvf-dlia-nadannia-ukraini-nastupnoho-transhu/">
У Мінфіні назвали три головні вимоги МВФ для надання Україні наступного траншу </a>
</div>
<div class="sidebar_item " id="siedebar_515409">
<span class="time">23:11</span>
<a href="https://bykvu.com/ua/bukvy/stolicju-portugalii-zakrijut-na-vihidni-cherez-koronavirus/">
Столицю Португалії закриють на вихідні через коронавірус </a>
</div>
<div class="sidebar_item bold" id="siedebar_515423">
<span class="time">23:06</span>
<a href="https://bykvu.com/ua/bukvy/zajmajtesja-svoieju-krainoju-saakashvili-emocijno-posvarivsja-z-gudimenkom-v-prjamomu-eteri/">
«Займайтеся своєю країною»: Саакашвілі емоційно посварився з Гудименком у прямому етері </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWUsIm1ldGFfcXVlcnkiOnsicmVsYXRpb24iOiJPUiIsIjAiOnsia2V5IjoiaGlkZV9pbl9zaWRlYmFyIiwiY29tcGFyZSI6Ik5PVCBFWElTVFMifSwiMSI6eyJrZXkiOiJoaWRlX2luX3NpZGViYXIiLCJ2YWx1ZSI6MH19fQ==" data-lastdate="2021-06-17"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/show/">Шоу</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/">
<h1 class="text-center">
Наомі Осака пропустить Вімблдон </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Японська тенісистка, колишня перша ракетка світу в жіночому одиночному розряді, Наомі Осака пропустить Вімблдон, але планує виступити на Олімпіаді в Токіо.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">П’ятниця, 18 червня 2021, 14:40</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/&text=Наомі Осака пропустить Вімблдон" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/&text=Наомі Осака пропустить Вімблдон" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="wp-caption" style="max-width: 100%;">
<img src="https://bykvu.com/wp-content/uploads/2021/06/18/осака.jpg" class="w-100">
<p class="wp-caption-text"></p>
</div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це <a href="https://www.bbc.com/sport/tennis/57518628" rel="nofollow" target="_blank" class="outer_link">повідомляє</a> британська телерадіокомпанія ВВС.</p>
<p>Чотириразова чемпіонка турніру Великого шолома, яка також відмовився від участі у Відкритому чемпіонаті Франції, проведе час з друзями та родиною.</p>
<p>При цьому, вона зазначила, що &#8220;рада виступити перед своїми домашніми фанатами&#8221; в Токіо.</p>
<p>Осака була оштрафована на 15 000 доларів за те, що не прийняла участь в пресконференції після матчу першого кола на Ролан Гаррос.</p>
<div class="read-more-box">
<p><strong>Читайте також:</strong></p>
<p><a href="https://bykvu.com/ua/show/naomi-osaka-pokinula-rolan-garros-cherez-depresiju-detali/">Наомі Осака залишила «Ролан Гаррос» через депресію: деталі</a></p>
</div>
<p>Організатори турніру &#8220;Великого шолома&#8221; заявили, що їй загрожує виключення з турніру, якщо вона відмовиться брати участь в роботі ЗМІ. Але на наступний день вона відмовилася від участі в турнірі, заявивши, що їй необхідно &#8220;захистити своє психічне здоров&#8217;я&#8221;.</p>
<ul>
<li>Раніше повідомлялось, що Наомі Осака<a href="https://bykvu.com/ua/show/naomi-osaka-zapuskaie-vlasnij-b-juti-brend-dlja-temnoshkirih-ljudej/" class="inner_link"> запускає</a> власний б’юті-бренд для темношкірих людей.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/vimbldon/">Вімблдон</a>, <a href="https://bykvu.com/ua/tag/naomi-osaka/">Наомі Осака</a>, <a href="https://bykvu.com/ua/tag/tennis/">теніс</a>, <a href="https://bykvu.com/ua/tag/tennisnyj-turnir/">тенісний турнір</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">

</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box">
<a href="https://www.patreon.com/Bykvu" class="patreon-box" target="_blank" title="patreon">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patron_button-96.png">
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/&text=Наомі Осака пропустить Вімблдон" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/&text=Наомі Осака пропустить Вімблдон" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/show/naomi-osaka-propustit-vimbldon/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="515606"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="515605"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.2' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_e628582a36d25a857f53046d5f00265c.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6614a28a2e3057ea","version":"2021.5.2","r":1,"token":"af8ce609587c49daa5513218556bdf28","si":10}'></script>
</body>
</html>