<!DOCTYPE HTML>
<html>
<head>
<title>Сутки в ООС: боевики ранили украинского военнослужащего | #Буквы - все важные и свежие новости.</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Об этом сообщили в пресс-центре ООС. 9 обстрелов наших позиций зафиксировано в районе ответственности оперативно-тактической группировки &quot;Восток&quot;, а именно:" />
<meta name="keywords" content="штаб ООС,ООС,Новости" />
<link rel="canonical" href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="#Буквы - все важные и свежие новости. &raquo; Лента комментариев к &laquo;Сутки в ООС: боевики ранили украинского военнослужащего&raquo;" href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.2' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","copied_link":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430","locale":"ru_RU"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://bykvu.com/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Варфоломей назвал автокефалию ПЦУ главным событием 2019 года' href='https://bykvu.com/ru/bukvy/varfolomej-nazval-avtokefaliju-pcu-glavnym-sobytiem-2019-goda/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://bykvu.com/ru/?p=221243' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fsutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fsutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7%2F&#038;format=xml" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" />
<link rel="alternate" hreflang="ru-ru" href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" />
<link rel="amphtml" href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/amp/"> <script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ru",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/"
		  },
		  "headline": "Сутки в ООС: боевики ранили украинского военнослужащего",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2019-12-27T07:19:18+02:00",
		  "dateModified": "2019-12-27T07:19:18+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "За прошедшие сутки, 26 декабря, вооруженные формирования Российской Федерации 17 раз нарушили режим прекращения огня. Противник обстрелял позиции украинских подразделений из гранатометов различных систем, крупнокалиберных пулеметов и другого стрелкового оружия."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ru",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ru/category/bukvy/",
					"name": "Новости"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/",
					 "name": "Сутки в ООС: боевики ранили украинского военнослужащего"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2019-12-27'});
			dataLayer.push({'time': '07:19'});
			dataLayer.push({'url': 'https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Сутки в ООС: боевики ранили украинского военнослужащего" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" />
<meta property="og:image" content="https://bykvu.com/ru/kd_image_generate/221243.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="За прошедшие сутки, 26 декабря, вооруженные формирования Российской Федерации 17 раз нарушили режим прекращения огня. Противник обстрелял позиции украинских подразделений из гранатометов различных систем, крупнокалиберных пулеметов и другого стрелкового оружия." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ru" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/bukvy" title="Новости">Новости</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/mysli" title="Мысли">Мысли</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Поиск">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
 <span>Ua</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы">Про Буквы</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://vk.com/bykvu_com" title="VK" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/vk.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ru/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Поиск" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_221243">
<span class="time">07:19</span>
<a href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/">
Сутки в ООС: боевики ранили украинского военнослужащего </a>
</div>
<div class="sidebar_item bold" id="siedebar_221221">
<span class="time">01:06</span>
<a href="https://bykvu.com/ru/bukvy/varfolomej-nazval-avtokefaliju-pcu-glavnym-sobytiem-2019-goda/">
Варфоломей назвал автокефалию ПЦУ главным событием 2019 года </a>
</div>
<div class="sidebar_item " id="siedebar_221215">
<span class="time">00:54</span>
<a href="https://bykvu.com/ru/bukvy/naftogaz-dosrochno-perechislil-v-gosbjudzhet-8-5-mlrd-dividendov/">
«Нафтогаз» досрочно перечислил в госбюджет 8,5 млрд дивидендов </a>
</div>
<div class="sidebar_item " id="siedebar_221205">
<span class="time">00:35</span>
<a href="https://bykvu.com/ru/bukvy/fond-garantirovanija-v-sedmoj-raz-vystavil-na-prodazhu-stadion-chernomorec/">
Фонд гарантирования в седьмой раз выставил на продажу стадион «Черноморец» </a>
</div>
<div class="sidebar_item " id="siedebar_221190">
<span class="time">00:16</span>
<a href="https://bykvu.com/ru/bukvy/gpu-objasnil-pochemu-ne-utverdili-proekt-podozrenija-fedine-i-zvirobij/">
В ГПУ объяснили, почему не утвердили проект подозрения Федыне и Звиробий  </a>
</div>
<div class="sidebar_item">
<h3>26 декабря</h3>
</div>
<div class="sidebar_item " id="siedebar_221193">
<span class="time">23:57</span>
<a href="https://bykvu.com/ru/bukvy/mladshaja-doch-putina-voshla-v-sovet-pri-pravitelstve-rossii/">
Младшая дочь Путина вошла в совет при правительстве России </a>
</div>
<div class="sidebar_item " id="siedebar_221178">
<span class="time">23:39</span>
<a href="https://bykvu.com/ru/bukvy/slovar-sovremennogo-ukrainskogo-jazyka-i-slenga-vybral-slovo-goda/">
Словарь современного украинского языка и сленга выбрал слово года  </a>
</div>
<div class="sidebar_item bold" id="siedebar_221173">
<span class="time">23:27</span>
<a href="https://bykvu.com/ru/bukvy/v-kieve-u-punkta-obmena-valjut-zhenshhine-vystrelili-v-golovu/">
В Киеве у пункта обмена валют женщине выстрелили в голову </a>
</div>
<div class="sidebar_item " id="siedebar_221167">
<span class="time">23:09</span>
<a href="https://bykvu.com/ru/bukvy/livija-oficialno-poprosila-turciju-o-voennoj-podderzhke/">
Ливия официально попросила Турцию о военной поддержке </a>
</div>
<div class="sidebar_item " id="siedebar_221166">
<span class="time">22:59</span>
<a href="https://bykvu.com/ru/bukvy/kabmin-zapustil-gorjachuju-liniju-dlja-borby-s-igornym-biznesom/">
Кабмин запустил горячую линию для борьбы с игорным бизнесом </a>
</div>
<div class="sidebar_item " id="siedebar_221149">
<span class="time">22:44</span>
<a href="https://bykvu.com/ru/bukvy/dela-majdana-zavtra-sud-rassmotrit-apelljaciju-na-arest-berkutovcev/">
Дела Майдана: завтра суд рассмотрит апелляцию на арест «беркутовцев» </a>
</div>
<div class="sidebar_item " id="siedebar_221150">
<span class="time">22:33</span>
<a href="https://bykvu.com/ru/bukvy/zelenskij-podpisal-zakon-o-dokumentah-dlja-zhitelej-donbassa/">
Зеленский подписал закон о документах для жителей Донбасса </a>
</div>
<div class="sidebar_item " id="siedebar_221130">
<span class="time">22:18</span>
<a href="https://bykvu.com/ru/bukvy/mjer-hersona-otvetil-putina-na-zajavlenija-ob-iskonno-russkom-prichernomore/">
Мэр Херсона ответил Путину на заявления об «исконно русском» Причерноморье  </a>
</div>
<div class="sidebar_item bold" id="siedebar_221134">
<span class="time">21:55</span>
<a href="https://bykvu.com/ru/bukvy/rpc-razorvala-svjazi-s-aleksandrijskim-patriarhom-iz-za-priznanija-im-pcu/">
РПЦ разорвала связи с Александрийским патриархом из-за признания им ПЦУ </a>
</div>
<div class="sidebar_item " id="siedebar_221117">
<span class="time">21:34</span>
<a href="https://bykvu.com/ru/bukvy/ksu-priznal-zakonoproekt-o-lishenii-nardepov-mandata-za-proguly-nekonstitucionnym/">
КСУ признал законопроект о лишении нардепов мандата за прогулы неконституционным </a>
</div>
<div class="sidebar_item " id="siedebar_221119">
<span class="time">21:24</span>
<a href="https://bykvu.com/ru/bukvy/v-bjudzhet-gazproma-perebrosili-pensionnye-nakoplenija-rossijan/">
В бюджет «Газпрома» перебросили пенсионные накопления россиян </a>
</div>
<div class="sidebar_item " id="siedebar_221073">
<span class="time">21:01</span>
<a href="https://bykvu.com/ru/bukvy/ukraina-peredala-ispanii-vora-v-zakone/">
Украина передала Испании «вора в законе» </a>
</div>
<div class="sidebar_item " id="siedebar_221108">
<span class="time">20:59</span>
<a href="https://bykvu.com/ru/bukvy/v-rovenskoj-oblasti-ot-kokljusha-umer-mladenec/">
В Ровенской области от коклюша умер младенец </a>
</div>
<div class="sidebar_item " id="siedebar_221103">
<span class="time">20:54</span>
<a href="https://bykvu.com/ru/bukvy/jeks-zhurnalista-gnapa-vyzvali-na-dopros-po-delu-sheremeta/">
Экс-журналиста Гнапа вызвали на допрос по делу Шеремета </a>
</div>
<div class="sidebar_item " id="siedebar_221086">
<span class="time">20:34</span>
<a href="https://bykvu.com/ru/bukvy/v-nabu-nazvali-prichinu-obyskov-v-mininformpolitiki/">
В НАБУ назвали причину обысков в Мининформполитики </a>
</div>
<div class="sidebar_item " id="siedebar_221012">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">20:25</span>
<a href="https://bykvu.com/ru/bukvy/lishnij-ves-vlijaet-na-umstvennye-sposobnosti-jekspert/">
Лишний вес влияет на умственные способности — эксперт  </a>
</div>
<div class="sidebar_item " id="siedebar_221029">
<span class="time">20:20</span>
<a href="https://bykvu.com/ru/bukvy/v-sledujushhem-godu-rannjaja-diagnostika-onkologii-budet-besplatnoj/">
В следующем году ранняя диагностика онкологии будет бесплатной </a>
</div>
<div class="sidebar_item " id="siedebar_221064">
<span class="time">19:59</span>
<a href="https://bykvu.com/ru/bukvy/kabmin-ustanovil-dedlajn-dlja-zakrytija-nelegalnyh-azs/">
Кабмин установил дедлайн для закрытия нелегальных АЗС </a>
</div>
<div class="sidebar_item " id="siedebar_221042">
<span class="time">19:52</span>
<a href="https://bykvu.com/ru/bukvy/delo-mn-17-sargan-zajavila-chto-gpu-uvolilo-edinstvennogo-prokurora-ot-ukrainy-v-vedomstve-otricajut/">
Дело МН-17: Сарган заявила об увольнении единственного прокурора от Украины, в ГПУ отрицают </a>
</div>
<div class="sidebar_item bold" id="siedebar_221059">
<span class="time">19:49</span>
<a href="https://bykvu.com/ru/bukvy/rf-principialno-zajavila-pro-vkljuchenie-v-spisok-na-obmen-obvinjaemyh-v-terakte-v-harkove/">
РФ &#8220;принципиально заявила&#8221; про включение в список на обмен обвиняемых в теракте в Харькове </a>
</div>
<div class="sidebar_item bold" id="siedebar_221053">
<span class="time">19:33</span>
<a href="https://bykvu.com/ru/bukvy/gpu-bez-soglashenija-vernula-proekt-podozrenija-fedine-i-zveroboj-v-gbr/">
Генпрокуратура не утвердила проект подозрения Федине и Звиробий  </a>
</div>
<div class="sidebar_item bold" id="siedebar_221037">
<span class="time">19:25</span>
<a href="https://bykvu.com/ru/bukvy/minsocpolitiki-hochet-zapretit-vvoz-sekond-henda/">
Минсоцполитики хочет запретить ввоз секонд-хенда </a>
</div>
<div class="sidebar_item " id="siedebar_221027">
<span class="time">19:04</span>
<a href="https://bykvu.com/ru/bukvy/tejlor-avakov-ne-uveren-chto-figuranty-dela-sheremeta-vinovny-v-ubijstve-smiubi/">
Тейлор: Аваков не уверен, что фигуранты дела Шеремета виновны в убийстве — СМИ </a>
</div>
<div class="sidebar_item " id="siedebar_221031">
<span class="time">19:00</span>
<a href="https://bykvu.com/ru/bukvy/rozhkova-rozpovila-jak-bude-pracjuvati-zakon-pro-bankrutstvo-bankiv/">
Рожкова рассказала, как будет работать закон о банкротстве банков </a>
</div>
<div class="sidebar_item " id="siedebar_221015">
<span class="time">18:59</span>
<a href="https://bykvu.com/ru/bukvy/v-hmelnickoj-oblasti-sotrudnik-sbu-nasmert-sbil-dvuh-peshehodov/">
В Хмельницкой области сотрудник СБУ насмерть сбил двух пешеходов </a>
</div>
<div class="sidebar_item " id="siedebar_221014">
<span class="time">18:44</span>
<a href="https://bykvu.com/ru/bukvy/nbu-kupil-rekordnoe-za-god-kolichestvo-valjuty/">
НБУ купил рекордное за год количество валюты </a>
</div>
<div class="sidebar_item " id="siedebar_220942">
<span class="time">18:29</span>
<a href="https://bykvu.com/ru/bukvy/v-vinnickoj-oblasti-muzhchina-podorval-na-granate-dvuh-ljudej/">
В Винницкой области мужчина подорвал на гранате двух людей </a>
</div>
<div class="sidebar_item " id="siedebar_220978">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">18:18</span>
<a href="https://bykvu.com/ru/bukvy/vospitanie-zavisimost-i-stressy-nazvany-psihologicheskie-prichiny-ozhirenija/">
Воспитание, зависимость и стресс: названы психологические причины ожирения </a>
</div>
<div class="sidebar_item " id="siedebar_220997">
<span class="time">18:11</span>
<a href="https://bykvu.com/ru/bukvy/pislja-prodazhu-ukrgazbanku-v-nbu-planujut-privatizuvati-oshhadbank/">
После продажи «Укргазбанка» в НБУ планируют приватизировать «Ощадбанк» </a>
</div>
<div class="sidebar_item bold" id="siedebar_220979">
<span class="time">18:04</span>
<a href="https://bykvu.com/ru/bukvy/minoborony-zakljuchilo-kontrakt-na-postavku-vtoroj-partii-javelin/">
Минобороны заключило контракт на поставку второй партии Javelin </a>
</div>
<div class="sidebar_item " id="siedebar_220944">
<span class="time">17:43</span>
<a href="https://bykvu.com/ru/bukvy/rossija-zerkalno-otvetit-na-sankcii-severnyj-potok-2-zaharova/">
Россия зеркально ответит на санкции за «Северный поток &#8211; 2», &#8211; Захарова </a>
</div>
<div class="sidebar_item " id="siedebar_220947">
<span class="time">17:38</span>
<a href="https://bykvu.com/ru/bukvy/sud-vernul-delta-banku-87-mln-nepravomerno-vyvedennyh-aktivov/">
Суд вернул «Дельта Банку» $ 87 млн неправомерно выведенных активов </a>
</div>
<div class="sidebar_item bold" id="siedebar_220955">
<span class="time">17:36</span>
<a href="https://bykvu.com/ru/bukvy/v-partii-zelenskogo-schitajut-chto-deputatam-nado-platit-70-100-tysjach-griven-zarplaty/">
В партии Зеленского считают, что депутатам надо платить 70-100 тысяч гривен зарплаты </a>
</div>
<div class="sidebar_item bold" id="siedebar_220960">
<span class="time">17:30</span>
<a href="https://bykvu.com/ru/bukvy/u-mvs-proponujut-znachno-zbilshiti-rozmiri-shtrafiv-dlja-vodiiv/">
В МВД предлагают значительно увеличить размеры штрафов для водителей </a>
</div>
<div class="sidebar_item " id="siedebar_220886">
<span class="time">17:21</span>
<a href="https://bykvu.com/ru/bukvy/11-igr-v-kotorye-objazatelno-stoit-sygrat-na-novoj-playstation-4/">
11 игр, в которые обязательно стоит сыграть на PlayStation 4 </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCJ9" data-lastdate="2019-12-26"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ru/category/bukvy/">Новости</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/">
<h1 class="text-center">Сутки в ООС: боевики ранили украинского военнослужащего</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>За прошедшие сутки, 26 декабря, вооруженные формирования Российской Федерации 17 раз нарушили режим прекращения огня. Противник обстрелял позиции украинских подразделений из гранатометов различных систем, крупнокалиберных пулеметов и другого стрелкового оружия.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Пятница, 27 декабря 2019, 07:19</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/&text=Сутки в ООС: боевики ранили украинского военнослужащего" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/&text=Сутки в ООС: боевики ранили украинского военнослужащего" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<p>Об этом <a href="https://www.facebook.com/pressjfo.news/posts/749605912198694" rel="nofollow" target="_blank" class="outer_link">сообщили</a> в пресс-центре ООС.</p>
<p>9 обстрелов наших позиций зафиксировано в районе ответственности оперативно-тактической группировки &#8220;Восток&#8221;, а именно:</p>
<ul>
<li>рядом с Невельским &#8211; из стрелкового оружия;</li>
<li>два раза неподалеку Красногоровки &#8211; из станкового противотанкового гранатомета;</li>
<li>у населенного пункта Васильевка &#8211; из стрелкового оружия;</li>
<li>рядом с Авдеевкой &#8211; из ручного противотанкового гранатомета и стрелкового оружия;</li>
<li>два раза вблизи Старогнатовки &#8211; из стрелкового оружия;</li>
<li>в районе населенного пункта Водяное &#8211; из станкового противотанкового гранатомета, крупнокалиберного пулемета и стрелкового оружия;</li>
<li>неподалеку с Лебединским &#8211; из автоматических гранатометов и крупнокалиберных пулеметов.</li>
</ul>
<p>8 обстрелов позиций украинских защитников противник совершил в районе ответственности оперативно-тактической группировки &#8220;Север&#8221;, а именно:</p>
<ul>
<li>рядом с Южным &#8211; из ручного противотанкового гранатомета;</li>
<li>в районе населенного пункта Новгородское &#8211; из станкового противотанкового гранатомета и крупнокалиберного пулемета;</li>
<li>неподалеку Крымского &#8211; из крупнокалиберных пулеметов;</li>
<li>вблизи Троицкого &#8211; из автоматического гранатомета и крупнокалиберного пулемета;</li>
<li>у Старого Айдара &#8211; из стрелкового оружия;</li>
<li>рядом с Травневым &#8211; из гранатометов различных систем, крупнокалиберного пулемета и стрелкового оружия;</li>
<li>в районе населенного пункта Шумы &#8211; из ручного противотанкового гранатомета, крупнокалиберного пулемета и стрелкового оружия;</li>
<li>неподалеку Орехового &#8211; из автоматического гранатомета и крупнокалиберного пулемета.</li>
</ul>
<blockquote><p>&#8220;Вчера, 26 декабря, в результате вражеских обстрелов один военнослужащий Объединенных сил получил ранения&#8221;, &#8211; сообщили в пресс-центре.</p></blockquote>
<p>Также стало известно, что с начала этих суток, 27 декабря, российские оккупационные войска один раз нарушили режим прекращения огня. Со станкового противотанкового гранатомета и крупнокалиберного пулемета противник открывал огонь по позициям украинских защитников недалеко от населенного пункта Гладосово.</p>
<p>Потерь с нашей стороны нет.</p>
<ul>
<li>В день Рождества, 25 декабря, вооруженные формирования Российской Федерации 12 раз <a href="https://bykvu.com/ru/bukvy/rozhdestvo-v-zone-oos-boeviki-12-raz-narushili-rezhim-tishiny/" class="inner_link">нарушили</a> режим прекращения огня.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ru/tag/shtab-oos/">штаб ООС</a>, <a href="https://bykvu.com/ru/tag/oos/">ООС</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Подписывайтесь на #Буквы в <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> и <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> и читайте самые важные и свежие новости первыми!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/&text=Сутки в ООС: боевики ранили украинского военнослужащего" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/&text=Сутки в ООС: боевики ранили украинского военнослужащего" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
 <a href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennosluzhashhego-7/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="221243"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="221221"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank" style="display: none;"><img src="//counter.yadro.ru/hit?t26.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число посетителей за'+
' сегодня" '+
'border="0" width="88" height="15"><\/a>')
</script>
</div>
</body>
</html>