<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<title>У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини | Новини України - #Букви</title>
<meta name="description" content="У Новій Зеландії вирішили надавати відпустку партнерам, які пережили викидень або народження мертвої дитини." />
<meta name="keywords" content="народження,відпустка,дитина,нова зеландія,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:type" content="article" />
<meta property="og:title" content="У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини | Новини України - #Букви" />
<meta property="og:description" content="У Новій Зеландії вирішили надавати відпустку партнерам, які пережили викидень або народження мертвої дитини." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" />
<meta property="article:published_time" content="2021-03-25T21:57:41Z" />
<meta property="article:modified_time" content="2021-03-25T22:42:26Z" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_30fed746387f63c88b405e9c4f4ffea0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_e523d474c19e6f21e15931cbd6e8f0f3.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_8f730bfd2a6251318f4835a0810e7bd3.css' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_f95a9de03e7ff89d8373282d750e1825.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/479057" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=479057' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fu-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fu-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/"
		  },
		  "headline": "У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2021-03-25T23:57:41+02:00",
		  "dateModified": "2021-03-25T23:57:41+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "У Новій Зеландії вирішили надавати відпустку партнерам, які пережили викидень або народження мертвої дитини."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/",
					 "name": "У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-03-25'});
			dataLayer.push({'time': '23:57'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/479057.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="У Новій Зеландії вирішили надавати відпустку партнерам, які пережили викидень або народження мертвої дитини." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 25.03.2021 о 23:02</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">1596575</span><span class="small"> (+16669)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">282420</span><span class="small"> (+16669)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">1283020</span><span class="small"> (+6748)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">31135</span><span class="small"> (+362)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item">
<h3>26 березня</h3>
</div>
<div class="sidebar_item " id="siedebar_479083">
<span class="time">00:45</span>
<a href="https://bykvu.com/ua/bukvy/bajden-domovivsja-z-liderami-krain-ievrosojuzu-shhodo-prosuvannja-demokratii/">
Байден домовився з лідерами країн Євросоюзу щодо просування демократії </a>
</div>
<div class="sidebar_item " id="siedebar_479071">
<span class="time">00:33</span>
<a href="https://bykvu.com/ua/bukvy/arestovich-nemozhna-zbilshuvati-kilkist-politv-jazniv-vistachit-antonenka-i-sternenka/">
Арестович: «Неможна збільшувати кількість політв&#039;язнів, вистачить Антоненка і Стерненка» </a>
</div>
<div class="sidebar_item " id="siedebar_479068">
<span class="time">00:23</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-pripinili-rozpovsjudzhennja-preparatu-kompanii-eli-lilly-dlja-likuvannja-covid-19/">
У США припинили розповсюдження препарату компанії Eli Lilly для лікування COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_479052">
<span class="time">00:11</span>
<a href="https://bykvu.com/ua/bukvy/vlad-sord-pojasniv-shho-zmusilo-jogo-piti-na-akciju-protestu-na-bankovij/">
Влад Сорд пояснив, що змусило його піти на акцію протесту на Банковій </a>
</div>
<div class="sidebar_item">
<h3>25 березня</h3>
</div>
<div class="sidebar_item " id="siedebar_479057">
<span class="time">23:57</span>
<a href="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/">
У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини </a>
</div>
<div class="sidebar_item " id="siedebar_479045">
<span class="time">23:46</span>
<a href="https://bykvu.com/ua/bukvy/1-1-prinesli-poshkodzheni-dveri-na-eter-video/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isvideo.svg"> «1+1» принесли пошкоджені двері Офісу Зеленського на етер: відео </a>
</div>
<div class="sidebar_item " id="siedebar_479038">
<span class="time">23:12</span>
<a href="https://bykvu.com/ua/bukvy/187-gollandciv-zaprosili-vidpochiti-v-grecii-zaradi-turistichnogo-eksperimentu/">
187 голландців запросили відпочити в Греції задля «туристичного експерименту» </a>
</div>
<div class="sidebar_item " id="siedebar_479035">
<span class="time">22:57</span>
<a href="https://bykvu.com/ua/bukvy/zelenskij-vviv-sankcii-proti-19-kompanij-u-sferi-koristuvannja-nadrami-perelik/">
Зеленський запровадив санкції проти 19 компаній у сфері користування надрами: перелік </a>
</div>
<div class="sidebar_item " id="siedebar_479025">
<span class="time">22:41</span>
<a href="https://bykvu.com/ua/bukvy/v-sluzi-narodu-rozpovili-pro-porjadok-dennij-pozachergovih-zasidan-radi/">
У «Слузі народу» розповіли про порядок денний позачергових засідань Ради </a>
</div>
<div class="sidebar_item " id="siedebar_478999">
<span class="time">22:19</span>
<a href="https://bykvu.com/ua/bukvy/pecherskij-sud-zablokuvav-nizku-ukrainskih-vidan/">
Печерський суд заблокував низку українських видань </a>
</div>
<div class="sidebar_item " id="siedebar_479010">
<span class="time">22:03</span>
<a href="https://bykvu.com/ua/bukvy/bajden-porivnjav-putina-z-liderom-kitaju-i-nazvav-ih-avtokratami/">
Байден порівняв Путіна з лідером Китаю і назвав їх автократами </a>
</div>
<div class="sidebar_item bold" id="siedebar_478979">
<span class="time">21:37</span>
<a href="https://bykvu.com/ua/bukvy/piar-na-jakij-mi-zasluzhili-zelenskij-obgovoriv-iz-virastjukom-perebig-vakcinacii-na-frankivshhini/">
Піар, на який ми заслужили: Зеленський обговорив із Вірастюком перебіг вакцинації на Франківщині </a>
</div>
<div class="sidebar_item bold" id="siedebar_478977">
<span class="time">21:23</span>
<a href="https://bykvu.com/ua/bukvy/u-cherkaskij-oblasti-poki-ne-budut-vvoditi-obmezhennja-chervonoi-zoni/">
У Черкаській області поки не будуть вводити обмеження «червоної» зони </a>
</div>
<div class="sidebar_item " id="siedebar_478951">
<span class="time">21:14</span>
<a href="https://bykvu.com/ua/bukvy/koronavirus-v-ukraini-situacija-po-oblastjah-na-25-bereznja/">
Коронавірус в Україні: ситуація по областях на 25 березня </a>
</div>
<div class="sidebar_item " id="siedebar_478980">
<span class="time">21:12</span>
<a href="https://bykvu.com/ua/bukvy/bajden-zbiraietsja-balotuvatisja-v-prezidenti-ssha-v-2024-roci/">
Байден збирається балотуватися в президенти США в 2024 році </a>
</div>
<div class="sidebar_item " id="siedebar_478966">
<span class="time">21:01</span>
<a href="https://bykvu.com/ua/bukvy/nimechchyna-vymahatyme-testy-na-covid-19-u-vsikh-aviapasazhyriv/">
Німеччина вимагатиме тести на COVID-19 у всіх авіапасажирів </a>
</div>
<div class="sidebar_item " id="siedebar_478961">
<span class="time">20:48</span>
<a href="https://bykvu.com/ua/bukvy/nelegalni-migranti-bajden-rozpoviv-hto-zmozhe-zalishitisja-v-ssha/">
Нелегальні мігранти: Байден розповів, хто зможе залишитися в США </a>
</div>
<div class="sidebar_item " id="siedebar_478932">
<span class="time">20:38</span>
<a href="https://bykvu.com/ua/bukvy/na-ivano-frankivshhini-suditimut-zhinku-za-poshirennja-fejkiv-pro-covid-vakcini/">
На Івано-Франківщині судитимуть жінку за поширення фейків про COVID-вакцини </a>
</div>
<div class="sidebar_item " id="siedebar_478930">
<span class="time">20:28</span>
<a href="https://bykvu.com/ua/bukvy/astrazeneca-hotuietsia-do-vyprobovuvan-novoi-covid-vaktsyny-u-formi-spreiu/">
AstraZeneca готується до випробовувань нової COVID-вакцини у формі спрею </a>
</div>
<div class="sidebar_item " id="siedebar_478901">
<span class="time">20:14</span>
<a href="https://bykvu.com/ua/bukvy/sandu-poprosila-rosiju-pro-shvidki-postavki-sputnik-v-dlja-moldovi/">
Санду попросила Росію про швидкі поставки «Спутник V» для Молдови </a>
</div>
<div class="sidebar_item " id="siedebar_478924">
<span class="time">20:02</span>
<a href="https://bykvu.com/ua/bukvy/100-mln-amerikanciv-vzhe-otrimali-po-1400-dopomogi-vid-derzhavi/">
100 млн американців вже отримали по $1400 допомоги від держави </a>
</div>
<div class="sidebar_item bold" id="siedebar_478912">
<span class="time">19:59</span>
<a href="https://bykvu.com/ua/bukvy/do-ukraini-pribula-persha-partija-vakcini-coronavac-video/">
До України прибула перша партія вакцини CoronaVac: відео </a>
</div>
<div class="sidebar_item bold" id="siedebar_478905">
<span class="time">19:48</span>
<a href="https://bykvu.com/ua/bukvy/200-mln-shheplen-proti-covid-19-za-100-dniv-prezidentstva-nova-meta-administracii-bajdena/">
200 млн. щеплень проти COVID-19 за 100 днів президентства: нова мета адміністрації Байдена </a>
</div>
<div class="sidebar_item " id="siedebar_478898">
<span class="time">19:46</span>
<a href="https://bykvu.com/ua/bukvy/u-google-rozpovili-jakij-youtube-kontent-zacikaviv-ukrainciv-pid-chas-epidemii-covid-19/">
У Google розповіли, який YouTube-контент зацікавив українців під час епідемії COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_478903">
<span class="time">19:44</span>
<a href="https://bykvu.com/ua/show/usi-bili-liudy-maiut-vnutrishnii-rasyzm-strateh-mehan-markl-ta-pryntsa-harri/">
У всіх білих людей є «внутрішній расизм», &#8211; стратегиня Меган Маркл та принца Гаррі </a>
</div>
<div class="sidebar_item " id="siedebar_478875">
<span class="time">19:38</span>
<a href="https://bykvu.com/ua/bukvy/nju-jork-hoche-legalizuvati-vzhivannja-marihuani-v-rekreacijnih-ciljah/">
Нью-Йорк хоче легалізувати вживання марихуани в рекреаційних цілях </a>
</div>
<div class="sidebar_item " id="siedebar_478865">
<span class="time">19:33</span>
<a href="https://bykvu.com/ua/bukvy/svit-mozhe-zitknutisja-z-deficitom-tualetnogo-paperu-bloomberg/">
Світ може зіткнутися з дефіцитом туалетного паперу, — Bloomberg </a>
</div>
<div class="sidebar_item bold" id="siedebar_478825">
<span class="time">19:23</span>
<a href="https://bykvu.com/ua/bukvy/zakupka-zbroi-z-rf-sbu-opriljudnila-listuvannja-ta-rozmovi-shevchenka-prichetnogo-do-pvk-semenchenka/">
Закупівля зброї з РФ: СБУ оприлюднила листування та розмови Шевченка, причетного до ПВК Семенченка </a>
</div>
<div class="sidebar_item " id="siedebar_478850">
<span class="time">19:07</span>
<a href="https://bykvu.com/ua/bukvy/bajden-doruchiv-garris-rozibratisja-z-potokom-nelegalnih-migrantiv-v-ssha/">
Байден доручив Гарріс розібратися з потоком нелегальних мігрантів до США </a>
</div>
<div class="sidebar_item " id="siedebar_478863">
<span class="time">19:06</span>
<a href="https://bykvu.com/ua/bukvy/senat-ssha-vpershe-zatverdiv-transgendera-na-visoku-posadu-u-federalnomu-urjadi/">
Сенат США вперше затвердив трансгендера на високу посаду у федеральному уряді </a>
</div>
<div class="sidebar_item " id="siedebar_478847">
<span class="time">19:04</span>
<a href="https://bykvu.com/ua/show/u-palatsi-ielyzavety-ii-znaishly-pidozrilyi-predmet/">
У резиденції Єлизавети II знайшли підозрілий предмет </a>
</div>
<div class="sidebar_item bold" id="siedebar_478833">
<span class="time">19:04</span>
<a href="https://bykvu.com/ua/bukvy/do-8-rokiv-tjurmi-za-minuvannja-shkil-ta-likaren-zelenskij-pidpisav-zakon/">
До 8 років тюрми за «мінування» шкіл та лікарень: Зеленський підписав закон </a>
</div>
<div class="sidebar_item " id="siedebar_478835">
<span class="time">18:59</span>
<a href="https://bykvu.com/ua/show/lifetime-vipustit-film-pro-vidmovu-princa-garri-ta-megan-markl-vid-korolivskih-obov-jazkiv/">
Lifetime випустить фільм про відмову принца Гаррі та Меган Маркл від королівських обов&#8217;язків </a>
</div>
<div class="sidebar_item " id="siedebar_478845">
<span class="time">18:44</span>
<a href="https://bykvu.com/ua/bukvy/duzhe-shvidko-pronikaie-u-nan-ukraini-rozpovili-pro-ukrainski-mutacii-britanskogo-shtamu-covid-19/">
«Дуже швидко проникає»: у НАН України розповіли про «українські мутації» «британського» штаму COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_478822">
<span class="time">18:35</span>
<a href="https://bykvu.com/ua/bukvy/opublikovano-nove-zobrazhennja-nadmasivnoi-chornoi-diri/">
Опубліковано нове зображення надмасивної чорної діри </a>
</div>
<div class="sidebar_item bold" id="siedebar_478757">
<span class="time">18:30</span>
<a href="https://bykvu.com/ua/bukvy/pvk-semenchenka-v-sbu-rozpovili-kogo-verbuvali-de-trenuvali-kudi-vidpravljali/">
ПВК Семенченка: в СБУ розповіли, кого вербували, де тренували, куди споряджали </a>
</div>
<div class="sidebar_item " id="siedebar_478808">
<span class="time">18:29</span>
<a href="https://bykvu.com/ua/show/netflix-hotuie-desiatky-prem-ier-shcho-podyvytysia-u-kvitni/">
Netflix готує десятки прем’єр: що подивитися у квітні </a>
</div>
<div class="sidebar_item bold" id="siedebar_478800">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">18:16</span>
<a href="https://bykvu.com/ua/bukvy/likar-infekcionist-rozkritikuvav-normu-pro-maski-na-vulicjah-urjad-boitsja-zaprovadzhuvati-lokdaun/">
Лікар-інфекціоніст розкритикував вимогу щодо масок на вулицях: уряд боїться запроваджувати локдаун </a>
</div>
<div class="sidebar_item " id="siedebar_478791">
<span class="time">17:59</span>
<a href="https://bykvu.com/ua/show/rezhiser-novogo-bonda-znime-film-po-kiberpank-komiksu-tokijskij-privid/">
Режисер нового «Бонда» зніме фільм за кіберпанк-коміксом «Токійський привид» </a>
</div>
<div class="sidebar_item " id="siedebar_478772">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">17:58</span>
<a href="https://bykvu.com/ua/bukvy/z-ninishnimi-tempami-ushpitalennja-urjadu-dovedetsja-zaprovaditi-lokdaun-cherez-tri-tizhni-ekspert/">
З нинішніми темпами ушпиталення уряду доведеться запровадити локдаун через три тижні, — експерт </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWUsIm1ldGFfcXVlcnkiOnsicmVsYXRpb24iOiJPUiIsIjAiOnsia2V5IjoiaGlkZV9pbl9zaWRlYmFyIiwiY29tcGFyZSI6Ik5PVCBFWElTVFMifSwiMSI6eyJrZXkiOiJoaWRlX2luX3NpZGViYXIiLCJ2YWx1ZSI6MH19fQ==" data-lastdate="2021-03-25"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/">
<h1 class="text-center">У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>У Новій Зеландії вирішили надавати відпустку партнерам, які пережили викидень або народження мертвої дитини.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Четвер, 25 березня 2021, 23:57</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/&text=У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/&text=У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляє <a href="https://www.theguardian.com/world/2021/mar/25/new-zealand-miscarriages-stillbirths-bereavement-leave" rel="nofollow" target="_blank" class="outer_link">The Guardian</a>.</p>
<p>У парламенті Нової Зеландії одноголосно підтримали рішення надавати матерям та їхнім партнерам триденні відпустки, якщо трапився викидень або дитина народилася мертвою.</p>
<p>Законопроєкт представила депутатка від лейбористської партії Джині Андерсен.</p>
<p>Вона зазначила, що такий законопроєкт дозволить батькам, які не пережили народження малюка, &#8220;змиритися з втратою&#8221;, використавши законне право на відпустку.</p>
<blockquote><p>&#8220;Горе, яке приходить з викиднем, &#8211; це не хвороба, це втрата. Ця втрата вимагає часу &#8211; часу, щоб відновитися фізично, і часу, щоб прийти в себе морально; час відновлюватися з партнером&#8221;, &#8211; сказала депутат.</p></blockquote>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Final reading of my Bereavement Leave for Miscarriage Bill. This is a Bill about workers’ rights and fairness. I hope it gives people time to grieve and promotes greater openness about miscarriage. We should not be fearful of our bodies. <a href="https://t.co/dwUWINVjLm" rel="nofollow" target="_blank" class="outer_link">pic.twitter.com/dwUWINVjLm</a></p>
<p>&mdash; Ginny Andersen (@ginnyandersen) <a href="https://twitter.com/ginnyandersen/status/1374570186041270276?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">March 24, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Це стосується батьків, які чекають дитину, а також тих, хто чекає дитину від сурогатної матері.</p>
<p>Андерсен звернула увагу на те, що у кожної четвертої новозеландської жінки стався викидень, а близько 20 тисяч жінок щорічно втрачають дітей внаслідок викидня або через те, що дитина народжується мертвою.</p>
<p>Законопроєкт не поширюється на жінок, що перервали вагітність за допомогою аборту.</p>
<p>Аналогічне право є у жінок в Індії. Вони можуть відпочивати шість тижнів, якщо у них трапиться викидень.</p>
<p>У деяких країнах є положення про оплачувану відпустку, якщо жінка народила мертву дитину.</p>
<p>У канадській провінції Онтаріо, якщо жінка втрачає дитину за 17 тижнів або менше до призначеного терміну, вона має право на 17-тижневу неоплачувану відпустку по вагітності.</p>
<ul>
<li>Президент Джо Байден <a href="https://bykvu.com/ua/bukvy/bajden-skasuvav-vvedeni-trampom-obmezhennja-na-dostup-do-abortiv/" class="inner_link">підписав</a> президентський меморандум про скасування обмежень на доступ до абортів всередині країни і за кордоном, введених і розширених адміністрацією його попередника Дональда Трампа.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/narodzhennja/">народження</a>, <a href="https://bykvu.com/ua/tag/vidpustka/">відпустка</a>, <a href="https://bykvu.com/ua/tag/rebenok/">дитина</a>, <a href="https://bykvu.com/ua/tag/novaja-zelandija/">Нова Зеландія</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/&text=У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/&text=У Новій Зеландії батькам надаватимуть відпустку після викидня або народження мертвої дитини" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/u-novij-zelandii-batkam-nadavatimut-vidpustku-pislja-vikidnja-abo-narodzhennja-mertvoi-ditini/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="479057"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="479045"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.6.2' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_e628582a36d25a857f53046d5f00265c.js"></script></body>
</html>