<!DOCTYPE HTML>
<html>
<head>
<title>В США представят мирный план решения арабо-израильского конфликта | #Буквы - все важные и свежие новости.</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Об этом сообщает Reuters. Трамп напомнил журналистам, что план разрабатывался на протяжении трех лет, и, возможно, &quot;действительно сработает&quot;. &quot;Это отличный план" />
<meta name="keywords" content="мирный план,Дональд Трамп,Восток,Новости" />
<link rel="canonical" href="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="#Буквы - все важные и свежие новости. &raquo; Лента комментариев к &laquo;В США представят мирный план решения арабо-израильского конфликта&raquo;" href="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/themes/bykvu/css/style.css?ver=2.2.2' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/themes/bykvu/css/adaptive.css?ver=2.2.2' type='text/css' media='' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/js/bootstrap.bundle.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/js/lightslider.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","copied_link":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430","locale":"ru_RU"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/themes/bykvu/js/site.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://bykvu.com/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='В США не приняли на учебу школьников из Китая' href='https://bykvu.com/ru/bukvy/v-ssha-ne-prinjali-na-uchebu-shkolnikov-iz-kitaja/' />
<link rel='next' title='Число инфицированных китайским коронавирусом достигло 830' href='https://bykvu.com/ru/bukvy/chislo-inficirovannyh-kitajskim-koronavirusom-dostiglo-830/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://bykvu.com/ru/?p=236715' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fv-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Fv-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta%2F&#038;format=xml" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" />
<link rel="alternate" hreflang="ru-ru" href="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" />
<link rel="amphtml" href="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/amp/"> <script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ru",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/"
		  },
		  "headline": "В США представят мирный план решения арабо-израильского конфликта",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-01-24T08:30:18+02:00",
		  "dateModified": "2020-01-24T08:30:18+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Администрация американского президента Дональда Трампа на следующей неделе планирует обнародовать мирный план для урегулирования арабо-израильского конфликта."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ru",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ru/category/bukvy/",
					"name": "Новости"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/",
					 "name": "В США представят мирный план решения арабо-израильского конфликта"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-01-24'});
			dataLayer.push({'time': '08:30'});
			dataLayer.push({'url': 'https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="В США представят мирный план решения арабо-израильского конфликта" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" />
<meta property="og:image" content="https://bykvu.com/ru/kd_image_generate/236715.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Администрация американского президента Дональда Трампа на следующей неделе планирует обнародовать мирный план для урегулирования арабо-израильского конфликта." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ru" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/bukvy" title="Новости">Новости</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/mysli" title="Мысли">Мысли</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Поиск">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы">Про Буквы</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ru/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg"> 
<input type="text" name="s" placeholder="Поиск" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_236723">
<span class="time">08:54</span>
<a href="https://bykvu.com/ru/bukvy/tramp-sobiraetsja-posetit-marsh-protiv-abortov/">
Трамп собирается посетить марш против абортов </a>
</div>
<div class="sidebar_item bold" id="siedebar_236719">
<span class="time">08:42</span>
<a href="https://bykvu.com/ru/bukvy/chislo-inficirovannyh-kitajskim-koronavirusom-dostiglo-830/">
Число инфицированных китайским коронавирусом достигло 830 </a>
</div>
<div class="sidebar_item " id="siedebar_236715">
<span class="time">08:30</span>
<a href="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/">
В США представят мирный план решения арабо-израильского конфликта </a>
</div>
<div class="sidebar_item " id="siedebar_236711">
<span class="time">08:04</span>
<a href="https://bykvu.com/ru/bukvy/v-ssha-ne-prinjali-na-uchebu-shkolnikov-iz-kitaja/">
В США не приняли на учебу школьников из Китая </a>
</div>
<div class="sidebar_item " id="siedebar_236706">
<span class="time">07:26</span>
<a href="https://bykvu.com/ru/bukvy/sutki-v-oos-boeviki-ranili-ukrainskogo-voennogo-3/">
Сутки в ООС: боевики ранили украинского военного </a>
</div>
<div class="sidebar_item " id="siedebar_236691">
<span class="time">01:32</span>
<a href="https://bykvu.com/ru/bukvy/zelenskij-ozadachil-izrailtjan-svoim-demarshem-na-vsemirnom-forume-pamjati-holokosta/">
Зеленский озадачил израильтян своим демаршем на Всемирном форуме памяти Холокоста </a>
</div>
<div class="sidebar_item " id="siedebar_236687">
<span class="time">01:00</span>
<a href="https://bykvu.com/ru/bukvy/himataka-v-sofii-prokuratura-bolgarii-vydvinula-obvinenie-trem-rossijanam/">
Химатака в Софии: прокуратура Болгарии выдвинула обвинение трем россиянам </a>
</div>
<div class="sidebar_item " id="siedebar_236676">
<span class="time">00:26</span>
<a href="https://bykvu.com/ru/bukvy/izrailskij-telekanal-nazval-vystuplenie-zelenskogo-v-davose-fiasko/">
Израильский телеканал назвал выступление Зеленского в Давосе фиаско </a>
</div>
<div class="sidebar_item " id="siedebar_236682">
<span class="time">00:17</span>
<a href="https://bykvu.com/ru/bukvy/v-nacbanke-nazvali-samye-populjarnye-sredi-falshivomonetchikov-kupjury/">
В Нацбанке назвали самые популярные среди фальшивомонетчиков купюры </a>
</div>
<div class="sidebar_item">
<h3>23 января</h3>
</div>
<div class="sidebar_item " id="siedebar_236666">
<span class="time">23:53</span>
<a href="https://bykvu.com/ru/bukvy/v-obse-raskritikovali-ukrainskij-zakonoproekt-o-dezinformacii/">
В ОБСЕ раскритиковали украинский законопроект о дезинформации </a>
</div>
<div class="sidebar_item " id="siedebar_236658">
<span class="time">23:32</span>
<a href="https://bykvu.com/ru/movie/v-prokat-vyhodit-nepolitkorrektnaja-komedija-o-vojne-na-donbasse-nashi-kotiki/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isvideo.svg"> В прокат выходит комедия о войне на Донбассе «Наши котики» </a>
</div>
<div class="sidebar_item " id="siedebar_236654">
<span class="time">23:14</span>
<a href="https://bykvu.com/ru/bukvy/kiberataka-na-osnovatelja-amazon-bezosa-shantazhirovali-publikaciej-obnazhennyh-foto/">
Кибератака на основателя Amazon: Безоса шантажировали публикацией обнаженных фото </a>
</div>
<div class="sidebar_item " id="siedebar_236648">
<span class="time">22:33</span>
<a href="https://bykvu.com/ru/bukvy/ne-strashno-tramp-prokommentiroval-sluhi-ob-uchastii-cukerberga-v-vyborah/">
«Не страшно»: Трамп прокомментировал слухи об участии Цукерберга в выборах </a>
</div>
<div class="sidebar_item bold" id="siedebar_236645">
<span class="time">22:18</span>
<a href="https://bykvu.com/ru/bukvy/jeks-plennyj-lnr-zajavil-chto-zaplatil-boevikam-32-tys-za-vnesenie-v-spiski-na-obmen/">
Экс-пленный «ЛНР» заявил, что заплатил боевикам $32 тыс. за внесение в списки на обмен </a>
</div>
<div class="sidebar_item " id="siedebar_236636">
<span class="time">21:53</span>
<a href="https://bykvu.com/ru/bukvy/na-donbasse-boeviki-ranili-odnogo-ukrainskogo-bojca/">
На Донбассе боевики ранили одного украинского бойца  </a>
</div>
<div class="sidebar_item " id="siedebar_236629">
<span class="time">21:37</span>
<a href="https://bykvu.com/ru/bukvy/v-kremle-objasnili-pochemu-putin-i-zelenskij-ne-vstretilis-v-ierusalime/">
В Кремле объяснили, почему Путин и Зеленский не встретились в Иерусалиме </a>
</div>
<div class="sidebar_item " id="siedebar_236622">
<span class="time">21:23</span>
<a href="https://bykvu.com/ru/bukvy/voz-vspyshka-koronavirusa-v-kitae-ne-globalnaja-chrezvychajnaja-situacija/">
ВОЗ: Вспышка коронавируса в Китае — не глобальная чрезвычайная ситуация </a>
</div>
<div class="sidebar_item " id="siedebar_236594">
<span class="time">21:10</span>
<a href="https://bykvu.com/ru/bukvy/veteran-ato-vyigral-sud-protiv-nardepa-jacenko-kotoryj-nazval-ego-maroderom-i-ubijcej/">
Ветеран АТО выиграл суд против нардепа Яценко, который назвал его «мародером и убийцей» </a>
</div>
<div class="sidebar_item " id="siedebar_236601">
<span class="time">20:58</span>
<a href="https://bykvu.com/ru/bukvy/chislo-pogibshih-ot-koronavirusa-v-kitae-dostiglo-18/">
Количество погибших от коронавируса в Китае достигло 18 </a>
</div>
<div class="sidebar_item " id="siedebar_236610">
<span class="time">20:46</span>
<a href="https://bykvu.com/ru/bukvy/arahamija-ocenivaet-v-40-verojatnost-dosrochnogo-rospuska-rady/">
Арахамия оценивает в 40% вероятность досрочного роспуска Рады </a>
</div>
<div class="sidebar_item bold" id="siedebar_236556">
<span class="time">20:34</span>
<a href="https://bykvu.com/ru/bukvy/v-amerikanskom-zhurnale-forbes-napisali-o-kieve-i-chernobyle/">
В американском журнале Forbes написали о Киеве и Чернобыле </a>
</div>
<div class="sidebar_item " id="siedebar_236574">
<span class="time">20:25</span>
<a href="https://bykvu.com/ru/bukvy/arahamija-rasskazal-o-chetyreh-neformalnyh-gruppah-v-sluge-naroda/">
Арахамия рассказал о четырех «неформальных группах» в «Слуге народа» </a>
</div>
<div class="sidebar_item bold" id="siedebar_236568">
<span class="time">20:17</span>
<a href="https://bykvu.com/ru/bukvy/kak-ukrzaliznycju-peredali-na-10-let-nemcam-na-samom-dele-net/">
Как «Укрзализныцю» передали на 10 лет немцам. На самом деле — нет </a>
</div>
<div class="sidebar_item bold" id="siedebar_236575">
<span class="time">19:57</span>
<a href="https://bykvu.com/ru/bukvy/predstavitel-ukrainy-v-tkg-zajavil-chto-minskie-soglashenija-neobhodimo-peresmotret/">
Представитель Украины в ТКГ заявил, что Минские соглашения необходимо пересмотреть </a>
</div>
<div class="sidebar_item " id="siedebar_236564">
<span class="time">19:38</span>
<a href="https://bykvu.com/ru/bukvy/pravitelstvo-goncharuka-mogut-pokinut-eshhe-2-3-ministra-arahamija/">
Правительство Гончарука могут покинуть еще 2-3 министра, &#8211; Арахамия </a>
</div>
<div class="sidebar_item bold" id="siedebar_236530">
<span class="time">19:35</span>
<a href="https://bykvu.com/ru/bukvy/koroleva-britanii-okonchatelno-utverdila-brexit/">
Королева Британии окончательно утвердила Brexit </a>
</div>
<div class="sidebar_item " id="siedebar_236551">
<span class="time">19:31</span>
<a href="https://bykvu.com/ru/bukvy/v-ukrzaliznyce-prokommentirovali-soglashenie-s-deutsche-bahn/">
В «Укрзализныце» прокомментировали соглашение с Deutsche Bahn </a>
</div>
<div class="sidebar_item bold" id="siedebar_236535">
<span class="time">19:18</span>
<a href="https://bykvu.com/ru/bukvy/chem-izvestna-ukrainka-nominantka-premii-grjemmi-nadezhda-shpachenko/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isvideo.svg"> Чем известна украинка-номинантка премии «Грэмми» Надежда Шпаченко </a>
</div>
<div class="sidebar_item " id="siedebar_236527">
<span class="time">19:12</span>
<a href="https://bykvu.com/ru/bukvy/na-donbasse-boeviki-vedut-ogon-iz-zhilyh-kvartalov-shtab-oos/">
На Донбассе боевики ведут огонь из жилых кварталов — штаб ООС </a>
</div>
<div class="sidebar_item " id="siedebar_236508">
<span class="time">19:00</span>
<a href="https://bykvu.com/ru/bukvy/v-prokurature-sozdali-upravlenija-po-rassledovaniju-prestuplenij-boevikov-na-donbasse/">
В прокуратуре создали управления по расследованию преступлений боевиков на Донбассе </a>
</div>
<div class="sidebar_item " id="siedebar_236497">
<span class="time">18:49</span>
<a href="https://bykvu.com/ru/bukvy/prokuratura-kieva-zajavila-o-prekrashhenii-dejatelnosti-favorit-sport/">
Прокуратура Киева заявила о прекращении деятельности «Фаворит Спорт» </a>
</div>
<div class="sidebar_item bold" id="siedebar_236505">
<span class="time">18:40</span>
<a href="https://bykvu.com/ru/bukvy/arahamija-esli-by-zelenskij-odobril-otstavku-goncharuka-v-rade-nashlis-by-golosa/">
Арахамия: Если бы Зеленский одобрил отставку Гончарука, в Раде нашлись бы голоса </a>
</div>
<div class="sidebar_item bold" id="siedebar_236500">
<span class="time">18:33</span>
<a href="https://bykvu.com/ru/bukvy/iran-uverjaet-chto-letat-nad-stranoj-bezopasno/">
Иран уверяет, что летать над страной безопасно </a>
</div>
<div class="sidebar_item " id="siedebar_236470">
<span class="time">18:17</span>
<a href="https://bykvu.com/ru/bukvy/tramp-obvinil-obamu-v-zaderzhke-voennoj-pomoshhi-ukraine/">
Трамп обвинил Обаму в задержке военной помощи Украине </a>
</div>
<div class="sidebar_item " id="siedebar_236453">
<span class="time">18:11</span>
<a href="https://bykvu.com/ru/bukvy/vlasti-pekina-otmenili-prazdnovanie-novogo-goda-iz-za-vspyshki-koronavirusa/">
Власти Пекина отменили празднование Нового года из-за вспышки коронавируса </a>
</div>
<div class="sidebar_item " id="siedebar_236463">
<span class="time">18:06</span>
<a href="https://bykvu.com/ru/bukvy/zavladenie-imushhestvom-nacgvardii-zamprezidenta-ukrbuda-vzjali-pod-strazhu/">
Завладение имуществом Нацгвардии: зампрезидента «Укрбуда» взяли под стражу </a>
</div>
<div class="sidebar_item " id="siedebar_236460">
<a href="https://bykvu.com/ru/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Эксклюзив</a><div class="clear"></div> <span class="time">18:04</span>
<a href="https://bykvu.com/ru/bukvy/nardep-jurash-ushel-ot-otveta-ob-otnoshenii-novogo-deputatskogo-obedinenija-k-lgbt-predstaviteljam/">
Нардеп Юраш ушел от ответа об отношении нового депутатского объединения к ЛГБТ </a>
</div>
<div class="sidebar_item " id="siedebar_236480">
<span class="time">18:00</span>
<a href="https://bykvu.com/ru/bukvy/sencov-vystupil-v-davose-putinu-nikogda-ne-pobedit-ukrainu/">
Сенцов выступил в Давосе: «Путину никогда не победить Украину» </a>
</div>
<div class="sidebar_item " id="siedebar_236468">
<span class="time">17:53</span>
<a href="https://bykvu.com/ru/bukvy/ies-timchasovo-prizupiniv-import-m-jasa-ptici-z-ukraini-cherez-ptashinij-grip/">
ЕС временно приостановил импорт мяса птицы из Украины из-за птичьего гриппа </a>
</div>
<div class="sidebar_item bold" id="siedebar_236429">
<span class="time">17:39</span>
<a href="https://bykvu.com/ru/bukvy/v-polsha-vozrosla-neterpimost-k-ukraincam/">
В Польше вырос уровень нетерпимости к украинцам </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCJ9" data-lastdate="2020-01-23"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ru/category/bukvy/">Новости</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/">

<h1 class="text-center">В США представят мирный план решения арабо-израильского конфликта</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Администрация американского президента Дональда Трампа на следующей неделе планирует обнародовать мирный план для урегулирования арабо-израильского конфликта.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Пятница, 24 января 2020, 08:30</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/&text=В США представят мирный план решения арабо-израильского конфликта" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/&text=В США представят мирный план решения арабо-израильского конфликта" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<p>Об этом сообщает <a href="https://www.reuters.com/article/us-israel-palestinians-usa-plan/trump-says-will-release-middle-east-peace-plan-by-tuesday-idUSKBN1ZM36D" rel="nofollow" target="_blank" class="outer_link">Reuters</a>.</p>
<p>Трамп напомнил журналистам, что план разрабатывался на протяжении трех лет, и, возможно, &#8220;действительно сработает&#8221;.</p>
<p>&#8220;Это отличный план. Это план, который действительно сработает&#8221;, &#8211; заявил Трамп.</p>
<p>Он предполагает, что Палестина негативно отреагирует на представленный план, но вскоре оценит его преимущества.</p>
<p>При этом, уточняет, что план представят до начала визита премьер-министр Израиля Биньямин Нетаньяху в Вашингтон.</p>
<p>Это будет план мирного урегулирования арабо-израильского конфликта, который администрация Трампа разрабатывает под руководством советника и зятя президента США Джареда Кушнера.</p>
<ul>
<li>25 марта 2019 года президент США Дональд Трамп <a href="https://bykvu.com/bukvy/113272-tramp-ofitsialno-priznal-golanskie-vysoty-territoriej-izrailya" class="inner_link">признал</a> Голанские высоты израильской территорией.</li>
<li>Сирия <a href="https://bykvu.com/bukvy/113280-siriya-zayavila-chto-reshenie-po-golanskim-vysotam-delaet-ssha-glavnym-vragom-arabov" class="inner_link">назвала</a> такое решение “вопиющим нападением” на суверенитет и территориальную целостность страны, заявив, что имеет право вернуть эту территорию.</li>
<li>В украинском МИДе заявили, что Украина <a href="https://bykvu.com/bukvy/113355-mid-ukrainy-vyrazil-pozitsiyu-otnositelno-statusa-golanskikh-vysot" class="inner_link">выполняет решения Совета Безопасности ООН</a> относительно статуса Голанских высот.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ru/tag/mirnyj-plan/">мирный план</a>, <a href="https://bykvu.com/ru/tag/donald-tramp/">Дональд Трамп</a>, <a href="https://bykvu.com/ru/tag/vostok/">Восток</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Подписывайтесь на #Буквы в <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> и <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> и читайте самые важные и свежие новости первыми!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/&text=В США представят мирный план решения арабо-израильского конфликта" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/&text=В США представят мирный план решения арабо-израильского конфликта" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/v-ssha-predstavjat-mirnyj-plan-reshenija-arabo-izrailskogo-konflikta/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="236715"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="236711"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank" style="display: none;"><img src="//counter.yadro.ru/hit?t26.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число посетителей за'+
' сегодня" '+
'border="0" width="88" height="15"><\/a>')
</script>
</div>
</body>
</html>