<!DOCTYPE HTML>
<html>
<head>
<script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["PT Serif:400,600,700:cyrillic"] },classes:false, events:false, timeout:1500};</script><link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_8579c6db756a722d9f7c70aac9e7c324.css" rel="stylesheet" /><title>Племінниця Трампа стверджує, що президент США «живе в брехні» | Новини України - #Букви</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Племінниця Дональда Трампа, Мері, написала книгу мемуарів про свого відомого дядька, стверджуючи, що він постійно живе в брехні. Вона розповідає про те, що" />
<meta name="keywords" content="Дональд Трамп,книга,Новини" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bykvu.com/ua/#organization","url":"https://bykvu.com/ua/","name":"#Bykvu","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://bykvu.com/ua/#logo","url":"https://bykvu.com/wp-content/uploads/2019/12/04/Bukvy_logo-2.png","caption":""},"image":{"@id":"https://bykvu.com/ua/#logo"}},{"@type":"WebSite","@id":"https://bykvu.com/ua/#website","url":"https://bykvu.com/ua/","name":"Новини України - #Букви","publisher":{"@id":"https://bykvu.com/ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://bykvu.com/ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/#webpage","url":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/","inLanguage":"uk","name":"Племінниця Трампа стверджує, що президент США «живе в брехні»","isPartOf":{"@id":"https://bykvu.com/ua/#website"},"breadcrumb":{"@id":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/#breadcrumblist"},"description":"Племінниця Дональда Трампа, Мері, написала книгу мемуарів про свого відомого дядька, стверджуючи, що він постійно живе в брехні. Вона розповідає про те, що написала у книзі, публікацію якої заборонили.","datePublished":"2020-07-08T11:57:25+03:00","dateModified":"2020-07-08T12:06:48+03:00"},{"@type":"Article","@id":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/#article","isPartOf":{"@id":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/#webpage"},"author":{"@id":"https://bykvu.com/ua/author/danilchenko/#author"},"headline":"Племінниця Трампа стверджує, що президент США «живе в брехні»","datePublished":"2020-07-08T11:57:25+03:00","dateModified":"2020-07-08T12:06:48+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/#webpage"},"publisher":{"@id":"https://bykvu.com/ua/#organization"},"articleSection":"Новини, Дональд Трамп, книга"},{"@type":"Person","@id":"https://bykvu.com/ua/author/danilchenko/#author","name":"Юлія Данильченко","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bykvu.com/ua/","url":"https://bykvu.com/ua/","name":"Новини України. Останні новини України і світу | #Букви"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/","url":"https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/","name":"Племінниця Трампа стверджує, що президент США «живе в брехні»"}}]}]}</script>
<link rel="canonical" href="https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/amp/" /><meta name="generator" content="AMP for WP 1.0.52" /><link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bykvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' id='dashicons-css' href='https://bykvu.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel='https://api.w.org/' href='https://bykvu.com/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Слідчий ДБР заявив, що на нього тиснули у «справах Порошенка», &#8211; адвокат' href='https://bykvu.com/ua/bukvy/sledovatel-gbr-zajavil-chto-na-nego-davili-po-delam-poroshenko-advokat/' />
<link rel='next' title='Уряд заборонив роботу нічних клубів після 23:00' href='https://bykvu.com/ua/bukvy/pravitelstvo-zapretilo-rabotu-nochnyh-klubov-posle-23-00/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=338389' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fplemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fplemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi%2F&#038;format=xml" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ru/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"\u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 - #\u0411\u0443\u043a\u0432\u0438","url":"https:\/\/bykvu.com\/ua","logo":{"@type":"ImageObject","url":"https:\/\/bykvu.com\/wp-content\/uploads\/2020\/06\/02\/apple-icon-precomposed.png","width":180,"height":180},"sameAs":["https:\/\/www.facebook.com\/bykvu","https:\/\/twitter.com\/Bykvu","https:\/\/www.instagram.com\/bykvu\/?igshid=vp83fesxjbb3","https:\/\/www.youtube.com\/channel\/UCgJ5kcJVK6mo4reAe_0HVRA?app=desktop"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"\u041d\u043e\u0432\u0438\u043d\u0438 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 - #\u0411\u0443\u043a\u0432\u0438","url":"https:\/\/bykvu.com\/ua","potentialAction":[{"@type":"SearchAction","target":"https:\/\/bykvu.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bykvu.com\/ua\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bykvu.com\/ua\/bukvy\/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi\/","name":"\u041f\u043b\u0435\u043c\u0456\u043d\u043d\u0438\u0446\u044f \u0422\u0440\u0430\u043c\u043f\u0430 \u0441\u0442\u0432\u0435\u0440\u0434\u0436\u0443\u0454, \u0449\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0421\u0428\u0410 \u00ab\u0436\u0438\u0432\u0435 \u0432 \u0431\u0440\u0435\u0445\u043d\u0456\u00bb"}}]}</script><link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/"
		  },
		  "headline": "Племінниця Трампа стверджує, що президент США «живе в брехні»",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2020-07-08T14:57:25+02:00",
		  "dateModified": "2020-07-08T14:57:25+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Племінниця Дональда Трампа, Мері, написала книгу мемуарів про свого відомого дядька, стверджуючи, що він постійно живе в брехні. Вона розповідає про те, що написала у книзі, публікацію якої заборонили."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/",
					 "name": "Племінниця Трампа стверджує, що президент США «живе в брехні»"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2020-07-08'});
			dataLayer.push({'time': '14:57'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Племінниця Трампа стверджує, що президент США «живе в брехні»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/338389.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Племінниця Дональда Трампа, Мері, написала книгу мемуарів про свого відомого дядька, стверджуючи, що він постійно живе в брехні. Вона розповідає про те, що написала у книзі, публікацію якої заборонили." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
<script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="lazyload head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" data-lang="ru">
<noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua active">
<span data-lang="ua">
<noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</span>
</li>
<li class="item-language-ru">
<a href="https://bykvu.com/ru/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" data-lang="ru">
<noscript><img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<noscript><img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg"></noscript><img class="lazyload search-box-close" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Україна</p>
<p>оновлено 08.07.2020 о 14:02</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всього:</p>
<p class="red">
<span class="large">50414</span><span class="small">(+807)</span>
</p>
</td>
<td>
<p class="caption">Хворіють:</p>
<p class="yellow">
<span class="large">25989</span><span class="small">(+807)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Вилікувались:</p>
<p class="green">
<span class="large">23119</span><span class="small">(+926)</span>
</p>
</td>
<td>
<p class="caption">Померло:</p>
<p class="black">
<span class="large">1306</span><span class="small">(+23)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item " id="siedebar_338455">
<span class="time">15:15</span>
<a href="https://bykvu.com/ua/bukvy/popytka-posadit-poroshenko-za-reshetku-v-ljuboj-sposob-ochen-bolshaja-oshibka-zelenskogo-sencov/">
Спроба посадити Порошенка за ґрати в будь-який спосіб – дуже велика помилка Зеленського, &#8211; Сенцов </a>
</div>
<div class="sidebar_item " id="siedebar_338435">
<span class="time">15:07</span>
<a href="https://bykvu.com/ua/bukvy/pravitelstvo-zapretilo-rabotu-nochnyh-klubov-posle-23-00/">
Уряд заборонив роботу нічних клубів після 23:00 </a>
</div>
<div class="sidebar_item " id="siedebar_338389">
<span class="time">14:57</span>
<a href="https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/">
Племінниця Трампа стверджує, що президент США «живе в брехні» </a>
</div>
<div class="sidebar_item " id="siedebar_338477">
<span class="time">14:49</span>
<a href="https://bykvu.com/ua/bukvy/sledovatel-gbr-zajavil-chto-na-nego-davili-po-delam-poroshenko-advokat/">
Слідчий ДБР заявив, що на нього тиснули у «справах Порошенка», &#8211; адвокат </a>
</div>
<div class="sidebar_item bold" id="siedebar_338387">
<span class="time">14:45</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-v-tkg-zaklikala-do-povnogo-pripinennja-vognju-u-zv-jazku-z-pozhezhami-na-luganshhini/">
Україна в ТКГ закликала до повного припинення вогню у зв&#039;язку з пожежами на Луганщині </a>
</div>
<div class="sidebar_item " id="siedebar_338382">
<span class="time">14:45</span>
<a href="https://bykvu.com/ua/bukvy/vypusnikam-prihodjat-povestki-do-vstupitelnoj-kampanii-v-vuzy/">
Випусникам приходять повістки з військоматів до вступної кампанії до ВНЗ </a>
</div>
<div class="sidebar_item bold" id="siedebar_338391">
<span class="time">14:42</span>
<a href="https://bykvu.com/ua/bukvy/krupnyj-pozhar-v-luganskoj-oblasti-chto-izvestno-na-dannyj-moment/">
Масштабна пожежа в Луганській області: що відомо на даний момент </a>
</div>
<div class="sidebar_item " id="siedebar_338373">
<span class="time">14:36</span>
<a href="https://bykvu.com/ua/bukvy/brazilskie-zhurnalisty-budut-suditsja-s-prezidentom-iz-za-povedenija-na-brifinge/">
Бразильські журналісти судитимуться з президентом через поведінку на брифінгу </a>
</div>
<div class="sidebar_item " id="siedebar_338354">
<span class="time">14:18</span>
<a href="https://bykvu.com/ua/bukvy/grozy-grad-i-shkvaly-ukraincev-predupredili-ob-uhudshenii-pogody/">
Грози, град та шквали: Українців попередили про погіршення погоди </a>
</div>
<div class="sidebar_item " id="siedebar_338358">
<span class="time">14:17</span>
<a href="https://bykvu.com/ua/bukvy/uvelichivat-arendnuju-platu-za-zemlju-prezhdevremenno-shmygal/">
Збільшувати орендну плату за землю передчасно &#8211; Шмигаль </a>
</div>
<div class="sidebar_item bold" id="siedebar_338353">
<span class="time">14:14</span>
<a href="https://bykvu.com/ua/mysli/iak-kyiv-skazav-zelenskomu-fe-i-chomu-vono-mozhe-roziitys-na-ves-mistsevyi-riven/">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Як Київ сказав Зеленському «фе» і чому воно може розійтись на весь місцевий рівень </a>
</div>
<div class="sidebar_item bold" id="siedebar_338376">
<span class="time">14:00</span>
<a href="https://bykvu.com/ua/bukvy/zakryto-odno-iz-24-del-poroshenko-po-kuzne-na-rybalskom-advokat/">
Закрито одну з 24 «справ Порошенка» по «Кузні на Рибальському», &#8211; адвокат </a>
</div>
<div class="sidebar_item " id="siedebar_338352">
<span class="time">13:59</span>
<a href="https://bykvu.com/ua/bukvy/pozhar-v-luganskoj-oblasti-lokalizovan-shmygal/">
Пожежа на Луганщині локалізована, &#8211; Шмигаль </a>
</div>
<div class="sidebar_item " id="siedebar_338343">
<span class="time">13:45</span>
<a href="https://bykvu.com/ua/bukvy/loukoster-skyup-otkryl-onlajn-registraciju-na-rejsy/">
Лоукостер SkyUp відкрив онлайн-реєстрацію на рейси </a>
</div>
<div class="sidebar_item " id="siedebar_338322">
<span class="time">13:37</span>
<a href="https://bykvu.com/ua/show/kianu-rivz-priletel-v-berlin-na-semki-filma-matrica-4/">
Кіану Рівз прилетів до Берліну на зйомки фільму «Матриця-4» </a>
</div>
<div class="sidebar_item " id="siedebar_338316">
<span class="time">13:31</span>
<a href="https://bykvu.com/ua/show/netflix-vypustit-multserial-wizards-po-scenariju-gilermo-del-toro/">
Netflix випустить мультсеріал «Wizards» за сценарієм Гільєрмо дель Торо </a>
</div>
<div class="sidebar_item " id="siedebar_338326">
<span class="time">13:30</span>
<a href="https://bykvu.com/ua/bukvy/den-sim-i-istorija-i-tradicija-svjata-8-lipnja-2020-roku/">
Сьогодні в Україні відзначається День сім&#039;ї </a>
</div>
<div class="sidebar_item bold" id="siedebar_338304">
<span class="time">13:22</span>
<a href="https://bykvu.com/ua/bukvy/u-kiievi-do-kincja-karantinu-navchannja-v-shkolah-bude-distancijnim-klichko/">
У Києві до кінця карантину навчання в школах буде дистанційним, &#8211; Кличко </a>
</div>
<div class="sidebar_item " id="siedebar_338154">
<span class="time">12:58</span>
<a href="https://bykvu.com/ua/bukvy/arahamija-v-deklaracii-ukazal-jekspertnuju-stoimost-svoego-doma-zanizhennuju-v-10-raz-ot-rynochnoj/">
Арахамія в декларації вказав експертну вартість свого будинку, занижену від ринкової у 10 разів </a>
</div>
<div class="sidebar_item " id="siedebar_338243">
<span class="time">12:56</span>
<a href="https://bykvu.com/ua/show/sostojalos-pervoe-sudebnoe-zasedanie-po-delu-dzhonni-deppa-i-jember-herd/">
Відбулося перше судове засідання у справі Джонні Деппа та Ембер Херд </a>
</div>
<div class="sidebar_item bold" id="siedebar_338275">
<span class="time">12:49</span>
<a href="https://bykvu.com/ua/bukvy/poroshenko-vozle-pecherskogo-rajsuda-ja-tochno-ne-sdamsja-bez-boja/">
Порошенко біля Печерського райсуду: «Я точно не здамся без бою» </a>
</div>
<div class="sidebar_item " id="siedebar_338271">
<span class="time">12:48</span>
<a href="https://bykvu.com/ua/bukvy/v-kieve-snova-vsplesk-covid-19-za-sutki-obnaruzhili-eshhe-114-bolnyh/">
У Києві знову сплеск COVID-19: за добу виявили ще 114 хворих </a>
</div>
<div class="sidebar_item " id="siedebar_338276">
<span class="time">12:40</span>
<a href="https://bykvu.com/ua/bukvy/sbu-zapobigla-teraktu-u-luganskij-oblasti-jakij-gotuvala-fsb-rf/">
СБУ запобігла теракту у Луганській області, який готувала ФСБ РФ </a>
</div>
<div class="sidebar_item " id="siedebar_338255">
<span class="time">12:23</span>
<a href="https://bykvu.com/ua/bukvy/vo-lvove-gospitalizirovali-muzhchinu-s-maljariej-kotoryj-nedavno-vernulsja-iz-afriki/">
У Львові госпіталізували чоловіка з малярією, який нещодавно повернувся з Африки </a>
</div>
<div class="sidebar_item bold" id="siedebar_338246">
<span class="time">12:09</span>
<a href="https://bykvu.com/ua/bukvy/pozhary-v-luganskoj-oblasti-zelenskij-rasskazal-o-kompensacii-postradavshim/">
Пожежі в Луганській області: Зеленський розповів про компенсацію постраждалим </a>
</div>
<div class="sidebar_item " id="siedebar_338247">
<span class="time">12:03</span>
<a href="https://bykvu.com/ua/bukvy/do-poslablennja-karantinu-ne-gotovi-dev-jat-oblastej/">
До послаблення карантину не готові дев&#039;ять областей </a>
</div>
<div class="sidebar_item bold" id="siedebar_338241">
<span class="time">11:55</span>
<a href="https://bykvu.com/ua/bukvy/sud-posredi-nochi-prodlil-do-oktjabrja-srok-rassledovanija-po-delu-protiv-poroshenko/">
Суд посеред ночі продовжив до жовтня термін розслідування у справі проти Порошенка </a>
</div>
<div class="sidebar_item " id="siedebar_338221">
<span class="time">11:51</span>
<a href="https://bykvu.com/ua/bukvy/uchenye-pokazali-kak-budut-vygljadet-sotrudniki-rabotajushhie-udalenno-cherez-25-let/">
Вчені показали, як виглядатимуть співробітники, що працюють віддалено, через 25 років </a>
</div>
<div class="sidebar_item " id="siedebar_338212">
<span class="time">11:35</span>
<a href="https://bykvu.com/ua/bukvy/u-policii-nazvali-mozhlivi-prichini-viniknennja-pozhezhi-v-luganskij-oblasti/">
У поліції назвали можливі причини виникнення пожежі в Луганській області </a>
</div>
<div class="sidebar_item " id="siedebar_338141">
<span class="time">11:28</span>
<a href="https://bykvu.com/ua/bukvy/glava-oga-prosit-priznat-pozhary-v-luganskoj-oblasti-chrezvychajnoj-situaciej-gosudarstvennogo-urovnja/">
Глава ОДА просить визнати пожежі на Луганщині надзвичайною ситуацією державного рівня </a>
</div>
<div class="sidebar_item " id="siedebar_338147">
<span class="time">11:06</span>
<a href="https://bykvu.com/ua/bukvy/specialisty-voz-poedut-v-kitaj-chtoby-opredelit-istochnik-covid-19/">
Фахівці ВООЗ поїдуть до Китаю, щоб визначити джерело COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_338173">
<span class="time">11:04</span>
<a href="https://bykvu.com/ua/bukvy/jeks-pogranichnika-podozrevajut-v-nezakonnom-propuske-poroshenko-na-otdyh-na-maldivy/">
Експрикордонника підозрюють у незаконному пропуску Порошенка на відпочинок на Мальдіви </a>
</div>
<div class="sidebar_item bold" id="siedebar_338181">
<span class="time">10:59</span>
<a href="https://bykvu.com/ua/bukvy/v-pecherskom-sude-prodolzhat-izbirat-meru-presechenija-petru-poroshenko-onlajn-transljacija/">
У Печерському суді продовжать обирати запобіжний захід Петру Порошенку: онлайн-трансляція </a>
</div>
<div class="sidebar_item " id="siedebar_338137">
<span class="time">10:52</span>
<a href="https://bykvu.com/ua/bukvy/edinstvennaja-zhenshhina-v-sovete-direktorov-adidas-uvolilas-iz-za-rasistskogo-skandala/">
Єдина жінка в раді директорів Adidas звільнилася через расистський скандал </a>
</div>
<div class="sidebar_item bold" id="siedebar_338092">
<span class="time">10:28</span>
<a href="https://bykvu.com/ua/mysli/top-10-fejkov-o-petre-poroshenko/">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> ТОП-10 фейків про Петра Порошенка </a>
</div>
<div class="sidebar_item bold" id="siedebar_338132">
<span class="time">10:25</span>
<a href="https://bykvu.com/ua/bukvy/komanda-nbu-zajavila-o-politicheskom-davlenii-travle-i-shantazhe/">
Команда НБУ заявила про політичний тиск, цькування і шантаж </a>
</div>
<div class="sidebar_item " id="siedebar_338127">
<span class="time">10:02</span>
<a href="https://bykvu.com/ua/bukvy/v-chehii-stolknulis-dva-poezda-est-pogibshie/">
У Чехії зіткнулися два потяги: є загиблі </a>
</div>
<div class="sidebar_item " id="siedebar_338098">
<span class="time">09:27</span>
<a href="https://bykvu.com/ua/bukvy/chernogorija-uprostila-vezd-dlja-ukraincev/">
Чорногорія спростила в&#039;їзд для українців </a>
</div>
<div class="sidebar_item bold" id="siedebar_338106">
<span class="time">09:15</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraine-za-sutki-bolee-800-novyh-sluchaev-covid-19/">
В Україні за добу – 807 випадків COVID-19 і рекордна кількість одужань </a>
</div>
<div class="sidebar_item " id="siedebar_338094">
<span class="time">09:04</span>
<a href="https://bykvu.com/ua/bukvy/bajden-poobeshhal-vozobnovit-sotrudnichestvo-ssha-s-voz/">
Байден пообіцяв відновити співпрацю США з ВООЗ </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2020-07-08"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/">
<h1 class="text-center">Племінниця Трампа стверджує, що президент США «живе в брехні»</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Племінниця Дональда Трампа, Мері, написала книгу мемуарів про свого відомого дядька, стверджуючи, що він постійно живе в брехні. Вона розповідає про те, що написала у книзі, публікацію якої заборонили.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-6">
<span class="meta">Середа, 8 липня 2020, 14:57</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" target="_blank" title="Facebook">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/&text=Племінниця Трампа стверджує, що президент США «живе в брехні»" target="_blank" title="Telegram">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/&text=Племінниця Трампа стверджує, що президент США «живе в брехні»" target="_blank" title="Twitter">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляє <a href="https://www.bloomberg.com/news/articles/2020-07-07/mary-trump-s-new-book-alleges-that-president-led-life-of-lies" rel="nofollow" target="_blank" class="outer_link">Вloomberg</a>.</p>
<p>У книзі Too Much And Never Enough: How My Family Created the World&#8217;s Most Dangerous Man ( &#8220;Занадто багато і завжди мало: Як моя сім&#8217;я породила найнебезпечнішу в світі людину&#8221;) Мері описала сімейні відносини між нинішнім американським президентом і його братом Фредом, а також іншими членами сім&#8217;ї. Вона стверджує, що 20 років мовчала про те, як жив Дональд Трамп, і робила б це далі, якби її книгу не заборонили видавати.</p>
<p><noscript><img class="aligncenter size-full wp-image-338394" src="https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1.jpg" alt="" width="780" height="1179" srcset="https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1.jpg 780w, https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1-600x907.jpg 600w, https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1-580x877.jpg 580w, https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1-768x1161.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></noscript><img class="lazyload aligncenter size-full wp-image-338394" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20780%201179%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1.jpg" alt="" width="780" height="1179" data-srcset="https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1.jpg 780w, https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1-600x907.jpg 600w, https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1-580x877.jpg 580w, https://bykvu.com/wp-content/uploads/2020/07/08/книга1-780x1179-1-768x1161.jpg 768w" data-sizes="(max-width: 780px) 100vw, 780px" /></p>
<p>Вона описала Трампа, як людину, яка постійно прагнула до більшого і досягав цього, користуючись абсолютно будь-якими способами, в тому числі незаконними.</p>
<p>&#8220;Більше сімейних грошей, більше сімейної історії, більше влади, більше слави&#8221;, &#8211; охарактеризувала вона прагнення свого дядька.</p>
<p>За словами Мері, після того, як старший брат президента США, Фред Трамп-молодший, помер в 1981 році від ускладнень, пов&#8217;язаних з алкоголізмом, Дональд Трамп підштовхнув свого батька, Фреда Трампа, багатого забудовника, віддати йому всі статки.</p>
<p>Так і було зроблено. Тому діти Фреда, Мері і Фред (третій), подали до суду, вимагаючи віддати їм належну частину спадщини.</p>
<p>Згадуючи про президентські вибори 2016 року, коли майже 63 мільйони американців проголосували за Трампа, вона зазначила:</p>
<blockquote><p>&#8220;Я бродила по своєму будинку &#8230; Я була вражена (перемогою Трампа) точно так само, як багато інших людей. Але моя травма була більш особистою. Здавалося, що<strong> 62 979 636 виборців вирішили перетворити цю країну в макроверсію моєї неблагополучної сім&#8217;ї&#8221;.</strong></p></blockquote>
<p>Мері стверджує, що Трамп завжди жив у брехні &#8211; як в родині, так і в бізнесі.</p>
<blockquote><p>&#8220;Весь цей час я спостерігала, як Дональд знищував моральні підвалини, ставив під загрозу договори і рішення, топтався по незахищеним і вразливим. Це мене не здивувало &#8230; Єдине, що мене вразило &#8211; зростаюча кількість людей, які бажають дати йому нові можливості (президентські)&#8221;, &#8211; пише вона.</p></blockquote>
<p>Племінниця президента США стверджує, що саме вона раніше <a href="https://bykvu.com/bukvy/100383-donald-tramp-sokhranil-413-millionov-iz-za-neuplaty-nalogov-new-york-times" class="inner_link">передала</a> газеті Тhe New York Times податкові документи Трампа. На підставі цих документів було написано матеріал про бізнес Трампа до того, як він став президента. Журналісти вказували на великі суми податків, які так і не заплатив як сам Трамп, так й інші члени сім&#8217;ї. Цей матеріал було <a href="https://bykvu.com/ru/bukvy/115015-wsj-i-nyt-poluchili-pulittserovskie-premii-za-stati-o-donalde-trampe/" class="inner_link">відзначено</a> Пулітцерівською премією.</p>
<p>Вона вважає, що успіх Трампа в бізнесі &#8211; не більше, ніж &#8220;міф&#8221;, який він сам створив. За її словами, Трамп позиціонував себе, як дуже успішного бізнесмена, хоча, фактично, таким не був. Він запевняв у своїх успіхах інших представників бізнесу, банки, ЗМІ. Про нього говорили, як про дуже успішного, хоча документи підтверджують, що це брехня.</p>
<blockquote><p>&#8220;У нього була якась поверхнева &#8220;чарівність&#8221;, навіть харизма, яка притягувала багатьох людей. Коли від його &#8220;чарівності&#8221; нічого не залишилося, він застосував іншу &#8220;бізнес-стратегію&#8221;: він влаштовував істерики, погрожуючи збанкрутувати тих, хто не давав йому зробити що-небудь задумане. В результаті, він ставав переможцем&#8221;, &#8211; розповіла Мері.</p></blockquote>
<p>Прес-секретар Білого дому Кейлі Макінані вже назвала мемуари Мері Трамп &#8220;книгою брехні&#8221;, повною &#8220;абсурдних звинувачень&#8221;.</p>
<ul>
<li>Суд у місті Покіпсі (штат Нью-Йорк) тимчасово <a href="https://bykvu.com/ua/bukvy/sud-v-ssha-zablokiroval-publikaciju-knigi-o-trampe-kotoruju-napisala-ego-plemjannica/" class="inner_link">заборонив</a> публікацію мемуарів про президента США Дональда Трампа, написаних його племінницею Мері Трамп.</li>
<li>Вихід у світ книги “Too Much And Never Enough: How My Family Created the World’s Most Dangerous Man” (“Занадто багато і завжди мало: Як моя сім’я породила найнебезпечнішу в світі людину”) <a href="https://bykvu.com/ru/bukvy/plemjannica-trampa-vypuskaet-knigu-o-djade-semja-prezidenta-pytaetsja-pomeshat-ej/" class="inner_link">був запланований</a> на 28 липня.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/donald-tramp/">Дональд Трамп</a>, <a href="https://bykvu.com/ua/tag/kniga/">книга</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Підписуйтесь на #Букви у <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> і <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a> і читайте найважливіші та найсвіжіші новини першими!</strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" target="_blank" title="Facebook">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/&text=Племінниця Трампа стверджує, що президент США «живе в брехні»" target="_blank" title="Telegram">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/&text=Племінниця Трампа стверджує, що президент США «живе в брехні»" target="_blank" title="Twitter">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/plemjannica-trampa-utverzhdaet-chto-prezident-ssha-zhivet-vo-lzhi/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="338389"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="338477"></div>
</div>
</div>
</div>
</section>
<noscript><img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="lazyload scroll-top">
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bykvu.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _spTr = {"optimizeWithSP":"Optimize with ShortPixel","redoLossy":"Re-optimize Lossy","redoGlossy":"Re-optimize Glossy","redoLossless":"Re-optimize Lossless","restoreOriginal":"Restore Originals","changeMLToListMode":"In order to access the ShortPixel Optimization actions and info, please change to {0}List View{1}List View{2}Dismiss{3}","alertOnlyAppliesToNewImages":"This type of optimization will apply to new uploaded images. Images that were already processed will not be re-optimized unless you restart the bulk process.","areYouSureStopOptimizing":"Are you sure you want to stop optimizing the folder {0}?","reducedBy":"Reduced by","bonusProcessing":"Bonus processing","plusXthumbsOpt":"+{0} thumbnails optimized","plusXretinasOpt":"+{0} Retina images optimized","optXThumbs":"Optimize {0} thumbnails","reOptimizeAs":"Reoptimize {0}","restoreBackup":"Restore backup","getApiKey":"Get API Key","extendQuota":"Extend Quota","check__Quota":"Check\u00a0\u00a0Quota","retry":"Retry","thisContentNotProcessable":"This content is not processable.","imageWaitOptThumbs":"Image waiting to optimize thumbnails","pleaseDoNotSetLesserSize":"Please do not set a {0} less than the {1} of the largest thumbnail which is {2}, to be able to still regenerate all your thumbnails in case you'll ever need this.","pleaseDoNotSetLesser1024":"Please do not set a {0} less than 1024, to be able to still regenerate all your thumbnails in case you'll ever need this.","confirmBulkRestore":"Are you sure you want to restore from backup all the images in your Media Library optimized with ShortPixel?","confirmBulkCleanup":"Are you sure you want to cleanup the ShortPixel metadata info for the images in your Media Library optimized with ShortPixel? This will make ShortPixel 'forget' that it optimized them and will optimize them again if you re-run the Bulk Optimization process.","confirmBulkCleanupPending":"Are you sure you want to cleanup the pending metadata?","alertDeliverWebPAltered":"Warning: Using this method alters the structure of the rendered HTML code (IMG tags get included in PICTURE tags),\nwhich in some rare cases can lead to CSS\/JS inconsistencies.\n\nPlease test this functionality thoroughly after activating!\n\nIf you notice any issue, just deactivate it and the HTML will will revert to the previous state.","alertDeliverWebPUnaltered":"This option will serve both WebP and the original image using the same URL, based on the web browser capabilities, please make sure you're serving the images from your server and not using a CDN which caches the images.","originalImage":"Original image","optimizedImage":"Optimized image","loading":"Loading..."};
var ShortPixelConstants = [{"STATUS_SUCCESS":1,"STATUS_EMPTY_QUEUE":0,"STATUS_ERROR":-1,"STATUS_FAIL":-2,"STATUS_QUOTA_EXCEEDED":-3,"STATUS_SKIP":-4,"STATUS_NO_KEY":-6,"STATUS_RETRY":-7,"STATUS_QUEUE_FULL":-404,"STATUS_MAINTENANCE":-500,"STATUS_SEARCHING":-8,"WP_PLUGIN_URL":"https:\/\/bykvu.com\/wp-content\/plugins\/shortpixel-image-optimiser","WP_ADMIN_URL":"https:\/\/bykvu.com\/wp-admin\/","API_IS_ACTIVE":true,"DEFAULT_COMPRESSION":1,"MEDIA_ALERT":"todo","FRONT_BOOTSTRAP":1,"AJAX_URL":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","BULK_SECRET":"254jkj"}];
var ShortPixelActions = {"nonce_check_quota":"8a5cda2b80"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_8d00c17968e01645d8d023dabcc7bf47.js"></script></body>
</html>