<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_920d54d3d4fdfc980f26924e09ecfbfa.css" rel="stylesheet" /><title>Порошенко привіз у Миколаїв системи для очищення води</title>
<meta name="description" content="Лідер партії &quot;Європейська Солідарність&quot; Петро Порошенко привіз до Миколаєва, котрий часто піддається ракетним ударам з боку РФ, системи для комплексного очищення і повноцінного пом’якшення води. Дві з них передали Миколаївській обласній лікарні." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="допомога,миколаїв,гуманітарна допомога,єс,петро порошенко,питна вода,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Порошенко привіз у Миколаїв системи для очищення води" />
<meta property="og:description" content="Лідер партії &quot;Європейська Солідарність&quot; Петро Порошенко привіз до Миколаєва, котрий часто піддається ракетним ударам з боку РФ, системи для комплексного очищення і повноцінного пом’якшення води. Дві з них передали Миколаївській обласній лікарні." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-05-05T21:17:15+00:00" />
<meta property="article:modified_time" content="2022-05-05T21:34:39+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="Порошенко привіз у Миколаїв системи для очищення води" />
<meta name="twitter:description" content="Лідер партії &quot;Європейська Солідарність&quot; Петро Порошенко привіз до Миколаєва, котрий часто піддається ракетним ударам з боку РФ, системи для комплексного очищення і повноцінного пом’якшення води. Дві з них передали Миколаївській обласній лікарні." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" />
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/625598" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=625598' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fporoshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fporoshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/"
		  },
		  "headline": "Порошенко привіз до Миколаєва системи для очищення води",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-05-06T00:17:15+02:00",
		  "dateModified": "2022-05-06T00:17:15+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Лідер партії  \"Європейська Солідарність\" Петро Порошенко привіз до Миколаєва, котрий часто піддається ракетним ударам з боку РФ, системи для комплексного очищення і повноцінного пом’якшення води. Дві з них передали Миколаївській обласній лікарні."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/",
					 "name": "Порошенко привіз до Миколаєва системи для очищення води"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-05-06'});
			dataLayer.push({'time': '00:17'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Порошенко привіз до Миколаєва системи для очищення води" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/625598.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Лідер партії  " Європейська Солідарність" Петро Порошенко привіз до Миколаєва, котрий часто піддається ракетним ударам з боку РФ, системи для комплексного очищення і повноцінного пом’якшення води. Дві з них передали Миколаївській обласній лікарні." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item">
<h3>06 травня</h3>
</div>
<div class="sidebar_item " id="siedebar_625598">
 <span class="time">00:17</span>
<a href="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/">
Порошенко привіз до Миколаєва системи для очищення води </a>
</div>
<div class="sidebar_item">
<h3>05 травня</h3>
</div>
<div class="sidebar_item " id="siedebar_625627">
<span class="time">23:43</span>
<a href="https://bykvu.com/ua/bukvy/oon-napravyla-novu-avtokolonu-dlia-evakuatsii-tsyvilnykh-iz-zavodu-azovstal-u-mariupoli/">
ООН скерувала нову автоколону для евакуації цивільних із заводу «Азовсталь» у Маріуполі </a>
</div>
<div class="sidebar_item " id="siedebar_625555">
<span class="time">23:09</span>
<a href="https://bykvu.com/ua/bukvy/iaponiia-vykorystovuvatyme-iaderni-reaktory-ta-vidnovliuvani-dzherela-enerhii-shchob-zmenshyty-zalezhnist-vid-rosiiskoi-enerhetyky-fumio-kisida/">
Японія використовуватиме ядерні реактори та відновлювані джерела енергії задля зменшення залежності від російської енергетики — Фуміо Кісіда </a>
</div>
<div class="sidebar_item " id="siedebar_625611">
<span class="time">22:53</span>
<a href="https://bykvu.com/ua/bukvy/vsuperech-rosiiskii-propahandi-babtsia-z-radianskym-praporom-zaperechuie-liubov-do-rf-ta-vdiachna-zakhysnykam-ukrainy/">
Всупереч російській пропаганді: «Бабця з радянським прапором» заперечує любов до РФ та вдячна захисникам України </a>
</div>
<div class="sidebar_item " id="siedebar_625584">
<span class="time">22:28</span>
<a href="https://bykvu.com/ua/bukvy/radiiu-pochatku-vtilennia-idei-nad-iakoiu-davno-pratsiuvaly-razom-z-ievropeiskymy-partneramy-poroshenko-pro-rezultaty-mizhnarodnoi-donorskoi-konferentsii/">
«Радію початку втілення ідеї, над якою давно працювали разом з європейськими партнерами» &#8211; Порошенко про результати міжнародної донорської конференції </a>
</div>
<div class="sidebar_item " id="siedebar_625603">
<span class="time">22:17</span>
<a href="https://bykvu.com/ua/bukvy/sanktsii-z-rf-znimut-lyshe-za-zhody-ukrainy-sholts/">
Санкції з РФ знімуть лише за згоди України &#8211; Шольц </a>
</div>
<div class="sidebar_item " id="siedebar_625593">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">21:50</span>
<a href="https://bykvu.com/ua/bukvy/z-sim-i-vtsilila-lyshe-7-richna-donka-u-mariuoli-pid-zavalom-dramteatru-zahynuly-ii-batky-ta-2-5-richna-sestra-2/">
З сім’ї вціліла лише 7-річна донька: у Маріуолі під завалом Драмтеатру загинули її батьки та 2,5-річна сестра </a>
</div>
<div class="sidebar_item " id="siedebar_625574">
<span class="time">21:44</span>
<a href="https://bykvu.com/ua/bukvy/volodymyr-zelenskyi-spilno-z-borysom-dzhonsonom-obhovoryly-mozhlyvi-postavky-velykoiu-brytaniieiu-zbroi-bilshoi-dalnosti/">
Володимир Зеленський спільно з Борисом Джонсоном обговорили можливі постачання Великою Британією зброї більшої дальності </a>
</div>
<div class="sidebar_item " id="siedebar_625585">
<span class="time">20:44</span>
<a href="https://bykvu.com/ua/bukvy/na-luhanshchyni-ne-zalyshylosia-zhodnoi-vtsililoi-zapravnoi-stantsii-haidai/">
На Луганщині не залишилося жодної вцілілої заправної станції &#8211; Гайдай </a>
</div>
<div class="sidebar_item " id="siedebar_625582">
<span class="time">20:15</span>
<a href="https://bykvu.com/ua/bukvy/rosiiski-soldaty-tsilespriamovano-znyshchuiut-tele-ta-radio-infrastrukturu-ukrainy/">
Російські солдати цілеспрямовано знищують теле- та радіо-інфраструктуру України </a>
</div>
<div class="sidebar_item " id="siedebar_625545">
<span class="time">19:47</span>
<a href="https://bykvu.com/ua/bukvy/rf-vysylaie-spivrobitnykiv-posolstva-danii/">
РФ висилає співробітників посольства Данії </a>
</div>
<div class="sidebar_item " id="siedebar_625571">
<span class="time">19:12</span>
<a href="https://bykvu.com/ua/bukvy/ievroparlament-zaklykav-nadaty-moldovi-statusu-kandydata-v-ies/">
Європарламент закликав надати Молдові статус кандидата в ЄС </a>
</div>
<div class="sidebar_item " id="siedebar_625558">
<span class="time">18:43</span>
<a href="https://bykvu.com/ua/bukvy/shariia-vidpustyly-z-pid-varty-z-pidpyskoiu-pro-nevyizd/">
Шарія відпустили з-під варти з підпискою про невиїзд </a>
</div>
<div class="sidebar_item " id="siedebar_625540">
<span class="time">18:39</span>
<a href="https://bykvu.com/ua/bukvy/rozstrilialy-ta-rozchavyly-tankom-na-kyivshchyni-pravookhorontsi-zafiksuvaly-cherhovi-zvirstva-rosiian/">
Розстріляли та розчавили танком: На Київщині правоохоронці зафіксували чергові звірства росіян </a>
</div>
<div class="sidebar_item " id="siedebar_625527">
<span class="time">18:01</span>
<a href="https://bykvu.com/ua/bukvy/71-i-den-viiny-karta-boiovykh-dii-v-ukraini-stanom-na-5-travnia/">
71-й день війни: Карта бойових дій в Україні станом на 5 травня </a>
</div>
<div class="sidebar_item " id="siedebar_625522">
<span class="time">17:57</span>
<a href="https://bykvu.com/ua/bukvy/lukashenko-ne-ochikuvav-shcho-viina-rf-proty-ukrainy-zatiahnetsia/">
Лукашенко «не очікував», що війна РФ проти України «затягнеться» </a>
</div>
<div class="sidebar_item " id="siedebar_625525">
<span class="time">17:53</span>
<a href="https://bykvu.com/ua/bukvy/zhyteliam-ivano-frankivska-radiat-vyikhaty-z-mista-na-period-z-7-po-9-travnia-mozhlyvi-obstrily-z-boku-rf/">
Жителям Івано-Франківська радять виїхати з міста на період з 7 по 9 травня – можливі обстріли з боку РФ </a>
</div>
<div class="sidebar_item " id="siedebar_625528">
<span class="time">17:44</span>
<a href="https://bykvu.com/ua/bukvy/zelenskyi-ta-shtainmaier-domovylysia-zalyshyty-mynule-pozadu/">
Зеленський та Штайнмаєр домовилися залишити минуле позаду </a>
</div>
<div class="sidebar_item " id="siedebar_625520">
<span class="time">17:35</span>
<a href="https://bykvu.com/ua/bukvy/u-zaporizhzhi-vvedut-komendantsku-hodynu-z-8-po-10-travnia/">
У Запоріжжі комендантська година триватиме з 8 по 10 травня </a>
</div>
 <div class="sidebar_item " id="siedebar_625486">
<span class="time">17:21</span>
<a href="https://bykvu.com/ua/bukvy/uhorshchyna-planuie-vidbudovuvaty-kyivshchynu-ta-likuvaty-ukrainskykh-viiskovykh/">
Угорщина планує відбудовувати Київщину та лікувати українських військових </a>
</div>
<div class="sidebar_item " id="siedebar_625497">
<span class="time">17:04</span>
<a href="https://bykvu.com/ua/bukvy/u-frantsii-zaareshtuvaly-villu-pidsanktsiinoho-oliharkha-z-rf-fridmana/">
У Франції заарештували віллу підсанкційного олігарха з РФ Фрідмана </a>
</div>
<div class="sidebar_item " id="siedebar_625493">
<span class="time">16:55</span>
<a href="https://bykvu.com/ua/mysli/zahybli-pam-iat-mariupol/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Загиблі. Пам&#8217;ять. Маріуполь </a>
</div>
<div class="sidebar_item " id="siedebar_625489">
<span class="time">16:28</span>
<a href="https://bykvu.com/ua/bukvy/ssha-dopomohly-ukraini-likviduvaty-rosiiskykh-heneraliv/">
США допомогли Україні ліквідувати російських генералів </a>
</div>
<div class="sidebar_item " id="siedebar_625483">
<span class="time">16:22</span>
<a href="https://bykvu.com/ua/bukvy/siiarto-nazvav-umovu-dlia-pidtrymannia-uhorshchynoiu-novykh-enerhetychnykh-sanktsii-proty-rosii/">
Сіярто назвав умову для підтримання Угорщиною нових енергетичних санкцій проти Росії </a>
</div>
<div class="sidebar_item " id="siedebar_625452">
<span class="time">16:18</span>
<a href="https://bykvu.com/ua/bukvy/z-bibliotek-vyluchatymut-rosiiski-knyzhky-shcho-propahuiut-viinu-i-likvidatsiiu-nezalezhnosti-ukrainy/">
З бібліотек вилучатимуть російські книжки, що пропагують війну і знищення незалежності України </a>
</div>
<div class="sidebar_item " id="siedebar_625459">
<span class="time">16:00</span>
<a href="https://bykvu.com/ua/pogoda/nardep-holosu-zhelezniak-viina-tryvatyme-dovho-i-tse-dobre-dlia-ukrainy/">
Нардеп «Голосу» Железняк: «Війна триватиме довго і це добре для України» </a>
</div>
<div class="sidebar_item bold" id="siedebar_625465">
<span class="time">15:57</span>
<a href="https://bykvu.com/ua/bukvy/vedutsia-boiovi-dii-zhodnoho-rezhymu-tyshi-nemaie-zvernennia-polku-azov/">
«Ведуться бойові дії. Жодного режиму тиші немає» — звернення полку «Азов» </a>
</div>
<div class="sidebar_item " id="siedebar_625454">
<span class="time">15:34</span>
<a href="https://bykvu.com/ua/bukvy/italiia-peredast-ukraini-45-pozhezhnykh-mashyn/">
Італія передасть Україні 45 пожежних машин </a>
</div>
<div class="sidebar_item " id="siedebar_625429">
<span class="time">15:18</span>
<a href="https://bykvu.com/ua/bukvy/ponad-20-bronezhyletiv-odiah-optychni-prylady-ta-hroshi-na-likuvannia-iak-shkoliar-pereselenets-dopomahaie-zsu/">
Понад 20 бронежилетів, одяг, оптичні прилади та гроші на лікування: Як школяр-переселенець допомагає ЗСУ </a>
</div>
<div class="sidebar_item " id="siedebar_625449">
<span class="time">15:17</span>
<a href="https://bykvu.com/ua/bukvy/estonskyi-tsentrobank-vypustyt-monetu-shcho-prysviachena-ukraini/">
Естонський Центробанк випустить євромонету, присвячену Україні </a>
</div>
<div class="sidebar_item bold" id="siedebar_625430">
<span class="time">14:57</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-pereishla-do-kontrnastupu-na-kharkivskomu-ta-iziumskomu-napriamkakh-zaluzhnyi/">
Україна перейшла до контрнаступальних дій на Харківському та Ізюмському напрямках &#8211; Залужний </a>
</div>
<div class="sidebar_item " id="siedebar_625433">
<span class="time">14:55</span>
<a href="https://bykvu.com/ua/bukvy/iaponiia-poky-ne-mozhe-vvesty-nehaine-embarho-na-rosiisku-naftu/">
Японія поки що не може ввести негайне ембарго на російську нафту </a>
</div>
<div class="sidebar_item " id="siedebar_625417">
<span class="time">14:33</span>
<a href="https://bykvu.com/ua/bukvy/polshcha-mozhe-zakupovuvaty-naftu-ne-z-rf-ta-dilytysia-neiu-z-susidnimy-krainamy/">
Польща може закуповувати нафту не з РФ та ділитися нею з сусідніми країнами </a>
</div>
<div class="sidebar_item " id="siedebar_625426">
<span class="time">14:26</span>
<a href="https://bykvu.com/ua/bukvy/velyka-brytaniia-bilshe-ne-vyznaie-moskovsku-birzhu/">
Велика Британія більше не визнає Московську біржу </a>
</div>
<div class="sidebar_item " id="siedebar_625396">
<span class="time">14:25</span>
<a href="https://bykvu.com/ua/bukvy/na-zaporizkii-tes-zakinchylosia-vuhillia-mer-enerhodara/">
На Запорізькій ТЕС закінчилося вугілля — мер Енергодара </a>
</div>
<div class="sidebar_item " id="siedebar_625406">
<span class="time">14:24</span>
<a href="https://bykvu.com/ua/bukvy/shveitsarskyi-credit-suisse-zamorozyv-aktyvy-pidsanktsiinykh-rosiian-na-10-6-mlrd-dolariv/">
Швейцарський Credit Suisse заморозив активи підсанкційних росіян на 10,6 млрд доларів </a>
</div>
<div class="sidebar_item " id="siedebar_625375">
<span class="time">14:18</span>
<a href="https://bykvu.com/ua/bukvy/zahroza-zastosuvannia-rosiieiu-khimichnoi-zbroi-v-ukraini-dosyt-vysoka-the-new-york-times/">
Загроза застосування Росією хімічної зброї в Україні досить висока &#8211; The New York Times </a>
</div>
<div class="sidebar_item " id="siedebar_625385">
<span class="time">14:13</span>
<a href="https://bykvu.com/ua/bukvy/u-boiakh-za-luhanshchynu-zahynuv-eksmenedzher-filii-suspilnoho-ievhen-starynets/">
У боях за Луганщину загинув ексменеджер філії «Суспільного» Євген Старинець </a>
</div>
<div class="sidebar_item bold" id="siedebar_625371">
<span class="time">13:50</span>
<a href="https://bykvu.com/ua/bukvy/200-kilometriv-pishky-i-sobaka-zhuzha-zhytel-mariupolia-rozpoviv-iak-p-iat-dniv-ishov-do-zaporizhzhia/">
200 кілометрів пішки і собака Жужа: житель Маріуполя розповів, як п&#8217;ять днів йшов до Запоріжжя </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-05-05"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/">
<h1 class="text-center">
Порошенко привіз до Миколаєва системи для очищення води </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Лідер партії "Європейська Солідарність" Петро Порошенко привіз до Миколаєва, котрий часто піддається ракетним ударам з боку РФ, системи для комплексного очищення і повноцінного пом’якшення води. Дві з них передали Миколаївській обласній лікарні.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">П’ятниця, 6 травня 2022, 00:17</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/&text=Порошенко привіз до Миколаєва системи для очищення води" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/&text=Порошенко привіз до Миколаєва системи для очищення води" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
 <a href="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляє пресслужба &#8220;<a href="https://eurosolidarity.org/2022/05/05/poroshenko-pryviz-u-mykolayiv-systemy-dlya-ochyshhennya-vody/?preview=true&#038;_thumbnail_id=46019" rel="nofollow" target="_blank" class="outer_link">ЄС</a>&#8220;.</p>
<p>Заступник головного лікаря Дмитро Бачинський зазначив, що у цих лікарнях понад 100 пацієнтів перебувають на гемодіалізі, їхнє лікування без води неможливе. Воду в лікарню привозять, а для  надійнішого постачання вже пробурили дві свердловини на території закладу. Проте це – технічна вода, а системи очищення зроблять її придатною для вживання.</p>
<p>Через воєнні дії у місті відсутнє водопостачання.</p>
<blockquote><p>&#8220;Медичний заклад дуже потребує води,  адже ми маємо дуже велику кількість хворих. Ми налагодили підвезення як технічної, так і питної води. Ми пробили дві свердловини. Зараз встановлюємо помпи. Очисні споруди будуть очищувати воду, яка буде придатна для  пиття&#8221;, – зауважив Бачинський.</p></blockquote>
<p>Кожна установка забезпечує очищення чотирьох кубометрів води за годину, цього достатньо для забезпечення лікарні – пояснив Порошенко. Розрахований фільтр на кілька років роботи без заміни.</p>
<blockquote><p>&#8220;Зараз одним з найскладніших питань для Миколаєва є вода. Це вже друга партія систем хімводоочистки, які ми привозимо до Миколаєва. В першу партію ми забезпечували військових&#8221;, &#8211; наголосив лідер &#8220;ЄС&#8221;.</p></blockquote>
<p><iframe loading="lazy" title="YouTube video player" src="//www.youtube.com/embed/ItJchmdbSXw" width="678" height="382" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<ul>
<li>Нагадаємо, голова Миколаївської обласної військової адміністрації Віталій Кім повідомив, що росіяни обстрілювали Миколаїв всю ніч.</li>
<li>4 травня ввечері <a href="https://bykvu.com/ua/bukvy/rosiiany-znovu-obstrilialy-raketamy-ukrainski-mista/" class="inner_link">російські війська завдали ракетних ударів по містах України. Повітряна тривога лунала у Дніпрі, Черкасах, Миколаєві, Броварах.</a></li>
<li><a href="https://bykvu.com/ua/bukvy/rosiiany-vypustyly-18-raket-po-terytorii-ukrainy-ppo-zbylo-8-ta-shche-7-bpla/" class="inner_link">Увечері 3 травня – повітряна тривога лунала по всій території України. Стратегічні бомбардувальники РФ Ту-95 або ж Ту-160 завдали ракетного удару із Каспійського регіону.</a> Орієнтовно випущено 18 ракет, які влучили по об’єктах інфраструктури Дніпропетровської, Кіровоградської, Львівської, Вінницької, Київської та Закарпатської областей.</li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/dopomoha/">допомога</a>, <a href="https://bykvu.com/ua/tag/mykolaiv/">Миколаїв</a>, <a href="https://bykvu.com/ua/tag/gumanitarna-dopomoga/">гуманітарна допомога</a>, <a href="https://bykvu.com/ua/tag/dopomoga/">допомога</a>, <a href="https://bykvu.com/ua/tag/ies/">ЄС</a>, <a href="https://bykvu.com/ua/tag/petro-poroshenko/">Петро Порошенко</a>, <a href="https://bykvu.com/ua/tag/pytna-voda/">питна вода</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/&text=Порошенко привіз до Миколаєва системи для очищення води" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/&text=Порошенко привіз до Миколаєва системи для очищення води" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-mykolaiv-systemy-dlia-ochyshchennia-vody/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="625598"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="625627"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_832bfde013a5b77ebfd36e21371d6a75.js"></script></body>
</html>