<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_95c8fa3b334fd2e3ff975ae92cf75160.css" rel="stylesheet" /><title>СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні | Новини України - #Букви</title>
<meta name="description" content="Працівники Служби безпеки завершили розслідування, надавши суду матеріали щодо одесита, який збирав дані про дислокацію та переміщення артилерійських підрозділів ЗСУ поблизу південного фронту. Йому інкримінували державну зраду. За злочин законом передбачено довічне ув’язнення." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="війна,державна зрада,зрадник,колаборант,одесит,російський агент,російсько-українська війна,сбу,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні | Новини України - #Букви" />
<meta property="og:description" content="Працівники Служби безпеки завершили розслідування, надавши суду матеріали щодо одесита, який збирав дані про дислокацію та переміщення артилерійських підрозділів ЗСУ поблизу південного фронту. Йому інкримінували державну зраду. За злочин законом передбачено довічне ув’язнення." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-09-20T08:57:18+00:00" />
<meta property="article:modified_time" content="2022-09-20T08:57:18+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні | Новини України - #Букви" />
<meta name="twitter:description" content="Працівники Служби безпеки завершили розслідування, надавши суду матеріали щодо одесита, який збирав дані про дислокацію та переміщення артилерійських підрозділів ЗСУ поблизу південного фронту. Йому інкримінували державну зраду. За злочин законом передбачено довічне ув’язнення." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" />
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/668524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=668524' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fsbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fsbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/"
		  },
		  "headline": "СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-09-20T11:57:18+02:00",
		  "dateModified": "2022-09-20T11:57:18+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Працівники Служби безпеки завершили розслідування, надавши суду матеріали щодо одесита, який збирав дані про дислокацію та переміщення артилерійських підрозділів ЗСУ поблизу південного фронту. Йому інкримінували державну зраду. За злочин законом передбачено довічне ув’язнення."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/",
					 "name": "СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5447071101362623" crossorigin="anonymous"></script>
<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-09-20'});
			dataLayer.push({'time': '11:57'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/668524.jpg?ver=0.0.1" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Працівники Служби безпеки завершили розслідування, надавши суду матеріали щодо одесита, який збирав дані про дислокацію та переміщення артилерійських підрозділів ЗСУ поблизу південного фронту. Йому інкримінували державну зраду. За злочин законом передбачено довічне ув’язнення." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>

<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item bold" id="siedebar_668547">
<span class="time">12:46</span>
<a href="https://bykvu.com/ua/bukvy/rada-ievrosoiuzu-zatverdyla-dodatkovu-dopomohu-ukraini-na-5-miliardiv-ievro/">
Рада Євросоюзу затвердила додаткову допомогу Україні на 5 мільярдів євро </a>
</div>
<div class="sidebar_item " id="siedebar_668535">
<span class="time">12:33</span>
<a href="https://bykvu.com/ua/bukvy/u-buchanskomu-raioni-znaideno-shche-dvokh-zakatovanykh-rosiianamy-cholovikiv/">
У Бучанському районі знайдено ще двох закатованих росіянами чоловіків </a>
</div>
<div class="sidebar_item " id="siedebar_668538">
<span class="time">12:26</span>
<a href="https://bykvu.com/ua/bukvy/tsoho-roku-v-ievropi-khlib-podorozhchav-na-18/">
Цього року в Європі хліб подорожчав на 18% </a>
</div>
<div class="sidebar_item bold" id="siedebar_668540">
<span class="time">12:15</span>
<a href="https://bykvu.com/ua/bukvy/okupatsiina-vlada-khersona-zaiavyla-pro-bazhannia-nehainoho-referendumu-pro-pryiednannia-rehionu-do-rosii/">
Окупаційна влада Херсона заявила про бажання негайного «референдуму» про приєднання регіону до Росії </a>
</div>
<div class="sidebar_item " id="siedebar_668533">
<span class="time">11:59</span>
<a href="https://bykvu.com/ua/bukvy/uhorshchyna-ne-pidtrymuie-zaprovadzhennia-novykh-sanktsii-proty-rosii/">
Угорщина не підтримує запровадження нових санкцій проти Росії </a>
</div>
<div class="sidebar_item " id="siedebar_668524">
<span class="time">11:57</span>
<a href="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/">
СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні </a>
</div>
<div class="sidebar_item " id="siedebar_668531">
<span class="time">11:49</span>
<a href="https://bykvu.com/ua/bukvy/pepsi-zupynyla-vyrobnytstvo-v-rf-cherez-pivroku-pislia-zaiavy-reuters/">
Pepsi зупинила виробництво в РФ через півроку після заяви — Reuters </a>
</div>
<div class="sidebar_item " id="siedebar_668519">
<span class="time">11:31</span>
<a href="https://bykvu.com/ua/bukvy/velyka-brytaniia-planuie-vydilyty-ukraini-2-63-mlrd-dolariv-viiskovoi-dopomohy-financial-times/">
Велика Британія планує виділити Україні 2,63 млрд доларів військової допомоги &#8211; ЗМІ </a>
</div>
<div class="sidebar_item " id="siedebar_668513">
<span class="time">10:58</span>
<a href="https://bykvu.com/ua/bukvy/deputatku-ternopilskoi-miskoi-rady-vid-ies-vyklykaly-v-politsiiu-cherez-dopys-pro-khresnu-khodu-upts-mp/">
Депутатку Тернопільської міської ради від «ЄС» викликали в поліцію через допис про «хресну ходу» УПЦ МП </a>
</div>
<div class="sidebar_item " id="siedebar_668514">
<span class="time">10:52</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-vyvezly-z-okupovanoho-mariupolia-do-moskvy-shche-135-ditei-andriushchenko/">
Росіяни вивезли з окупованого Маріуполя до Москви ще 135 дітей &#8211; Андрющенко </a>
</div>
<div class="sidebar_item " id="siedebar_668508">
<span class="time">10:32</span>
<a href="https://bykvu.com/ua/bukvy/popry-povnu-zupynku-pivnichnoho-potoku-nimechchyna-zapovnyla-hazovi-skhovyshcha-na-ponad-90/">
Попри повну зупинку «Північного потоку», Німеччина заповнила газові сховища на понад 90% </a>
</div>
<div class="sidebar_item " id="siedebar_668504">
<span class="time">10:23</span>
<a href="https://bykvu.com/ua/bukvy/na-taiemnomu-bryfinhu-senat-ssha-poperedno-pidtrymav-novyi-paket-dopomohy-ukraini-na-sumu-blyzko-11-miliardiv-cnn/">
На таємному брифінгу Сенат США попередньо підтримав новий пакет допомоги Україні на суму близько $11 мільярдів &#8211; CNN </a>
</div>
<div class="sidebar_item " id="siedebar_668503">
<span class="time">10:09</span>
<a href="https://bykvu.com/ua/bukvy/dnipropetrovshchyna-okupanty-nakryly-hradamy-ta-vazhkoiu-artyleriieiu-try-hromady-oblasti/">
Дніпропетровщина: окупанти накрили «Градами» та важкою артилерією три громади області </a>
</div>
<div class="sidebar_item " id="siedebar_668497">
<span class="time">09:46</span>
<a href="https://bykvu.com/ua/bukvy/ponad-390-ditei-zahynuly-vnaslidok-povnomasshtabnoi-zbroinoi-ahresii-rf-v-ukraini/">
Понад 390 дітей загинули внаслідок повномасштабної збройної агресії РФ в Україні </a>
</div>
<div class="sidebar_item " id="siedebar_668492">
<span class="time">09:42</span>
<a href="https://bykvu.com/ua/bukvy/vnochi-rosiiany-zavdaly-aviaudaru-po-bahatopoverkhivtsi-u-bakhmuti-pid-zavalamy-mozhut-buty-liudy/">
Вночі росіяни завдали авіаудару по багатоповерхівці у Бахмуті: під завалами можуть бути люди </a>
</div>
<div class="sidebar_item bold" id="siedebar_668488">
<span class="time">09:34</span>
<a href="https://bykvu.com/ua/bukvy/vtraty-voroha-zsu-likviduvaly-maizhe-55-tysiach-okupantiv/">
Втрати ворога: ЗСУ ліквідували майже 55 тисяч окупантів </a>
</div>
<div class="sidebar_item " id="siedebar_668482">
<span class="time">09:16</span>
<a href="https://bykvu.com/ua/bukvy/erdohan-zaiavyv-shcho-ukraina-ta-rosiia-domovylys-pro-obmin-200-viiskovopolonenykh/">
Ердоган заявив, що Україна та Росія домовились про обмін 200 військовополонених </a>
</div>
<div class="sidebar_item " id="siedebar_668484">
<span class="time">09:14</span>
<a href="https://bykvu.com/ua/bukvy/u-tymchasovo-okupovanomu-melitopoli-prolunaly-vybukhy-mer-fedorov/">
У тимчасово окупованому Мелітополі пролунали вибухи — мер Федоров </a>
</div>
<div class="sidebar_item " id="siedebar_668476">
<span class="time">08:53</span>
<a href="https://bykvu.com/ua/bukvy/brytanski-rozvidnyky-prypustyly-shcho-chornomorskyi-flot-rf-peredyslokuvav-pidvodni-chovny-z-sevastopolia-do-novorosiiska/">
Британські розвідники припустили, що Чорноморський флот РФ передислокував підводні човни з Севастополя до Новоросійська </a>
</div>
<div class="sidebar_item bold" id="siedebar_668468">
<span class="time">08:52</span>
<a href="https://bykvu.com/ua/bukvy/kontrnastup-zsu-vyklykaie-v-rosiian-paniku-ta-strakh-analityky-isw-poiasnyly-chomu-u-rf-terminovo-zahovoryly-pro-referendum-v-ordlo/">
Контрнаступ ЗСУ викликає в росіян паніку та страх: аналітики ISW пояснили, чому у РФ терміново заговорили про «референдум» в ОРДЛО </a>
</div>
<div class="sidebar_item bold" id="siedebar_668471">
<span class="time">08:38</span>
<a href="https://bykvu.com/ua/bukvy/vahner-verbuie-rosiiskykh-v-iazniv-dlia-viiny-proty-ukrainy-pentahon/">
«Вагнер» вербує російських в’язнів для війни проти України — Пентагон </a>
</div>
<div class="sidebar_item " id="siedebar_668466">
<span class="time">08:18</span>
<a href="https://bykvu.com/ua/bukvy/rf-zbilshyla-korabelne-uhrupovannia-v-chornomu-mori-do-10-odynyts/">
РФ збільшила корабельне угруповання в Чорному морі до 10 одиниць </a>
</div>
<div class="sidebar_item " id="siedebar_668465">
<span class="time">08:15</span>
<a href="https://bykvu.com/ua/bukvy/mykolaivskyi-khlibzavod-na-mezhi-vyzhyvannia-sotni-pratsivnykiv-mozhut-zalyshytys-bez-roboty/">
Миколаївський хлібзавод на межі виживання: сотні працівників можуть залишитись без роботи </a>
</div>
<div class="sidebar_item bold" id="siedebar_668461">
<span class="time">07:50</span>
<a href="https://bykvu.com/ua/bukvy/viina-rosii-proty-ukrainy-operatyvni-dani-henshtabu-zsu-stanom-na-ranok-20-veresnia/">
Війна Росії проти України: оперативні дані Генштабу ЗСУ станом на ранок 20 вересня </a>
</div>
<div class="sidebar_item " id="siedebar_668452">
<span class="time">07:38</span>
<a href="https://bykvu.com/ua/bukvy/20-veresnia-iake-sohodni-sviato-imenyny-tradytsii-prykmety/">
20 вересня: яке сьогодні свято, іменини, традиції, прикмети </a>
</div>
<div class="sidebar_item " id="siedebar_668443">
<span class="time">07:17</span>
<a href="https://bykvu.com/ua/bukvy/u-nyztsi-ukrainskykh-rehioniv-sohodni-proidut-doshchi-prohnoz-pohody-na-20-veresnia/">
У низці українських регіонів сьогодні пройдуть дощі: прогноз погоди на 20 вересня </a>
</div>
<div class="sidebar_item bold" id="siedebar_668438">
<span class="time">01:03</span>
<a href="https://bykvu.com/ua/bukvy/ssha-mozhut-peredaty-ukraini-tanky-u-maibutnomu-amerykanskyi-viiskovoposadovets/">
США можуть передати Україні танки у майбутньому – американський військовопосадовець </a>
</div>
<div class="sidebar_item " id="siedebar_668436">
<span class="time">00:42</span>
<a href="https://bykvu.com/ua/bukvy/komanduvach-vms-ssha-zaiavyv-shcho-kytai-zdatnyi-zablokuvaty-taivan/">
Командувач ВМС США заявив, що Китай здатний заблокувати Тайвань </a>
</div>
<div class="sidebar_item bold" id="siedebar_668386">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">00:04</span>
<a href="https://bykvu.com/ua/bukvy/iak-zhyve-zvilnene-misto-svitlyny-z-deokupovanoho-iziuma/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isphoto.svg"> Як живе звільнене місто: світлини з деокупованого Ізюма </a>
</div>
<div class="sidebar_item">
<h3>19 вересня</h3>
</div>
<div class="sidebar_item bold" id="siedebar_668387">
<span class="time">23:34</span>
<a href="https://bykvu.com/ua/bukvy/v-ukraini-zareiestruvaly-shche-odyn-vypadok-vispy-mavp-u-moz-nadaly-rekomendatsii-shchodo-profilaktyky-zakhvoriuvannia/">
В Україні зареєстрували ще один випадок віспи мавп: у МОЗ надали рекомендації щодо профілактики захворювання </a>
</div>
<div class="sidebar_item " id="siedebar_668382">
<span class="time">22:59</span>
<a href="https://bykvu.com/ua/bukvy/na-kharkivshchyni-zsu-nastilky-mitsno-trymaiut-pozytsii-shcho-rosiiany-vidchutno-panikuiut-zelenskyi/">
На Харківщині ЗСУ настільки міцно тримають позиції, що росіяни відчутно панікують – Зеленський </a>
</div>
<div class="sidebar_item bold" id="siedebar_668378">
<span class="time">22:32</span>
<a href="https://bykvu.com/ua/bukvy/niderlandy-spilno-z-nimechchynoiu-domovylysia-pro-podalshu-dopomohu-ukraini/">
Нідерланди спільно з Німеччиною домовилися про подальшу допомогу Україні </a>
</div>
<div class="sidebar_item " id="siedebar_668375">
<span class="time">21:57</span>
<a href="https://bykvu.com/ua/bukvy/prysutnist-rf-v-syrii-stala-ahresyvnishoiu-pislia-vtorhnennia-v-ukrainu-predstavnyk-vps-ssha/">
Присутність РФ в Сирії стала «агресивнішою» після вторгнення в Україну – представник ВПС США </a>
</div>
<div class="sidebar_item " id="siedebar_668370">
<span class="time">21:21</span>
<a href="https://bykvu.com/ua/bukvy/ssha-ta-taliban-obminialysia-polonenymy/">
США та «Талібан» обмінялися полоненими </a>
</div>
<div class="sidebar_item " id="siedebar_668362">
<span class="time">20:49</span>
<a href="https://bykvu.com/ua/bukvy/mozhlyvi-poshkodzhennia-vnaslidok-raketnoho-udaru-po-dambi-kyivskoho-vodoskhovyshcha-ne-sprychyniat-katastrofy-ukrhidroenerho/">
Можливі пошкодження внаслідок ракетного удару по дамбі Київського водосховища не спричинять катастрофи – «Укргідроенерго» </a>
</div>
<div class="sidebar_item " id="siedebar_668353">
<span class="time">20:28</span>
<a href="https://bykvu.com/ua/bukvy/rf-mohla-vtratyty-chotyry-boiovi-litaky-za-mynuli-dekilka-dniv-brytanska-rozvidka/">
РФ могла втратити чотири бойові літаки за минулі декілька днів – британська розвідка </a>
</div>
<div class="sidebar_item " id="siedebar_668358">
<span class="time">19:53</span>
<a href="https://bykvu.com/ua/bukvy/metinvest-akhmetova-peredav-ukrainskym-armiitsiam-300-droniv/">
«Метінвест» Ахметова передав українським армійцям 300 дронів </a>
</div>
<div class="sidebar_item " id="siedebar_668349">
<span class="time">19:24</span>
<a href="https://bykvu.com/ua/bukvy/nimechchyna-dodatkovo-sporiadyt-ukraini-shche-chotyry-haubytsi-pzh-2000/">
Німеччина додатково спорядить Україні ще чотири гаубиці PzH 2000 </a>
</div>
<div class="sidebar_item " id="siedebar_668343">
<span class="time">18:51</span>
<a href="https://bykvu.com/ua/bukvy/zelenskyi-proviv-zasidannia-stavky-verkhovnoho-holovnokomanduvacha-rozhlianuly-plan-podalshoi-deokupatsii/">
Зеленський провів засідання Ставки Верховного Головнокомандувача: розглянули план подальшої деокупації </a>
</div>
<div class="sidebar_item " id="siedebar_668339">
<span class="time">18:14</span>
<a href="https://bykvu.com/ua/bukvy/ievropa-hotuietsia-do-enerhetychnoi-kryzy-tsiiei-zymy-reuters/">
Європа готується до енергетичної кризи цієї зими &#8211; Reuters </a>
</div>
 <div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-09-19"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/">
<h1 class="text-center">
СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Працівники Служби безпеки завершили розслідування, надавши суду матеріали щодо одесита, який збирав дані про дислокацію та переміщення артилерійських підрозділів ЗСУ поблизу південного фронту. Йому інкримінували державну зраду. За злочин законом передбачено довічне ув’язнення.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Вівторок, 20 вересня 2022, 11:57</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/&text=СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/&text=СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляє пресслужба <a href="https://t.me/SBUkr/5133" rel="nofollow" target="_blank" class="outer_link">СБУ</a> та в <a href="https://od.gp.gov.ua/ua/news.html?_m=publications&#038;_c=view&#038;_t=rec&#038;id=319929" rel="nofollow" target="_blank" class="outer_link">прокуратурі Миколаївської області</a>.</p>
<p>Зазначається, що мешканець Одеси з травня 2022 року добровільно погодився співпрацювати з представником військової розвідки держави-окупанта на шкоду територіальній цілісності та недоторканності України.</p>
<p>Він спостерігав за переміщенням військової техніки Збройних сил України територією Одеської області та вишукував місця дислокації українських захисників. Також зловмисник намагався встановити розташування позицій українських дивізіонів реактивних систем залпового вогню на території регіону.</p>
<p>Зібрану інформацію він передавав своєму &#8220;куратору&#8221; через заздалегідь відпрацьований анонімний Telegram-канал.</p>
<p>Його затримали під час спецоперації в Одесі у червні 2022 року. Протягом обшуку за місцем проживання фігуранта правоохоронці вилучили боєприпаси, зокрема корпус гранати РГД-5, запал УЗРГМ, тротилову шашку 400 г, електродетонатор ЕДР.</p>
<p>Зараз за клопотанням прокурора обвинувачений перебуває під вартою без можливості внесення застави. Прокурори Одеської обласної прокуратури скерували до суду обвинувальний акт за фактом державної зради, вчиненій в умовах воєнного стану, та незаконного поводження з бойовими припасами.</p>
<ul style="list-style-type: square;">
<li>7 вересня на засіданні Радбезу ООН постійний <a href="https://bykvu.com/ua/bukvy/postpred-rf-v-oon-nebenzia-pidtverdyv-fakt-pidryvu-avto-komendanta-berdianska-bardina/" class="inner_link">представник РФ Василь Небензя заявив, що так званого “коменданта” тимчасово окупованого Бердянська, російського полковника Артема Бардіна підірвали в його автівці.</a></li>
<li>У Херсонській област<a href="https://bykvu.com/ua/bukvy/u-khersonskii-oblasti-pidirvaly-avto-tak-zvanoho-nachalnyka-dibdr/" class="inner_link">і підірвано авто так званого “т.в.о. начальника чергової частини ДІБДР”</a> (Державна інспекція безпеки дорожнього руху). Вибуховий пристрій спрацював поряд з автівкою.</li>
<li>З початком наступу Збройних сил України на півдні колаборант <a href="https://bykvu.com/ua/bukvy/khersonskyi-kolaborant-stremousov-transliuie-prorosiisku-propahandu-z-voronezhu/" class="inner_link">Кирило Стремоусов, так званий “заступник голови військово-цивільної адміністрації” Херсонської області, перебрався до російського Воронежа.</a></li>
<li>На окупованій частині Запорізької області ліквідовано колаборанта. <a href="https://bykvu.com/ua/bukvy/u-zaporizkii-oblasti-pidirvaly-avtomobil-z-pryznachenym-okupantamy-kolaborantom/" class="inner_link">Автомобіль так званого “голови адміністрації” селища Михайлівка Івана Сушка було підірвано.</a></li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/vijna/">війна</a>, <a href="https://bykvu.com/ua/tag/gosudarstvennaja-izmena/">Державна зрада</a>, <a href="https://bykvu.com/ua/tag/zradnyk/">зрадник</a>, <a href="https://bykvu.com/ua/tag/kolaborant/">колаборант</a>, <a href="https://bykvu.com/ua/tag/odesyt/">одесит</a>, <a href="https://bykvu.com/ua/tag/rosiiskyi-ahent/">російський агент</a>, <a href="https://bykvu.com/ua/tag/rosiisko-ukrainska-viina/">російсько-українська війна</a>, <a href="https://bykvu.com/ua/tag/sbu/">СБУ</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/&text=СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/&text=СБУ викрила одесита, який розвідував для ворога позиції артилерії ЗСУ на півдні" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/sbu-vykryla-odesyta-iakyi-rozviduvav-dlia-voroha-pozytsii-artylerii-zsu-na-pivdni/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
<div class="d-block">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5447071101362623" data-ad-slot="5497190875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="668524"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="668531"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_832bfde013a5b77ebfd36e21371d6a75.js"></script></body>
</html>