<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_95c8fa3b334fd2e3ff975ae92cf75160.css" rel="stylesheet" /><title>Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ | Новини України - #Букви</title>
<meta name="description" content="Сьогодні близько 17:00 за Київським часом розпочнеться розгляд одинадцятою надзвичайною спеціальною сесією Генеральної Асамблеї ООН проєкту резолюції щодо створення механізму компенсації Україні збитків, завданих російською воєнною агресією." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="війна,генасамблея оон,оон,репарації,російсько-українська війна,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ | Новини України - #Букви" />
<meta property="og:description" content="Сьогодні близько 17:00 за Київським часом розпочнеться розгляд одинадцятою надзвичайною спеціальною сесією Генеральної Асамблеї ООН проєкту резолюції щодо створення механізму компенсації Україні збитків, завданих російською воєнною агресією." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="article:published_time" content="2022-11-14T07:03:38+00:00" />
<meta property="article:modified_time" content="2022-11-14T07:03:38+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ | Новини України - #Букви" />
<meta name="twitter:description" content="Сьогодні близько 17:00 за Київським часом розпочнеться розгляд одинадцятою надзвичайною спеціальною сесією Генеральної Асамблеї ООН проєкту резолюції щодо створення механізму компенсації Україні збитків, завданих російською воєнною агресією." />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" />
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/685818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=685818' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fsohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fsohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2021/10/11/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/"
		  },
		  "headline": "Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ",
		  "image": [
			"https://bykvu.com/wp-content/themes/bykvu/includes/images/noimage_large.jpg"
		   ],
		  "datePublished": "2022-11-14T09:03:38+02:00",
		  "dateModified": "2022-11-14T09:03:38+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Сьогодні близько 17:00 за Київським часом розпочнеться розгляд одинадцятою надзвичайною спеціальною сесією Генеральної Асамблеї ООН проєкту резолюції щодо створення механізму компенсації Україні збитків, завданих російською воєнною агресією."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/",
					 "name": "Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5447071101362623" crossorigin="anonymous"></script>
<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-11-14'});
			dataLayer.push({'time': '09:03'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" />
<meta property="og:image" content="https://bykvu.com/ua/kd_image_generate/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/685818.jpg?ver=0.0.1" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Сьогодні близько 17:00 за Київським часом розпочнеться розгляд одинадцятою надзвичайною спеціальною сесією Генеральної Асамблеї ООН проєкту резолюції щодо створення механізму компенсації Україні збитків, завданих російською воєнною агресією." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bukvy.ua" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item bold" id="siedebar_685818">
<span class="time">09:03</span>
<a href="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/">
Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ </a>
</div>
<div class="sidebar_item " id="siedebar_685820">
<span class="time">08:49</span>
<a href="https://bykvu.com/ua/bukvy/vtraty-voroha-zsu-livkiduvaly-81-370-okupantiv/">
Втрати ворога: ЗСУ лівкідували 81 370 окупантів </a>
</div>
<div class="sidebar_item bold" id="siedebar_685816">
<span class="time">08:40</span>
<a href="https://bykvu.com/ua/bukvy/na-deokupovanii-khersonshchyni-uzhe-zafiksovano-400-voiennykh-zlochyniv-zelenskyi/">
На деокупованій Херсонщині уже зафіксовано 400 воєнних злочинів – Зеленський </a>
</div>
<div class="sidebar_item bold" id="siedebar_685812">
<span class="time">08:24</span>
<a href="https://bykvu.com/ua/bukvy/naiblyzhchymy-tyzhniamy-posyliatsia-rosiiski-nastupalni-operatsii-v-donetskii-oblasti-instytut-vyvchennia-viiny/">
Найближчими тижнями посиляться російські наступальні операції в Донецькій області – Інститут вивчення війни </a>
</div>
<div class="sidebar_item bold" id="siedebar_685810">
<span class="time">08:15</span>
<a href="https://bykvu.com/ua/bukvy/nyztsi-zhurnalistiv-skasuvaly-akredytatsiiu-cherez-reportazhi-v-khersoni-sered-nykh-cnn-ta-skynews/">
Низці журналістів скасували акредитацію через репортажі в Херсоні: серед них – CNN та SkyNews </a>
</div>
<div class="sidebar_item " id="siedebar_685805">
<span class="time">07:49</span>
<a href="https://bykvu.com/ua/bukvy/henshtab-zsu-v-nich-na-13-lystopada-syly-oborony-znyshchyly-sklad-boieprypasiv-voroha-i-rosiisku-tekhniku/">
Генштаб ЗСУ: в ніч на 13 листопада Сили оборони знищили склад боєприпасів ворога і російську техніку </a>
</div>
<div class="sidebar_item " id="siedebar_685803">
<span class="time">07:36</span>
<a href="https://bykvu.com/ua/bukvy/na-okupovanykh-terytoriiakh-tryvaie-evakuatsiia-na-khersonshchyni-nezhodnykh-obstrilialy-ie-zahybli/">
На окупованих територіях триває «евакуація»: на Херсонщині незгодних обстріляли, є загиблі </a>
</div>
<div class="sidebar_item " id="siedebar_685787">
<span class="time">07:28</span>
<a href="https://bykvu.com/ua/bukvy/tumanno-ta-bez-opadiv-prohnoz-pohody-na-14-lystopada/">
Туманно та без опадів: прогноз погоди на 14 листопада </a>
</div>
<div class="sidebar_item " id="siedebar_685802">
<span class="time">07:22</span>
<a href="https://bykvu.com/ua/bukvy/voroh-mozhe-planuvaty-vohneve-urazhennia-viiskovykh-i-tsyvilnykh-ob-iektiv-na-deokupovanii-khersonshchyni-henshtab/">
Ворог може планувати вогневе ураження військових і цивільних об&#8217;єктів на деокупованій Херсонщині – Генштаб </a>
</div>
<div class="sidebar_item " id="siedebar_685778">
<span class="time">07:15</span>
<a href="https://bykvu.com/ua/bukvy/14-lystopada-iake-sohodni-sviato-tradytsii-prykmety-imenyny/">
14 листопада: яке сьогодні свято, традиції, прикмети, іменини </a>
</div>
<div class="sidebar_item " id="siedebar_685790">
<span class="time">01:01</span>
<a href="https://bykvu.com/ua/bukvy/lavrov-zaiavyv-shcho-zakhid-prahne-militaryzuvaty-pivdenno-skhidnu-aziiu/">
Лавров заявив, що Захід прагне «мілітаризувати» Південно-Східну Азію </a>
</div>
<div class="sidebar_item " id="siedebar_685795">
<span class="time">00:56</span>
<a href="https://bykvu.com/ua/bukvy/v-irani-vynesly-pershyi-smertnyi-vyrok-protestuvalnyku/">
В Ірані винесли перший смертний вирок протестувальнику </a>
</div>
<div class="sidebar_item " id="siedebar_685777">
<span class="time">00:24</span>
<a href="https://bykvu.com/ua/bukvy/izrail-zavdav-udaru-po-aviabazi-u-syrii-iaku-vykorystovuie-rf-reuters/">
Ізраїль завдав удару по авіабазі у Сирії, яку використовує РФ – Reuters </a>
</div>
<div class="sidebar_item " id="siedebar_685781">
<span class="time">00:10</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-zavdaly-raketnoho-udaru-po-kharkovu-poshkodzheno-promyslovyi-ob-iekt/">
Росіяни завдали ракетного удару по Харкову: пошкоджено промисловий об’єкт </a>
</div>
<div class="sidebar_item">
<h3>13 листопада</h3>
</div>
<div class="sidebar_item " id="siedebar_685775">
<span class="time">23:52</span>
<a href="https://bykvu.com/ua/bukvy/na-prezydentskykh-vyborakh-u-sloveniia-peremahaie-iurystka-natasha-pirts-musar/">
На президентських виборах у Словенія перемагає юристка Наташа Пірц Мусар </a>
</div>
<div class="sidebar_item " id="siedebar_685771">
<span class="time">23:16</span>
<a href="https://bykvu.com/ua/bukvy/vyvedennia-koshtiv-z-crypto-com-zrostaie-pislia-toho-iak-hendyrektor-vyznav-problemu-z-tranzaktsiiamy/">
Виведення коштів з Crypto.com зростає після того, як гендиректор визнав проблему з транзакціями </a>
</div>
<div class="sidebar_item " id="siedebar_685769">
<span class="time">22:49</span>
<a href="https://bykvu.com/ua/bukvy/14-lystopada-planove-vidkliuchennia-elektroenerhii-diiatyme-u-vosmy-oblastiakh-ukrenerho/">
14 листопада планове відключення електроенергії діятиме у восьми областях – «Укренерго» </a>
</div>
<div class="sidebar_item " id="siedebar_685766">
<span class="time">22:25</span>
<a href="https://bykvu.com/ua/bukvy/ponad-43-tysiachi-kryminalnykh-provadzhen-rozpochato-za-faktamy-vchynennia-zlochyniv-soldatamy-rf-v-ukraini/">
Понад 43 тисячі кримінальних проваджень розпочато за фактами вчинення злочинів солдатами РФ в Україні </a>
</div>
<div class="sidebar_item " id="siedebar_685762">
<span class="time">21:57</span>
<a href="https://bykvu.com/ua/bukvy/prezydent-latvii-zaklykav-stvoryty-spetstrybunal-dlia-rf/">
Президент Латвії закликав створити спецтрибунал для РФ </a>
</div>
<div class="sidebar_item " id="siedebar_685758">
<span class="time">21:32</span>
<a href="https://bykvu.com/ua/bukvy/ssha-iaponiia-ta-pivdenna-koreia-koordynuvatymut-svoi-dii-iakshcho-kndr-provede-some-iaderne-vyprobuvannia/">
США, Японія та Південна Корея координуватимуть свої дії, якщо КНДР проведе сьоме ядерне випробування </a>
</div>
<div class="sidebar_item bold" id="siedebar_685753">
<span class="time">20:59</span>
<a href="https://bykvu.com/ua/bukvy/iak-mohly-chynyly-opir-zvorushlyve-video-z-meshkankoiu-khersonu-kotra-berehla-ukrainskyi-prapor-u-skhovantsi/">
Як могли чинили опір: зворушливе відео з мешканкою Херсона, котра берегла український прапор у схованці </a>
</div>
<div class="sidebar_item " id="siedebar_685743">
<span class="time">20:37</span>
<a href="https://bykvu.com/ua/bukvy/chastyna-sanktsii-proty-rf-zberezhetsia-i-pislia-zakinchennia-viiny-ministerka-finansiv-ssha/">
Частина санкцій проти РФ збережеться і після закінчення війни – міністерка фінансів США </a>
</div>
<div class="sidebar_item " id="siedebar_685739">
<span class="time">20:14</span>
<a href="https://bykvu.com/ua/bukvy/pid-chas-protestiv-v-irani-zahynulo-shchonaimenshe-326-osib-dani-ihrngo/">
Під час протестів в Ірані загинуло щонайменше 326 осіб – дані IHRNGO </a>
</div>
<div class="sidebar_item bold" id="siedebar_685745">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">20:03</span>
<a href="https://bykvu.com/ua/mysli/interv-iu-z-zasnovnykom-uanimals-pro-ekotsyd-shcho-vchyniaie-rf-pryrodni-vtraty-ta-masovi-zahybeli-tvaryn/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Інтерв&#8217;ю з засновником UAnimals: про екоцид, що вчиняє РФ, природні втрати та масові загибелі тварин </a>
</div>
<div class="sidebar_item bold" id="siedebar_685738">
<span class="time">19:42</span>
<a href="https://bykvu.com/ua/bukvy/voroh-naroshchuie-uhrupovannia-okupatsiinykh-viisk-v-raioni-melitopolia-henshtab/">
Ворог нарощує угруповання окупаційних військ в районі Мелітополя – Генштаб </a>
</div>
<div class="sidebar_item " id="siedebar_685735">
<span class="time">19:13</span>
<a href="https://bykvu.com/ua/bukvy/baiden-ta-si-tszinpin-khochut-okreslyty-priorytety-na-naiblyzhchi-roky-pid-chas-zustrichi-na-bali-wsj/">
Байден та Сі Цзіньпін хочуть окреслити пріоритети на найближчі роки під час зустрічі на Балі – WSJ </a>
</div>
<div class="sidebar_item " id="siedebar_685731">
<span class="time">18:40</span>
<a href="https://bykvu.com/ua/bukvy/prem-ier-iaponii-zaiavliaie-shcho-kytai-vse-chastishe-zazikhaie-na-suverenitet-krainy/">
Прем’єр Японії заявляє, що Китай «все частіше» зазіхає на суверенітет країни </a>
</div>
<div class="sidebar_item " id="siedebar_685725">
<span class="time">18:07</span>
<a href="https://bykvu.com/ua/bukvy/syno-zhovtu-hitaru-makkartni-prodano-na-auktsioni-na-pidtrymku-ukrainy/">
Синьо-жовту гітару Маккартні продано на аукціоні на підтримку України </a>
</div>
<div class="sidebar_item " id="siedebar_685718">
<span class="time">17:39</span>
<a href="https://bykvu.com/ua/bukvy/rishi-sunak-obitsiaie-rozkrytykuvaty-rezhym-putina-na-g20/">
Ріші Сунак обіцяє розкритикувати режим Путіна на G20 </a>
</div>
<div class="sidebar_item " id="siedebar_685715">
<span class="time">17:05</span>
<a href="https://bykvu.com/ua/bukvy/u-rosii-vynyk-hostryi-defitsyt-likiv-a-planovi-operatsii-perenosiat-rozvidka/">
У Росії виник гострий дефіцит ліків, а планові операції переносять — розвідка </a>
</div>
<div class="sidebar_item " id="siedebar_685692">
<span class="time">16:45</span>
<a href="https://bykvu.com/ua/bukvy/okupanty-poshyryly-video-zi-stratoiu-vahnerivtsia-zradnyka-propahandysty-zaliakuiut-tym-shcho-polon-hirshe-smerti/">
Окупанти поширили відео зі стратою «вагнерівця-зрадника»: пропагандисти залякують тим, що «полон гірше смерті» </a>
</div>
<div class="sidebar_item bold" id="siedebar_685694">
<a href="https://bykvu.com/ua/help-to-win/" class="exclusive-post" style="margin-bottom: 0px;">Допомагають перемагати</a><div class="clear"></div> <span class="time">16:44</span>
<a href="https://bykvu.com/ua/bukvy/poroshenko-pryviz-u-79-u-odshb-shyny-dlia-poperedno-zakuplenykh-bronemashyn-shield/">
Порошенко привіз у 79-у ОДШБ шини для попередньо закуплених бронемашин SHIELD </a>
</div>
<div class="sidebar_item " id="siedebar_685695">
<span class="time">16:02</span>
<a href="https://bykvu.com/ua/bukvy/u-stambuli-stavsia-vybukh-postrazhdaly-shchonaimenshe-11-liudei/">
У Стамбулі стався вибух: постраждали щонайменше 11 людей </a>
</div>
<div class="sidebar_item bold" id="siedebar_685661">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">15:45</span>
<a href="https://bykvu.com/ua/mysli/braiton-bich-nikoly-ne-buv-rosiiskym-raionom-v-ssha-tsei-raion-asotsiiuietsia-z-odesoiu-oleksii-prokopenko-initsiator-pereimenuvannia-perekhrestia-braiton-bich-na-ukrainian-way/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Брайтон Біч ніколи не був російським районом, в США цей район асоціюється з Одесою – Олексій Прокопенко, ініціатор перейменування перехрестя Брайтон Біч на Ukrainian way </a>
</div>
<div class="sidebar_item bold" id="siedebar_685687">
<span class="time">15:22</span>
<a href="https://bykvu.com/ua/bukvy/u-kyievo-pecherskii-lavri-sviashchennyky-molylysia-za-okupantiv-politsiia-vyvchyt-video-bohosluzhinnia/">
У Києво-Печерській лаврі священники молилися за окупантів: поліція вивчить відео богослужіння </a>
</div>
<div class="sidebar_item bold" id="siedebar_685684">
<span class="time">15:20</span>
<a href="https://bykvu.com/ua/bukvy/tse-prosto-prydurky-iaki-khochut-rozkrutytysia-oleksii-arestovych-vyslovyvsia-shchodo-svoikh-krytykiv/">
«Це просто придурки, які хочуть розкрутитися» &#8211; Олексій Арестович висловився щодо своїх критиків </a>
</div>
<div class="sidebar_item " id="siedebar_685681">
<span class="time">14:52</span>
<a href="https://bykvu.com/ua/bukvy/baiden-zaiavyv-shcho-bude-konkuruvaty-z-kytaiem-aby-ne-dopustyty-konfliktu-reuters/">
Байден заявив, що буде конкурувати з Китаєм, аби не допустити конфлікту — Reuters </a>
</div>
<div class="sidebar_item " id="siedebar_685676">
<span class="time">14:12</span>
<a href="https://bykvu.com/ua/bukvy/binance-prypynyla-pryimaty-depozyty-tokeniv-ftt-ftx-reuters/">
Binance припинила приймати депозити токенів FTT FTX — Reuters </a>
</div>
<div class="sidebar_item " id="siedebar_685654">
<span class="time">13:43</span>
<a href="https://bykvu.com/ua/bukvy/ilovaiskyi-kotel-i-boi-za-mariupol-pysmennytsia-halyna-holitsyna-vtratyla-dvokh-syniv-na-viini-proty-rosii/">
«Битва за Іловайськ» і бої за Маріуполь: письменниця Галина Голіцина втратила двох синів на війні проти Росії </a>
</div>
<div class="sidebar_item bold" id="siedebar_685625">
<span class="time">13:13</span>
<a href="https://bykvu.com/ua/mysli/rosiiski-okupanty-vykraly-ienota-z-khersonskoho-zooparku-reaktsiia-sotsmerezh/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Російські окупанти викрали єнота з херсонського зоопарку: реакція соцмереж </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-11-13"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/">
<h1 class="text-center">
Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Сьогодні близько 17:00 за Київським часом розпочнеться розгляд одинадцятою надзвичайною спеціальною сесією Генеральної Асамблеї ООН проєкту резолюції щодо створення механізму компенсації Україні збитків, завданих російською воєнною агресією.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Понеділок, 14 листопада 2022, 09:03</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/&text=Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/&text=Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це <a href="https://www.ukrinform.ua/rubric-polytics/3613690-genasamblea-oon-rozglane-proekt-rezolucii-sodo-reparacij-ukraini-za-rosijsku-agresiu.html" rel="nofollow" target="_blank" class="outer_link">повідомляє</a> Укрінформ.</p>
<p>Над документом під назвою &#8220;Забезпечення засобів правового захисту та репарацій у зв’язку з агресією проти України&#8221; працювала не лише Україна, а й майже півсотні інших дружніх країн.</p>
<p>Серед країн, які допомагали у розробці документа, держави Європи, США, Австралія, Нова Зеландія, Мікронезія та інші.</p>
<p>У документ міститься визнання країнами-членами Організації Об&#8217;єднаних Націй необхідності створення міжнародного механізму відшкодування збитків, які спричинила в Україні агресія з боку Російської Федерації.</p>
<p>У тому ж документі зазначені рекомендації державам щодо створення міжнародного реєстру збитків. Мова про документування доказів та інформації щодо шкоди, втрати або каліцтва, заподіяними війною фізичним, юридичним особам і самій державі Україна.</p>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<ul>
<li>Росіяни завдали збитків довкіллю Україні<a href="https://bykvu.com/ua/bukvy/rosiia-zavdala-zbytkiv-dovkilliu-ukrainy-shchonaimenshe-na-ponad-1-35-trln-hryven/" class="inner_link"> на понад 1,35 трлн гривень</a>. Внаслідок дій окупантів вже постраждала третина лісового фонду.</li>
<li><span style="font-size: 16px;">Вартість</span><a href="https://bykvu.com/ua/bukvy/zbytky-vid-okupatsii-zaporizkoi-aes-stanovliat-ponad-28-mlrd-hrn-enerhoatom/" class="inner_link"> зруйнованих і пошкоджених окупантами майна й інфраструктури Запорізької АЕС</a><span style="font-size: 16px;"> та інших відокремлених підрозділів державного підприємства НАЕК &#8220;Енергоатом&#8221; перевищує 28 мільярдів гривень.</span></li>
<li>За словами мера Маріуполя,<a href="https://bykvu.com/ua/bukvy/mer-mariupolia-otsinyv-vartist-ushkodzhen-mista-vnaslidok-rosiiskoi-ahresii-vid-12-5-do-14-5-mlrd-dolariv/" class="inner_link"> вартість ушкоджень міста від російської агресії</a> становить від 12,5 до 14,5 млрд доларів.</li>
</ul>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/vijna/">війна</a>, <a href="https://bykvu.com/ua/tag/genassambleja-oon/">Генасамблея ООН</a>, <a href="https://bykvu.com/ua/tag/oon/">ООН</a>, <a href="https://bykvu.com/ua/tag/reparatsii/">репарації</a>, <a href="https://bykvu.com/ua/tag/rosiisko-ukrainska-viina/">російсько-українська війна</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/&text=Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/&text=Сьогодні Генасамблея ООН розгляне проєкт резолюції щодо репарацій Україні з боку РФ" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/sohodni-henasambleia-oon-rozhliane-proiekt-rezoliutsii-shchodo-reparatsii-ukraini-z-boku-rf/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
<div class="d-block">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5447071101362623" data-ad-slot="5497190875" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="685818"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="685820"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_832bfde013a5b77ebfd36e21371d6a75.js"></script></body>
</html>