<!DOCTYPE HTML>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-main.png?v=2" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link media="all" href="https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_95c8fa3b334fd2e3ff975ae92cf75160.css" rel="stylesheet" /><title>Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ | Новини України - #Букви </title>
<meta name="description" content="У суботу, 25 червня, в українській столиці розпочався традиційний велопробіг у межах Київського велодня. Однак цьогоріч формат велопробігу не зовсім звичайний.Побували на ньому і фотокореспондент #Букв." />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="kyiv,велопробіг,допомога зсу,київ,софійська площа,новини" />
<link rel="canonical" href="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:site_name" content="Новини України - #Букви" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ | Новини України - #Букви " />
<meta property="og:description" content="У суботу, 25 червня, в українській столиці розпочався традиційний велопробіг у межах Київського велодня. Однак цьогоріч формат велопробігу не зовсім звичайний.Побували на ньому і фотокореспондент #Букв." />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" />
<meta property="fb:app_id" content="354468894676691" />
<meta property="og:image" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194.png" />
<meta property="og:image:secure_url" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194.png" />
<meta property="og:image:width" content="5159" />
<meta property="og:image:height" content="3439" />
<meta property="article:published_time" content="2022-06-25T12:15:35+00:00" />
<meta property="article:modified_time" content="2022-06-25T12:15:35+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="bykvu.com" />
<meta name="twitter:title" content="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ | Новини України - #Букви " />
<meta name="twitter:description" content="У суботу, 25 червня, в українській столиці розпочався традиційний велопробіг у межах Київського велодня. Однак цьогоріч формат велопробігу не зовсім звичайний.Побували на ньому і фотокореспондент #Букв." />
<meta name="twitter:image" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194.png" />

<link rel="amphtml" href="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/amp/" /><meta name="generator" content="AMP for WP 1.0.76.13" />
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u0421\u043a\u043e\u043f\u0456\u044e\u0432\u0430\u0442\u0438 \u043f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f","copied_link":"\u041f\u043e\u0441\u0438\u043b\u0430\u043d\u043d\u044f \u0441\u043a\u043e\u043f\u0456\u0439\u043e\u0432\u0430\u043d\u043e","locale":"uk"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ua/wp-json/wp/v2/posts/641901" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://bykvu.com/ua/?p=641901' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fveloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fua%2Fbukvy%2Fveloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2021/10/cropped-Logo-copy-270x270.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ua",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/"
		  },
		  "headline": "Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ",
		  "image": [
			"https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194-1080x720.png"
		   ],
		  "datePublished": "2022-06-25T15:15:35+02:00",
		  "dateModified": "2022-06-25T15:15:35+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "У суботу, 25 червня, в українській столиці розпочався традиційний велопробіг у межах Київського велодня. Однак цьогоріч формат велопробігу не зовсім звичайний.Побували на ньому і фотокореспондент #Букв."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ua",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ua/category/bukvy/",
					"name": "Новини"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/",
					 "name": "Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2022-06-25'});
			dataLayer.push({'time': '15:15'});
			dataLayer.push({'url': 'https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" />
<meta property="og:image" content="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194-1080x720.png" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="У суботу, 25 червня, в українській столиці розпочався традиційний велопробіг у межах Київського велодня. Однак цьогоріч формат велопробігу не зовсім звичайний.Побували на ньому і фотокореспондент #Букв." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ua" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/Logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/bukvy" title="Новини">Новини</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/mysli" title="Думки">Думки</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Пошук">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>Eng</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ua/about" title="Про Букви">Про Букви</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.patreon.com/bykvu" title="Patreon" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/patreon.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/bykvu" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ru">
<a href="https://bykvu.com/eng/" data-lang="en">
<span>English</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ua/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Пошук" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<div class="sidebar sticky-top">
<a href="/ua/tag/rosiisko-ukrainska-viina/" class="covid" style="margin-top:10px;">
<header class="text-center" style="display:block;">
<p class="title" style="text-transform: uppercase;font-size: 11px;color: #1a1a1a;">російсько-українська війна</p>
</header>
<div class="graph mini" style="padding-bottom: 16px;margin-bottom: 0;border-top: 0;padding-top: 0;">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image">
<img src="/wp-content/themes/bykvu/img/war_3.png" style="width:100%" class="war-image-mobile">
</div>
</a>

<div class="sidebar_item " id="siedebar_641983">
<span class="time">00:59</span>
<a href="https://bykvu.com/ua/bukvy/u-ssha-prezentuvaly-rezoliutsii-iakoiu-amerykantsi-vyznaiut-viiskovi-zlochyny-v-rf-ukraini-henotsydom-zmi/">
У США презентували резолюції, якою американці визнають військові злочини в РФ Україні геноцидом — ЗМІ </a>
</div>
<div class="sidebar_item " id="siedebar_641981">
<span class="time">00:15</span>
<a href="https://bykvu.com/ua/bukvy/chleny-nato-vidkhylyly-nashi-prahnennia-bilshe-nichoho-robyty-ne-budemo-zastupnyk-kerivnyka-op-zhovkva/">
«Члени НАТО відхилили наші прагнення. Більше нічого робити не будемо» — заступник керівника ОП Жовква </a>
</div>
<div class="sidebar_item">
<h3>25 червня</h3>
</div>
<div class="sidebar_item bold" id="siedebar_641979">
<span class="time">23:24</span>
<a href="https://bykvu.com/ua/bukvy/putin-zaiavyv-shcho-peredast-bilorusi-raketni-komleksy-iskander-m-iaki-mozhut-nesty-iaderni-boieholovky/">
Путін заявив, що передасть Білорусі ракетні комлекси «Іскандер-М», які можуть нести ядерні боєголовки </a>
</div>
<div class="sidebar_item " id="siedebar_641976">
<span class="time">22:46</span>
<a href="https://bykvu.com/ua/bukvy/rivnenshchyna-vnaslidok-rosiiskykh-obstriliv-3-liudyny-zahynuly-4-poraneno/">
Рівненщина: Внаслідок російських обстрілів 3 людини загинули, 4 — поранено </a>
</div>
<div class="sidebar_item " id="siedebar_641972">
<span class="time">22:08</span>
<a href="https://bykvu.com/ua/bukvy/mer-vidnia-takozh-stav-zhertvoiu-khakeriv-iaki-prykydalysia-merom-kyieva/">
Мер Відня також став жертвою хакерів, які прикидалися мером Києва </a>
</div>
<div class="sidebar_item bold" id="siedebar_641973"> 
<span class="time">22:04</span>
<a href="https://bykvu.com/ua/bukvy/khto-takyi-nardep-andrii-derkach-iakoho-sbu-zvynuvatyla-v-roboti-na-rosiisku-rozvidku/">
Хто такий нардеп Андрій Деркач, якого СБУ звинуватила в роботі на російську розвідку </a>
</div>
<div class="sidebar_item " id="siedebar_641969">
<span class="time">21:31</span>
<a href="https://bykvu.com/ua/bukvy/armiia-bilorusi-ne-zdatna-na-samostiinyi-nastup-bez-uchasti-rf-rozvidnyky/">
Армія Білорусі не здатна на самостійний наступ без участі РФ — розвідники </a>
</div>
<div class="sidebar_item " id="siedebar_641965">
<span class="time">21:02</span>
<a href="https://bykvu.com/ua/bukvy/za-try-dni-fond-prytuly-zibrav-600-milioniv-hryven-na-chotyry-bayraktar-tb2/">
За три дні фонд Притули зібрав 600 мільйонів гривень на чотири Bayraktar TB2 </a>
</div>
<div class="sidebar_item " id="siedebar_641963">
<span class="time">20:04</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-ne-hotuiut-mariupol-do-opaliuvalnoho-sezonu-tsiiei-zymy/">
Росіяни не готують Маріуполь до опалювального сезону цієї зими </a>
</div>
<div class="sidebar_item " id="siedebar_641959">
<span class="time">19:29</span>
<a href="https://bykvu.com/ua/bukvy/ochilnyk-rpts-patriarkh-kyryl-vpav-pid-chas-provedennia-bohosluzhinnia-u-novorosiisku/">
Очільник РПЦ патріарх Кирил впав під час проведення богослужіння у Новоросійську </a>
</div>
<div class="sidebar_item " id="siedebar_641956">
<span class="time">19:04</span>
<a href="https://bykvu.com/ua/bukvy/tse-zavdaie-shkodu-roboti-zsu-v-minoborony-rozkrytykuvaly-obhovorennia-v-sotsmerezhakh-vidstupu-ukrainskykh-viisk-iz-sievierodonetska/">
«Це завдає шкоду роботі ЗСУ»: В Міноборони розкритикували обговорення в соцмережах відступу українських військ із Сєвєродонецька </a>
</div>
<div class="sidebar_item " id="siedebar_641949">
<span class="time">18:31</span>
<a href="https://bykvu.com/ua/bukvy/ne-mozhe-buty-movy-pro-iakis-postupky-rosii-u-vidpovid-na-pohrozy-kremlia-prezydent-lytvy-shchodo-kalininhradskoho-tranzytu/">
«Не може бути мови про якісь поступки Росії у відповідь на погрози Кремля» — Президент Литви щодо калінінградського транзиту </a>
</div>
<div class="sidebar_item bold" id="siedebar_641951">
<span class="time">18:23</span>
<a href="https://bykvu.com/ua/bukvy/sievierodonetsk-povnistiu-pid-kontrolem-rf-vyikhaty-z-mista-mozhna-lyshe-na-okupovani-terytorii/">
Сєвєродонецьк повністю під контролем РФ. Виїхати з міста можна лише на окуповані території </a>
</div>
<div class="sidebar_item " id="siedebar_641946">
<span class="time">17:45</span>
<a href="https://bykvu.com/ua/bukvy/u-kharkovi-rosiiany-obstrilialy-ta-poshkodyly-iadernu-ustanovku-dzherelo-neitroniv/">
У Харкові росіяни обстріляли та пошкодили ядерну установку «Джерело нейтронів» </a>
</div>
<div class="sidebar_item " id="siedebar_641941">
<span class="time">17:29</span>
<a href="https://bykvu.com/ua/bukvy/khersonshchyna-soldaty-rf-liahaiut-v-okopy-chekaiuchy-na-poranennia-shchob-povernutysia-dodomu/">
Херсонщина: Солдати РФ лягають в окопи, чекаючи на поранення, щоб повернутися додому </a>
</div>
<div class="sidebar_item bold" id="siedebar_641937">
<span class="time">16:59</span>
<a href="https://bykvu.com/ua/bukvy/339-zahynulo-vnaslidok-povnomasshtabnoho-vtorhnennia-rf-na-terytoriiu-ukrainy/">
339 дітей загинуло внаслідок повномасштабного вторгнення РФ на територію України </a>
</div>
<div class="sidebar_item " id="siedebar_641934">
<span class="time">16:43</span>
<a href="https://bykvu.com/ua/bukvy/tspd-sprostuvav-naiposhyrenishi-feiky-shchodo-kandydatstva-ukrainy-v-ies/">
ЦПД спростував найпоширеніші фейки щодо кандидатства України в ЄС </a>
</div>
<div class="sidebar_item " id="siedebar_641928">
<span class="time">16:04</span>
<a href="https://bykvu.com/ua/bukvy/youtube-zablokuvav-maizhe-500-prorosiiskykh-kanaliv-sbu/">
YouTube заблокував майже 500 проросійських каналів – СБУ </a>
</div>
<div class="sidebar_item " id="siedebar_641919">
<span class="time">15:33</span>
<a href="https://bykvu.com/ua/bukvy/petro-poroshenko-peredav-avtivky-ta-sporiadzhennia-shche-u-dvi-bryhady-na-skhodi-ukrainy/">
Петро Порошенко передав автівки та спорядження ще у дві бригади на Сході України </a>
</div>
<div class="sidebar_item bold" id="siedebar_641901">
<a href="https://bykvu.com/ua/exclusives/" class="exclusive-post" style="margin-bottom: 0px;">Ексклюзив</a><div class="clear"></div> <span class="time">15:15</span>
<a href="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/">
Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ </a>
</div>
<div class="sidebar_item bold" id="siedebar_641894">
<span class="time">14:41</span>
<a href="https://bykvu.com/ua/bukvy/zafiksovano-396-voiennykh-zlochyniv-rosiiskykh-okupantiv-proty-ukrainskoi-kulturnoi-spadshchyny-minkult/">
Зафіксовано 396 воєнних злочинів російських окупантів проти української культурної спадщини – Мінкульт </a>
</div>
<div class="sidebar_item " id="siedebar_641892">
<span class="time">14:32</span>
<a href="https://bykvu.com/ua/bukvy/ne-otrymaiut-vid-nas-niiakykh-resursiv-eksprezydent-rf-medvediev-pryhrozyv-moldovi-rosiiskymy-sanktsiiamy/">
Не отримають від нас ніяких ресурсів: експрезидент РФ Медведєв пригрозив Молдові російськими санкціями </a>
</div>
<div class="sidebar_item " id="siedebar_641887">
<span class="time">14:03</span>
<a href="https://bykvu.com/ua/bukvy/28-chervnia-ukrposhta-vypustyt-novu-marku-iz-zobrazhenniam-litaka-mriia/">
28 червня «Укрпошта» випустить нову марку із зображенням літака «Мрія» </a>
</div>
<div class="sidebar_item " id="siedebar_641875">
<span class="time">13:51</span>
<a href="https://bykvu.com/ua/mysli/partyzany-pivdnia-peresliduvannia-ta-vbyvstva-kolaborantiv/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Партизани півдня: переслідування та вбивства колаборантів </a>
</div>
<div class="sidebar_item bold" id="siedebar_641866">
<span class="time">13:31</span>
<a href="https://bykvu.com/ua/bukvy/moldova-pryiednaietsia-do-antyrosiiskykh-sanktsii-iaki-zaprovadyly-krainy-ievrosoiuzu/">
Молдова приєднається до антиросійських санкцій, які запровадили країни Євросоюзу </a>
</div>
<div class="sidebar_item " id="siedebar_641868">
<span class="time">13:29</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-otrymaie-1-mlrd-ievro-vid-nimechchyny-minfin-ukrainy/">
Україна отримає 1 млрд євро від Німеччини – Мінфін України </a>
</div>
<div class="sidebar_item bold" id="siedebar_641859">
<span class="time">13:23</span>
<a href="https://bykvu.com/ua/mysli/moia-strichka-novyn-u-feisbutsi-riasniie-fotohrafiiamy-neimovirno-krasyvykh-liudei-shcho-buly-vbyti-rosiieiu-halyna-kruk/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Моя стрічка новин у фейсбуці рясніє фотографіями неймовірно красивих людей, що були вбиті Росією – Галина Крук </a>
</div>
<div class="sidebar_item " id="siedebar_641860">
<span class="time">12:58</span>
<a href="https://bykvu.com/ua/bukvy/borys-dzhonson-ukrainu-mozhut-zmusyty-pidpysaty-pohanyi-myr-reuters/">
Борис Джонсон: Україну можуть змусити підписати «поганий мир» &#8211; Reuters </a>
</div>
<div class="sidebar_item " id="siedebar_641858">
<span class="time">12:56</span>
<a href="https://bykvu.com/ua/bukvy/ne-tilky-z-merom-berlina-klychko-povidomyv-shcho-vid-ioho-imeni-samozvanets-takozh-pospilkuvavsia-z-merom-madryda/">
Не тільки з мером Берліна: Кличко повідомив, що від його імені самозванець також поспілкувався з мером Мадрида </a>
</div>
<div class="sidebar_item " id="siedebar_641854">
<span class="time">12:24</span>
<a href="https://bykvu.com/ua/bukvy/khakery-atakuiut-ukrainskykh-operatoriv-i-provaideriv-telekomunikatsii-derzhspetszv-iazku/">
Хакери атакують українських операторів і провайдерів телекомунікацій – Держспецзв’язку </a>
</div>
<div class="sidebar_item bold" id="siedebar_641851">
<span class="time">12:19</span>
<a href="https://bykvu.com/ua/bukvy/provokatsiia-z-metoiu-vtiahnennia-bilorusi-u-viinu-u-hur-mo-poiasnyly-masovani-raketni-obstrily-ukrainy-z-terytorii-rb/">
Провокація з метою втягнення Білорусі у війну: у ГУР МО пояснили масовані ракетні обстріли України з території РБ </a>
</div>
<div class="sidebar_item " id="siedebar_641840">
<span class="time">11:52</span>
<a href="https://bykvu.com/ua/bukvy/rosiiany-zavdaly-raketnoho-udaru-po-mykolaievu-potsilyly-v-ob-iekty-tsyvilnoi-infrastruktury/">
Росіяни завдали ракетного удару по Миколаєву: поцілили в об&#8217;єкти цивільної інфраструктури </a>
</div>
<div class="sidebar_item " id="siedebar_641845">
<span class="time">11:49</span>
<a href="https://bykvu.com/ua/bukvy/kabmin-vydilyv-ponad-762-5-mln-hrn-dlia-dofinansuvannia-zarobitnykh-plat-medykam/">
Кабмін виділив понад 762,5 млн грн для дофінансування заробітних плат медикам </a>
</div>
<div class="sidebar_item " id="siedebar_641831">
<span class="time">11:19</span>
<a href="https://bykvu.com/ua/bukvy/u-mariupoli-pohirshuietsia-humanitarna-sytuatsiia-meshkantsiam-mista-ne-vystachaie-izhi/">
У Маріуполі погіршується гуманітарна ситуація: мешканцям міста не вистачає їжі </a>
</div>
<div class="sidebar_item " id="siedebar_641823">
<span class="time">11:17</span>
<a href="https://bykvu.com/ua/bukvy/odyn-zahyblyi-dev-iatero-poranenykh-naslidky-obstrilu-kharkivshchyny/">
Один загиблий, дев&#8217;ятеро поранених: наслідки обстрілу Харківщини </a>
</div>
<div class="sidebar_item " id="siedebar_641822">
<span class="time">10:47</span>
<a href="https://bykvu.com/ua/bukvy/vtraty-voroha-sytuatsiia-na-fronti-stanom-na-25-chervnia/">
Втрати ворога: ситуація на фронті станом на 25 червня </a>
</div>
<div class="sidebar_item bold" id="siedebar_641802">
<span class="time">10:35</span>
<a href="https://bykvu.com/ua/bukvy/mer-berlina-15-khvylyn-spilkuvalas-z-nevidomym-cholovikom-iakyi-za-dopomohoiu-dipfeiku-vydav-sebe-za-vitaliia-klychka/">
Мер Берліна 15 хвилин спілкувалась з невідомим чоловіком, який за допомогою діпфейку видав себе за Віталія Кличка </a>
</div>
<div class="sidebar_item " id="siedebar_641813">
<span class="time">10:28</span>
<a href="https://bykvu.com/ua/bukvy/ukraina-zminiuie-roztashuvannia-svoiei-oborony-u-napriamku-sievierodonetsk-lysychansk-brytanska-rozvidka/">
Україна змінює розташування своєї оборони у напрямку Сєвєродонецьк-Лисичанськ – британська розвідка </a>
</div>
<div class="sidebar_item " id="siedebar_641798">
<span class="time">09:46</span>
<a href="https://bykvu.com/ua/bukvy/ssha-iaponiia-avstraliia-nova-zelandiia-ta-velyka-brytaniia-stvoryly-tykhookeanskyi-soiuz-reuters/">
США, Японія, Австралія, Нова Зеландія та Велика Британія створили тихоокеанський союз – Reuters </a>
</div>
<div class="sidebar_item " id="siedebar_641794">
<span class="time">09:34</span>
<a href="https://bykvu.com/ua/bukvy/obstrily-chernihivshchyny-okupanty-zavdaly-raketnoho-udaru-po-oblasti-z-terytorii-bilorusi/">
Обстріли Чернігівщини: окупанти завдали ракетного удару по області з території Білорусі </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjowLCJub19mb3VuZF9yb3dzIjp0cnVlfQ==" data-lastdate="2022-06-25"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ua/category/bukvy/">Новини</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/">
<h1 class="text-center">
 Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ </h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>У суботу, 25 червня, в українській столиці розпочався традиційний велопробіг у межах Київського велодня. Однак цьогоріч формат велопробігу не зовсім звичайний.Побували на ньому і фотокореспондент #Букв.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>
<div class="row">
<div class="col-12 col-md-4 mb-2 mb-md-0">
<span class="meta">Субота, 25 червня 2022, 15:15</span>
</div>
<div class="col-6 col-md-4">
<div class="patreon-box centered justify-content-start justify-content-md-center">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-6 col-md-4 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/&text=Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/&text=Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="wp-caption" style="max-width: 100%;">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194-900x600.png" class="w-100">
<p class="wp-caption-text"></p>
</div>
<div class="post-content">
<div id="fb-root"></div>
<p>Про це повідомляють <a href="https://bykvu.com/ua/" class="inner_link">#Букви.</a></p>
<p>За <a href="https://www.facebook.com/events/1723521171353785/?acontext=%7B%22ref%22%3A%2252%22%2C%22action_history%22%3A%22[%7B%5C%22surface%5C%22%3A%5C%22share_link%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22share_link%5C%22%2C%5C%22extra_data%5C%22%3A%7B%5C%22invite_link_id%5C%22%3A727054421939556%7D%7D]%22%7D" rel="nofollow" target="_blank" class="outer_link">інформацією</a> організаторів, у минулі роки велодень проходив таким чином: у встановленому місці збираються охочу взяти участь у велопробігу, близько години спілкуються, а далі разом їдуть за певним маршрутом.</p>
<p>Однак цього року все зовсім по-іншому. Враховуючи повномасштабну російську-українську війну, організатори вирішили об&#8217;єднати велодень з допомогою для української армії: зборами коштів на тактичну медицину &#8211; необхідних засобів, які рятують життя при пораненні.</p>
<p>Учасникам велопробігу потрібно приїхати на Софійську площу, де встановлено намет для збору коштів та задонатити будь-яку суму. У подарунок вони отримають стрічку з квітами українського стяга або аптечку. Однак для того, аби отримати аптечку потрібно задонатити не менше 500 гривень.</p>
<div class="post-gallery">
<ul class="imageGallery">
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5180-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5180-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5180-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5181-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5181-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5181-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5182-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5182-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5182-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5183-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5183-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5183-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5184-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5184-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5184-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5185-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5185-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5185-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5186-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5186-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5186-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5187-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5187-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5187-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5188-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5188-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5188-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5189-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5189-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5189-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5190-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5190-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5190-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5191-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5191-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5191-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5192-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5192-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5192-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5193-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5193-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5193-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
<li data-thumb="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194-580x387.png" data-src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194-1080x720.png">
<img src="https://bucket-bykvu.s3.eu-central-1.amazonaws.com/wp-content/uploads/2022/06/IMG_5194-1080x720.png" title="Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ">
<p class="wp-caption-text">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ</p>
<div class="clear_10"></div>
</li>
</ul>
<div class="clear"></div>
<p class="gallery-name">Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ // 15 фото</p>
<div class="post-gallery-prev"></div>
<div class="post-gallery-next"></div>
</div>
<p>Загалом організатори сподіваються зібрати не менше 750 000 гривень.</p>
<p>Після цього велосипедист самостійно їде за обраним маршрутом. Далі потрібно зробити фото та запостити його у соцмережі з хештегом #ПоїхалиДопоможемо.</p>
<p>Організатори наголошують, що приєднатись до Київського велодня можуть усі бажаючі з будь-якого кутка планети. Для цього необхідно проїхати з українською символікою велосипедом (бажано не менше 10 км), зробити фото з хештегом #ПоїхалиДопоможемо та переказати будь-яку суму коштів на рахунок.</p>
<p>Переказати кошти можна або на закупівлю тактичної медицини, або на інший рахунок, який відкрито для збору коштів на реабілітацію українського воїна Олексія Чуденкова.</p>
<p>Патріотичний велопробіг триватиме 25 червня з 10:00 до 18:30.</p>
<ul>
<li>Нагадаємо, раніше <a href="https://bykvu.com/ua/pictures/u-kiievi-velosipedisti-vljaglisja-na-sofiivskij-ploshhi-porjad-zi-svoimi-velosipedami-foto/" class="inner_link">#Букви повідомляли, як у Києві пройшов Всеукраїнський велодень — 2020.</a></li>
</ul>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ua/tag/kyiv/">Kyiv</a>, <a href="https://bykvu.com/ua/tag/veloprobih/">велопробіг</a>, <a href="https://bykvu.com/ua/tag/dopomoha-zsu/">допомога ЗСУ</a>, <a href="https://bykvu.com/ua/tag/kiev/">Київ</a>, <a href="https://bykvu.com/ua/tag/sofijska-ploshha/">Софійська площа</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 col-md-8">
<div class="google-news-block">
<h4>Букви в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Підписатись</a>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="patreon-box d-flex justify-content-start justify-content-md-end">

<a href="https://www.patreon.com/Bykvu" class="patreon-button" target="_blank" title="Patreon">
<svg width="1rpx" height="14px" viewBox="0 0 256 247" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid">
<g>
<path d="M45.1355837,0 L45.1355837,246.35001 L0,246.35001 L0,0 L45.1355837,0 Z M163.657111,0 C214.65668,0 256,41.3433196 256,92.3428889 C256,143.342458 214.65668,184.685778 163.657111,184.685778 C112.657542,184.685778 71.3142222,143.342458 71.3142222,92.3428889 C71.3142222,41.3433196 112.657542,0 163.657111,0 Z" fill="#ffffff"></path>
</g>
</svg>
Підтримати
</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читати #Букви у <a href="https://t.me/bykvu" target="_blank">Telegram</a>, <a href="https://twitter.com/Bykvu" target="_blank">Twitter</a> і у <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поширити:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/&text=Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/&text=Велодень у режимі онлайн: в Києві триває патріотичний велопробіг, де збирають кошти на закупівлю медпрепаратів для ЗСУ" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ua/bukvy/veloden-u-rezhymi-onlain-v-kyievi-tryvaie-patriotychnyi-veloprobih-de-zbyraiut-koshty-na-zakupivliu-medpreparativ-dlia-zsu/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Скопіювати посилання" title="Скопіювати посилання">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="641901"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="641894"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.7.4' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_832bfde013a5b77ebfd36e21371d6a75.js"></script></body>
</html>