<!DOCTYPE HTML>
<html>
<head>
<title>На парашюте марсохода Perseverance оставили тайное послание | Новости Украины - #Буквы</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700&display=swap&subset=cyrillic" rel="stylesheet">
<link rel="shortcut icon" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://bykvu.com/wp-content/themes/bykvu/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://bykvu.com/wp-content/themes/bykvu/img/favicon-16x16.png">
<link rel="manifest" href="https://bykvu.com/wp-content/themes/bykvu/img/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/themes/bykvu/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta name="description" content="Гигантский парашют, который помогал марсоходу Perseverance NASA приземляться на Марс, содержал секретное послание." />
<meta name="keywords" content="perseverance nasa,марсохід,Марс,шифр,послання,Новости" />
<link rel="canonical" href="https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" />

<link rel="amphtml" href="https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='stylesheet' id='wp-block-library-css' href='https://bykvu.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css' href='https://bykvu.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css' href='https://bykvu.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_30fed746387f63c88b405e9c4f4ffea0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpm-main-css' href='//bykvu.com/wp-content/plugins/wp-multilang/assets/styles/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bykvu_bootstrap-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/bootstrap4/css/bootstrap.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_lightslider-css' href='https://bykvu.com/wp-content/themes/bykvu/libraries/lightslider/dist/css/lightslider.min.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_style-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_e523d474c19e6f21e15931cbd6e8f0f3.css' type='text/css' media='' />
<link rel='stylesheet' id='bykvu_adaptive-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_8f730bfd2a6251318f4835a0810e7bd3.css' type='text/css' media='' />
<link rel='stylesheet' id='wpgmp-frontend_css-css' href='https://bykvu.com/wp-content/cache/autoptimize/css/autoptimize_single_f95a9de03e7ff89d8373282d750e1825.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bykvu.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='bykvu_main_js-js-extra'>
/* <![CDATA[ */
var bykvu_main_js = {"ajaxurl":"https:\/\/bykvu.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/bykvu.com\/wp-content\/themes\/bykvu","copy_link":"\u041a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","copied_link":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430","locale":"ru_RU"};
/* ]]> */
</script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<link rel="https://api.w.org/" href="https://bykvu.com/ru/wp-json/" /><link rel="alternate" type="application/json" href="https://bykvu.com/ru/wp-json/wp/v2/posts/462284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bykvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bykvu.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://bykvu.com/ru/?p=462284' />
<link rel="alternate" type="application/json+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Finzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bykvu.com/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbykvu.com%2Fru%2Fbukvy%2Finzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance%2F&#038;format=xml" />
<link rel="alternate" hreflang="x-default" href="https://bykvu.com/ua/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" />
<link rel="alternate" hreflang="uk" href="https://bykvu.com/ua/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" />
<link rel="alternate" hreflang="ru" href="https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<meta name="msapplication-TileImage" content="https://bykvu.com/wp-content/uploads/2020/06/19/favicon.png" />
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Organization",
		"url": "https://bykvu.com/ru",
		"logo": "https://bykvu.com/wp-content/themes/bykvu/img/logo.svg"
	}	
</script>
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/"
		  },
		  "headline": "Инженер NASA оставил тайное послание на парашюте марсохода Perseverance",
		  "image": [
			"https://bykvu.com/wp-content/uploads/2021/02/24/thumbnail-tw-20210224164730-3991.jpg"
		   ],
		  "datePublished": "2021-02-24T18:33:46+02:00",
		  "dateModified": "2021-02-24T18:33:46+02:00",
		  "author": {
			"@type": "Person",
			"name": "Буквы"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "Буквы",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://bykvu.com/wp-content/themes/bykvu/img/apple-icon-180x180.png"
			}
		  },
		  "description": "Гигантский парашют, который помог марсоходу Perseverance NASA приземлиться на Марс, содержал секретное послание."
		}
	</script>
<script type="application/ld+json">
				{
				 "@context": "https://schema.org",
				 "@type": "BreadcrumbList",
				 "itemListElement":
				 [
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
				   {
					"@id": "https://bykvu.com/ru",
					"name": "Буквы"
					}
				  },
				  {
				   "@type": "ListItem",
				  "position": 2,
				  "item":
				   {
					"@id": "https://bykvu.com/ru/category/bukvy/",
					"name": "Новости"
				   }
				  },			  
				  {
				   "@type": "ListItem",
				  "position": 3,
				  "item":
				   {
					 "@id": "https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/",
					 "name": "Инженер NASA оставил тайное послание на парашюте марсохода Perseverance"
				   }
				  }
				 ]
				}
			</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-59DM4WK');</script>

<script>
		document.addEventListener("DOMContentLoaded", function(event) { 
			dataLayer.push({'author': 'Буквы'});
			dataLayer.push({'date': '2021-02-24'});
			dataLayer.push({'time': '18:33'});
			dataLayer.push({'url': 'https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/'});	
			console.log(dataLayer);
		});
		</script>
<meta property="og:title" content="Инженер NASA оставил тайное послание на парашюте марсохода Perseverance" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" />
<meta property="og:image" content="https://bykvu.com/wp-content/uploads/2021/02/24/thumbnail-tw-20210224164730-3991.jpg" />
<meta property="og:site_name" content="Буквы" />
<meta property="og:description" content="Гигантский парашют, который помог марсоходу Perseverance NASA приземлиться на Марс, содержал секретное послание." />
<meta name="twitter:card" content="summary_large_image">
<div id="fb-root" style="display: none !important;"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v4.0"></script>
</head>
<body data-rsssl=1>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59DM4WK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<nav class="navbar navbar-shop sticky-top navbar-expand-lg">
<div class="container">
<div id="navbarSupportedContent">
<ul class="navbar-nav">
<li class="nav-item">
<a class="nav-link navbar-brand" href="https://bykvu.com/ru" title="Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/logo.svg" alt="Буквы" class="head-logo"></a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/bukvy" title="Новости">Новости</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/mysli" title="Мысли">Мысли</a>
</li>
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/show" title="Шоу">Шоу</a>
</li>
<li class="nav-item d-sm-none">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы"><img src="https://bykvu.com/wp-content/themes/bykvu/img/e-mail-envelope.svg" style="height: 16px; width: auto;"></a>
</li>
<li class="nav-item ">
<a class="nav-link nav-link-search" title="Поиск">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search.svg">
</a>
</li>
<li class="nav-item d-sm-none">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Ua">
<span>Ua</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Ru">
<span>Ru</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
<div class="my-2 my-lg-0">
<ul class="navbar-nav" id="navbarSupportedContent-2">
<li class="nav-item ">
<a class="nav-link" href="https://bykvu.com/ru/about" title="Про Буквы">Про Буквы</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" title="Telegram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/telegram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.reddit.com/user/Bykvu" title="reddit" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/reddit.svg" style="height: 16px;  width: 16px;">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://twitter.com/Bykvu" title="Twitter" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/twitter.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.facebook.com/bykvu" title="Facebook" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/facebook.svg">
</a> 
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://instagram.com/bykvu?igshid=vp83fesxjbb3" title="Instagram" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/instagram.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://www.tiktok.com/@bykvu.com" title="TikTok" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/TikTok_Logo.svg">
</a>
</li>
<li class="nav-item">
<a class="nav-link nav-link-social" href="https://m.youtube.com/channel/UCgJ5kcJVK6mo4reAe_0HVRA" title="Youtube" target="_blank" rel="nofollow">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/youtube.svg">
</a>
</li>
<li class="nav-item">
<ul class="wpm-language-switcher switcher-list">
<li class="item-language-ua">
<a href="https://bykvu.com/ua/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" data-lang="ua">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ua.png" alt="Українська">
<span>Українська</span>
</a>
</li>
<li class="item-language-ru active">
<span data-lang="ru">
<img src="https://bykvu.com/wp-content/plugins/wp-multilang/flags/ru.png" alt="Русский">
<span>Русский</span>
</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<section class="search-box">
<div class="container">
<div class="row">
<div class="col-10">
<form action="https://bykvu.com/ru/" method="GET" class="search-box-form">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/search-box.svg">
<input type="text" name="s" placeholder="Поиск" value="" class="search-input" required>
</form>
</div>
<div class="col-2 text-right">
<img class="search-box-close" src="https://bykvu.com/wp-content/themes/bykvu/img/cancel.svg">
</div>
</div>
</div>
</section>
<section class="section">
<div class="container">
<div class="row">
<div class="col-12 col-lg-3 order-2 order-lg-1 d-none d-lg-block hide-mobile-sidebar">
<a href="/tag/koronavirus" class="covid sticky-top">
<header class="text-center">
<p class="title">Covid-19 Украина</p>
<p>обновлено 24.02.2021 в 18:02</p>
</header>
<table class="body">
<tr>
<td>
<p class="caption">Всего:</p>
<p class="red">
<span class="large">1317694</span><span class="small"> (+5850)</span>
</p>
</td>
<td>
<p class="caption">Болеют:</p>
<p class="yellow">
<span class="large">136811</span><span class="small"> (+5850)</span>
</p>
</td>
</tr>
<tr>
<td>
<p class="caption">Выздоровели:</p>
<p class="green">
<span class="large">1155422</span><span class="small"> (+3645)</span>
</p>
</td>
<td>
<p class="caption">Умерло:</p>
<p class="black">
<span class="large">25461</span><span class="small"> (+152)</span>
</p>
</td>
</tr>
</table>
</a> <div class="sidebar sticky-top">
<div class="sidebar_item bold" id="siedebar_462305">
<span class="time">19:51</span>
<a href="https://bykvu.com/ru/bukvy/pivtora-desjatki-slug-narodu-vistupili-iz-zajavoju-shhodo-uv-jaznennja-sternenka/">
Півтора десятки «слуг народу» виступили із заявою щодо ув&#8217;язнення Стерненка </a>
</div>
<div class="sidebar_item " id="siedebar_462322">
<a href="https://bykvu.com/ru/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерский материал</a><div class="clear"></div> <span class="time">19:50</span>
<a href="https://bykvu.com/ru/bukvy/mizhnarodnij-festival-suchasnoi-fotografii-odesa-photo-days-ogolosiv-dati-i-koncepciju-2021/">
Международный фестиваль современной фотографии Odesa Photo Days объявил даты и концепцию-2021 </a>
</div>
<div class="sidebar_item bold" id="siedebar_462364">
<span class="time">19:39</span>
<a href="https://bykvu.com/ru/bukvy/na-donbasi-boiovyk-z-nozhem-napav-na-ukrainskoho-viiskovoho/">
На Донбассе боевик с ножом напал на украинского военного </a>
</div>
<div class="sidebar_item " id="siedebar_462349">
<span class="time">19:32</span>
<a href="https://bykvu.com/ru/show/pomer-poet-i-vidavec-lourens-ferlingetti/">
Умер поэт и издатель Лоуренс Ферлингетти </a>
</div>
<div class="sidebar_item " id="siedebar_462321">
<span class="time">19:24</span>
<a href="https://bykvu.com/ru/bukvy/sbu-povidomila-pro-pidozru-ekspertu-jakij-vistupav-na-rosijskomu-telebachenni/">
СБУ сообщила о подозрении «эксперту», который выступал на российском телевидении </a>
</div>
<div class="sidebar_item " id="siedebar_462324">
<span class="time">19:09</span>
<a href="https://bykvu.com/ru/bukvy/kontrolovanyi-dosvid-youtube-zapuskaie-novu-funktsiiu-dlia-batkiv/">
«Контролируемый опыт»: Youtube запускает новую функцию для родителей </a>
</div>
<div class="sidebar_item " id="siedebar_462301">
<span class="time">18:59</span>
<a href="https://bykvu.com/ru/bukvy/koronavirus-v-ukraini-situacija-po-oblastjah-na-24-ljutogo/">
Коронавирус в Украине: ситуация по областям на 24 февраля </a>
</div>
<div class="sidebar_item " id="siedebar_462313">
<span class="time">18:57</span>
<a href="https://bykvu.com/ru/show/za-romanom-velikij-getsbi-znimut-animacijnij-film/">
По роману «Великий Гэтсби» снимут анимационный фильм </a>
</div>
<div class="sidebar_item " id="siedebar_462278">
<span class="time">18:51</span>
<a href="https://bykvu.com/ru/show/majkl-grejsi-znime-bajopik-better-man-pro-spivaka-robbi-viljamsa/">
Майкл Грейси снимет байопик «Better Man» о певце Робби Уильямсе </a>
</div>
<div class="sidebar_item bold" id="siedebar_462241">
<span class="time">18:43</span>
<a href="https://bykvu.com/ru/bukvy/u-dvoh-regionah-ukraini-postavki-vakcini-proti-koronavirusu-zatrimujutsja-do-chetverga/">
В двух регионах Украины поставка вакцины от коронавируса задерживается до четверга </a>
</div>
<div class="sidebar_item bold" id="siedebar_462268">
<span class="time">18:38</span>
<a href="https://bykvu.com/ru/bukvy/kandidatka-vid-ies-julija-kuzmenko-podala-dokumenti-u-cvk-foto/">
Кандидат от «ЕС» Юлия Кузьменко подала документы в ЦИК: фото </a>
</div>
<div class="sidebar_item " id="siedebar_462284">
<span class="time">18:33</span>
<a href="https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/">
Инженер NASA оставил тайное послание на парашюте марсохода Perseverance </a>
</div>
<div class="sidebar_item " id="siedebar_462269">
<span class="time">18:13</span>
<a href="https://bykvu.com/ru/show/zheraru-depardie-znovu-pred-javili-zvinuvachennja-u-spravi-pro-zgvaltuvannja/">
Жерару Депардье снова предъявили обвинения по делу об изнасиловании </a>
</div>
<div class="sidebar_item " id="siedebar_462239">
<span class="time">18:11</span>
<a href="https://bykvu.com/ru/bukvy/u-kitai-sud-zobov-jazav-cholovika-zaplatiti-kolishnij-druzhini-majzhe-8-tis-za-hatnju-pracju/">
В Китае суд обязал мужчину заплатить бывшей жене почти $8 тыс. за домашний труд </a>
</div>
<div class="sidebar_item " id="siedebar_462215">
<span class="time">18:09</span>
<a href="https://bykvu.com/ru/bukvy/v-ies-znajshli-najbilshu-v-istorii-23-tonnu-shovanku-z-kokainom/">
В ЕС нашли крупнейший в истории 23-тонный тайник с кокаином </a>
</div>
<div class="sidebar_item bold" id="siedebar_462225">
<span class="time">18:05</span>
<a href="https://bykvu.com/ru/mysli/sud-nad-sternenko-chto-nuzhno-srochno-poniat-zelenskomu/">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/isquote.svg"> Суд над Стерненко: что нужно срочно понять Зеленскому </a>
</div>
<div class="sidebar_item " id="siedebar_462248">
<span class="time">17:58</span>
<a href="https://bykvu.com/ru/bukvy/tryvoha-znykla-iak-indiia-orhanizuvala-systemu-vaktsynatsii-proty-covid-19/">
«Тревога исчезла»: как Индия организовала систему вакцинации от COVID-19 </a>
</div>
<div class="sidebar_item " id="siedebar_462219">
<a href="https://bykvu.com/ru/affiliate-materials/" class="partner-post" style="margin-bottom: 0px;">Партнерский материал</a><div class="clear"></div> <span class="time">17:47</span>
<a href="https://bykvu.com/ru/bukvy/u-kvitni-projde-data-science-fwdays-21/">
В апреле пройдет Data Science fwdays&#8217;21 </a>
</div>
<div class="sidebar_item " id="siedebar_462227">
<span class="time">17:41</span>
<a href="https://bykvu.com/ru/show/opublikovano-trejler-filmu-pogani-dorogi-natalki-vorozhbit/">
Опубликован трейлер фильма «Плохие дороги» Натальи Ворожбит </a>
</div>
<div class="sidebar_item bold" id="siedebar_462208">
<span class="time">17:41</span>
<a href="https://bykvu.com/ru/bukvy/na-naftoproduktoprovid-medvedchuka-nakladeno-aresht/">
На «нефтепродуктопровод Медведчука» наложен арест </a>
</div>
<div class="sidebar_item " id="siedebar_462201">
<span class="time">17:01</span>
<a href="https://bykvu.com/ru/bukvy/v-ukraini-dozvolili-zminjuvati-po-batkovi-z-14-rokiv/">
В Украине разрешили менять отчество с 14 лет </a>
</div>
<div class="sidebar_item " id="siedebar_462205">
<span class="time">16:55</span>
<a href="https://bykvu.com/ru/bukvy/gillari-klinton-napishe-politichnij-triler-pro-derzhsekretarja-ssha-i-mizhnarodni-intrigi/">
Хиллари Клинтон напишет политический триллер о госсекретаре США и «международных интригах» </a>
</div>
<div class="sidebar_item " id="siedebar_462177">
<span class="time">16:45</span>
<a href="https://bykvu.com/ru/bukvy/sternenka-perevedut-v-okremu-kameru-cherez-pohrozy-prorosiiskykh-syl-advokat/">
Стерненко переведут в отдельную камеру из-за угроз пророссийских сил, &#8211; адвокат </a>
</div>
<div class="sidebar_item " id="siedebar_462171">
 <span class="time">16:41</span>
<a href="https://bykvu.com/ru/bukvy/v-ispanii-znesli-ostannij-pam-jatnik-diktatoru-franko/">
В Испании снесли последний памятник диктатору Франко </a>
</div>
<div class="sidebar_item " id="siedebar_462178">
<span class="time">16:36</span>
<a href="https://bykvu.com/ru/bukvy/urjad-priznachiv-novih-ochilnikiv-derzhkosmosu-ta-chornobilskoi-zoni/">
Правительство назначило новых руководителей Госкосмоса и Чернобыльской зоны </a>
</div>
<div class="sidebar_item " id="siedebar_462158">
<span class="time">15:59</span>
<a href="https://bykvu.com/ru/bukvy/kabmin-dozvoliv-meshkancjam-okupovanih-teritorij-koristuvatis-poslugoju-iemaljatko/">
Кабмин разрешил жителям оккупированных территорий пользоваться услугой «еМалятко» </a>
</div>
<div class="sidebar_item " id="siedebar_462143">
<span class="time">15:49</span>
<a href="https://bykvu.com/ru/bukvy/toyota-buduie-v-iaponii-rozumne-misto-dlia-vyprobovuvannia-svoikh-tekhnolohii/">
Toyota строит в Японии умный город для испытания своих технологий </a>
</div>
<div class="sidebar_item " id="siedebar_462127">
<span class="time">15:48</span>
<a href="https://bykvu.com/ru/bukvy/clubhouse-najnjala-rozrobnicju-dlja-stvorennja-android-versii-zastosunku/">
Clubhouse наняла разработчицу для создания Android-версии приложения </a>
</div>
<div class="sidebar_item " id="siedebar_462166">
<span class="time">15:40</span>
<a href="https://bykvu.com/ru/bukvy/majzhe-60-ukrainciv-pidtrimujut-vvedennja-sankcij-proti-medvedchuka-opituvannja/">
Почти 60% украинцев поддерживают введение санкций против Медведчука: опрос </a>
</div>
<div class="sidebar_item bold" id="siedebar_462137">
<span class="time">15:18</span>
<a href="https://bykvu.com/ru/bukvy/kabmin-obmezhiv-robotu-transportu-u-regionah-jaki-potrapili-u-chervonu-zonu/">
Кабмин ограничил работу транспорта в регионах, попавших в «красную» зону </a>
</div>
<div class="sidebar_item bold" id="siedebar_462120">
<span class="time">14:59</span>
<a href="https://bykvu.com/ru/bukvy/rosijski-hakeri-atakuvali-sistemu-dokumentoobigu-derzhorganiv-ukraini-rnbo/">
Российские хакеры атаковали систему документооборота госорганов Украины, &#8211; СНБО </a>
</div>
<div class="sidebar_item " id="siedebar_462098">
<span class="time">14:56</span>
<a href="https://bykvu.com/ru/show/potriinyi-trolinh-aktory-pokazaly-pershi-kadry-prodovzhennia-liudyny-pavuka/">
Тройной троллинг: актеры показали первые кадры продолжение «Человека-паука» </a>
</div>
<div class="sidebar_item " id="siedebar_462064">
<span class="time">14:41</span>
<a href="https://bykvu.com/ru/bukvy/sternenko-napisav-lista-iz-sizo-ta-zaklikav-vizvoljati-antonenka/">
Стерненко написал письмо из СИЗО и призвал освободить Антоненко </a>
</div>
<div class="sidebar_item bold" id="siedebar_462075">
<span class="time">14:39</span>
<a href="https://bykvu.com/ru/bukvy/urjadova-komisija-nazvala-prichini-pozhezhi-u-budinku-dlja-litnih-ljudej-u-harkovi/">
Правительственная комиссия назвала причины пожара в доме престарелых в Харькове </a>
</div>
<div class="sidebar_item " id="siedebar_462003">
<span class="time">14:30</span>
<a href="https://bykvu.com/ru/bukvy/eksprezident-chehii-jakij-skeptichno-stavitsja-do-covid-19-sam-pidhopiv-virus/">
Экс-президент Чехии, скептически относящийся к COVID-19, сам подхватил вирус </a>
</div>
<div class="sidebar_item bold" id="siedebar_462066">
<span class="time">14:20</span>
<a href="https://bykvu.com/ru/bukvy/u-kharkovi-deputat-nazvav-revoliutsiiu-hidnosti-derzhperevorotom-ioho-vyshtovkhaly-z-trybuny/">
В Харькове депутат назвал Революцию Достоинства «госпереворотом» &#8211; его вытолкали с трибуны </a>
</div>
<div class="sidebar_item bold" id="siedebar_462049">
<span class="time">14:10</span>
<a href="https://bykvu.com/ru/bukvy/ukraina-mozhe-vzjati-uchast-u-viprobuvannjah-novoi-covid-vakcini-u-formi-spreju-stepanov/">
Украина может принять участие в испытаниях новой COVID-вакцины в форме спрея, &#8211; Степанов </a>
</div>
<div class="sidebar_item bold" id="siedebar_462041">
<span class="time">14:02</span>
<a href="https://bykvu.com/ru/bukvy/covid-vakcinacija-v-ukraini-pershim-prishhepili-likarja-z-cherkas/">
COVID-вакцинация в Украине: первым привили врача из Черкасс </a>
</div>
<div class="sidebar_item " id="siedebar_462027">
<span class="time">13:53</span>
<a href="https://bykvu.com/ru/bukvy/borussija-m-manchester-siti-de-i-koli-divitisja-onlajn-transljaciju-matchu/">
«Боруссия М» &#8211; «Манчестер Сити»: где и когда смотреть онлайн-трансляцию матча </a>
</div>
<div class="sidebar_item " id="siedebar_462036">
<span class="time">13:37</span>
<a href="https://bykvu.com/ru/bukvy/shmigal-povidomiv-koli-v-ukrainu-pribude-chergova-partija-vakcini-proti-covid-19/">
Шмыгаль сообщил, когда в Украину прибудет очередная партия вакцины от COVID-19 </a>
</div>
<div id="sidebar_load"></div>
<div class="preloader" id="sidebar_load_preloader" data-query="eyJwb3N0X3R5cGUiOlsicG9zdCJdLCJwb3N0c19wZXJfcGFnZSI6IjQwIiwicG9zdF9zdGF0dXMiOiJwdWJsaXNoIiwib2Zmc2V0IjoiMCIsIm5vX2ZvdW5kX3Jvd3MiOnRydWV9" data-lastdate="2021-02-24"></div>
</div>
</div>
<div class="col-12 col-lg-9 order-1 order-lg-2">
<section class="cat_section fullwidth autoheight">
<div class="clear_30"></div>
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="https://bykvu.com/ru/category/bukvy/">Новости</a></li>
</ol>
</nav>
<div class="breadcrumb-line"></div>
</section>
<article class="article-item" data-url="https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/">
<h1 class="text-center">Инженер NASA оставил тайное послание на парашюте марсохода Perseverance</h1>
<div>
<div class="row align-items-top">
<div class="col-12 col-lg-12">
<div class="lead">
<p>Гигантский парашют, который помог марсоходу Perseverance NASA приземлиться на Марс, содержал секретное послание.</p>
</div>
</div>
</div>
</div>
<div class="clear_10"></div>

<div class="row">
<div class="col-6">
<span class="meta">Среда, 24 февраля 2021, 18:33</span>
</div>
<div class="col-6 text-right">
<div class="article-share-box">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/&text=Инженер NASA оставил тайное послание на парашюте марсохода Perseverance" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/&text=Инженер NASA оставил тайное послание на парашюте марсохода Perseverance" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_10 d-none d-lg-block"></div>
<div class="wp-caption" style="max-width: 100%;">
<img src="https://bykvu.com/wp-content/uploads/2021/02/24/thumbnail-tw-20210224164730-3991.jpg" class="w-100">
<p class="wp-caption-text"></p>
</div>
<div class="post-content">
<div id="fb-root"></div>
<p><span style="font-weight: 400;">Об этом сообщает <a href="https://apnews.com/article/mars-rover-parachute-secret-message-75577c274ebddf8eaa4a637d57ef564d" rel="nofollow" target="_blank" class="outer_link">AP</a>.</span></p>
<p><span style="font-weight: 400;">Известно, что послание зашифровал инженер Ян Кларк, который принимал участие в отправлении марсохода на Красную планету.</span></p>
<p><span style="font-weight: 400;">Мужчина с помощью двоичного кода, оранжевых и белых полос зашифровал в 21-метровом парашюте фразу &#8220;Dare Mighty Things&#8221; (Решиться на великое, &#8211; ред.), а также GPS-координаты штаб-квартиры миссии в Лаборатории реактивного движения.</span></p>
<p><img loading="lazy" class="alignnone size-full wp-image-462287" src="https://bykvu.com/wp-content/uploads/2021/02/24/20210224164729-3242.jpeg" alt="" width="866" height="573" srcset="https://bykvu.com/wp-content/uploads/2021/02/24/20210224164729-3242.jpeg 866w, https://bykvu.com/wp-content/uploads/2021/02/24/20210224164729-3242-600x397.jpeg 600w, https://bykvu.com/wp-content/uploads/2021/02/24/20210224164729-3242-780x516.jpeg 780w, https://bykvu.com/wp-content/uploads/2021/02/24/20210224164729-3242-580x384.jpeg 580w, https://bykvu.com/wp-content/uploads/2021/02/24/20210224164729-3242-768x508.jpeg 768w" sizes="(max-width: 866px) 100vw, 866px" /></p>
<p><span style="font-weight: 400;">Кларк рассказал, что только 6 человек знали о его послании. Они специально не рассказывали о шифре до тех пор, пока не появятся четкие изображения парашюта.</span></p>
<p><span style="font-weight: 400;">Кстати, энтузиасты довольно быстро разгадали зашифрованную фразу и начали делиться ею в соцсетях.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&quot;dare mighty things&quot; ! Well done! <a href="https://twitter.com/NASA?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">@NASA</a> <a href="https://twitter.com/NASAPersevere?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">@NASAPersevere</a> <a href="https://t.co/Di1hkFQApd" rel="nofollow" target="_blank" class="outer_link">pic.twitter.com/Di1hkFQApd</a></p>
<p>&mdash; Abela_Paf (@FrenchTech_paf) <a href="https://twitter.com/FrenchTech_paf/status/1363965938421411841?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank" class="outer_link">February 22, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Отметим, что фраза &#8220;Dare Mighty Things&#8221; выбрана неслучайно. Это строка из известной речи американского президента Теодора Рузвельта.</span></p>
<p>Как сообщалось, 18 февраля ровер NASA Perseverance<a href="https://bykvu.com/ru/bukvy/marsohod-perseverance-uspeshno-prizemlilsja-na-krasnuju-planetu-video/" class="inner_link"> благополучно приземлился</a> на Марсе после путешествия на расстояние более чем 400 млн километров от Земли. 20 февраля Perseverance прислал <a href="https://bykvu.com/ru/bukvy/perseverance-zrobiv-vrazhajuchi-znimki-marsa/" class="inner_link">свои первые фотографии с Марса.</a></p>
<div class="post-content">
<ul>
<li>О том, что нужно знать о ровере Perseverance и его миссии, направленной на поиски свидетельств существования на Марсе жизни, в <a href="https://bykvu.com/ru/bukvy/marsohid-perseverance-shho-potribno-znati-pro-rover-nasa-2/" class="inner_link">материале</a>.</li>
</ul>
</div>
</div>
<div class="clear_10"></div><span class="meta">Теги: <a href="https://bykvu.com/ru/tag/poslannia/">послання</a>, <a href="https://bykvu.com/ru/tag/perseverance-nasa/">Perseverance NASA</a>, <a href="https://bykvu.com/ru/tag/marsohid/">марсохід</a>, <a href="https://bykvu.com/ru/tag/shyfr/">шифр</a>, <a href="https://bykvu.com/ru/tag/mars/">Марс</a></span>
<div class="clear_40"></div>
<div class="row align-items-center">
<div class="col-12 text-left">
<div class="google-news-block">
<h4>Буквы в Google News</h4> <a href="https://news.google.com/publications/CAAiELWxnbQYCKEtrry--xN1iGkqFAgKIhC1sZ20GAihLa68vvsTdYhp?hl=ru&gl=UA&ceid=UA%3Aru" class="google-news-subscribe" target="_blank">Подписаться</a>
</div>
</div>
<div class="col-12 col-md-8">
<div class="after_post_box">
<p><strong>Читать #Буквы в <a href="https://t.me/joinchat/AAAAAExKufiZw9GrH5tS3g" target="_blank">Telegram</a> и в <a href="https://www.facebook.com/bykvu" target="_blank">Facebook</a></strong></p>
</div>
</div>
<div class="col-12 col-md-4 text-left text-md-right">
<div class="article-share-box">
<h4 class="share-title">Поделиться:</h4>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" target="_blank" title="Facebook">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_facebook.svg">
</a>
<a href="https://telegram.me/share/url?url=https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/&text=Инженер NASA оставил тайное послание на парашюте марсохода Perseverance" target="_blank" title="Telegram">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_telegram.svg">
</a>
<a href="https://twitter.com/intent/tweet?url=https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/&text=Инженер NASA оставил тайное послание на парашюте марсохода Perseverance" target="_blank" title="Twitter">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_twitter.svg">
</a>
<a href="https://bykvu.com/ru/bukvy/inzhener-nasa-zalyshyv-taiemne-poslannia-na-parashuti-marsokhodu-perseverance/" target="_blank" class="copy_link" data-toggle="tooltip" data-title="Копировать ссылку" title="Копировать ссылку">
<img src="https://bykvu.com/wp-content/themes/bykvu/img/share_link.svg">
</a>
</div>
</div>
</div>
<div class="clear_20"></div>
<div class="clear_40 d-none d-lg-block"></div>
</article>
<div id="post_idea_load" data-exclude="462284"></div>
<div class="preloader" id="post_idea_load_preloader" data-next-id="462269"></div>
</div>
</div>
</div>
</section>
<img src="https://bykvu.com/wp-content/themes/bykvu/img/gototop.svg" class="scroll-top">
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyDiGvi9Eu5qr86VYYmavgwJQIxpTwiE5jU&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=5.6.2' id='wpgmp-google-api-js'></script>
<script type='text/javascript' id='wpgmp-google-map-main-js-extra'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"Not working...","place_icon_url":"https:\/\/bykvu.com\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<div class="text-center">

<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16950202,s:16950202,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16950202";" style="display: none;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank" style="display: none;"><img src="//c.bigmir.net/?v16950202&s16950202&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>

</div>
<script defer src="https://bykvu.com/wp-content/cache/autoptimize/js/autoptimize_e628582a36d25a857f53046d5f00265c.js"></script></body>
</html>